<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://neokohn.hu/xmlrpc.php" />
<title>&#8222;Kegyetlen hónapok&#8221; &#8211; Most robban be a járvány az Egyesült Államokban &#8211; Neokohn</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neokohn &raquo; hírcsatorna" href="https://neokohn.hu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neokohn.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css' href='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css' href='https://neokohn.hu/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cycleSlider-css' href='https://neokohn.hu/wp-content/mu-plugins/my-plugins/my-widgets/widget-recent-posts-multi/cycle-slider/cycle.css?ver=1549028544' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/neokohn.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"6000","coc":"1","fb_id":"Neokohn","cooc":"0","display_on_all":"1","show_once":"3","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.scrollVert.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.flip.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.swipe.min.js'></script>
<link rel='https://api.w.org/' href='https://neokohn.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neokohn.hu/xmlrpc.php?rsd" />
<link rel="canonical" href="https://neokohn.hu/2020/07/03/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban/" />
<link rel='shortlink' href='https://wp.me/paGBF6-wm0' />
<link rel="alternate" type="application/json+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F07%2F03%2Fkegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F07%2F03%2Fkegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban%2F&#038;format=xml" />
<style>img.wp-post-image{object-fit:cover}</style> <script type="text/javascript">
	    var ajaxurl = 'https://neokohn.hu/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<style>
div[id^="recent-posts-"].widget, div[class^="widget widgetbar-"] {
	font-family: "Ubuntu", sans-serif;
}
div[id^="recent-posts-"].widget > .widget-title, div[id^="relatedwidget-"].widget > .widget-title, div[class^="widget widgetbar-"]  .widget-title,
div[id^="recent-posts-"].widget > .widget-title a, div[id^="relatedwidget-"].widget > .widget-title a, div[class^="widget widgetbar-"]  .widget-title a {
	color:white;
	background: rgba(68, 193, 246, 0.6);
	line-height: 1.3;
    font-weight: 700;
    text-transform: uppercase;
	margin-bottom: 1rem;
	padding: 10px 15px;
}
div[id^="recent-posts-"].widget > .widget-title > span, div[id^="relatedwidget-"].widget > .widget-title > span, div[class^="widget widgetbar-"]  .widget-title > span,
div[id^="recent-posts-"].widget > .widget-title > a, div[id^="relatedwidget-"].widget > .widget-title > a, div[class^="widget widgetbar-"] .widget-title > a {
    background: #44c1f6;
	margin-left:-15px;
	padding: 10px 15px;
}
.recent-posts-caption {
	font-weight: normal;
}
.recent-posts-title {
	font-weight: bold;
}
.recent-posts a {
    color: #151515;
	text-decoration: none;
}
.recent-posts a:hover {
    color: #44c1f6;
	text-decoration: none;
}

</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #0471b6; }
.mh-extra-nav-bg { background: rgba(4, 113, 182, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #0471b6; background: rgba(4, 113, 182, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(4, 113, 182, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #0471b6; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #44c1f6; background: rgba(68, 193, 246, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #44c1f6; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #44c1f6; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #44c1f6; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, .wp-block-image figcaption, .wp-block-audio figcaption, #respond .comment-reply-title, #respond #cancel-comment-reply-link, #respond .logged-in-as a, .mh-ping-list .mh-ping-item a, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout7 .mh-widget-title, .mh-widget-layout8 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #151515; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #151515; }
.entry-content a { color: #000000; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #0471b6; }
</style>
<!--[if lt IE 9]>
<script src="https://neokohn.hu/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Ubuntu", sans-serif; }
body { font-family: "Ubuntu", sans-serif; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script type="text/javascript">
			var cli_flush_cache = true;
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://neokohn.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8a18cb7-3685-4856-aa2a-e81424464af2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://neokohn.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Feliratkozás az értesítésekre';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Értesítéseket fogsz kapni az új cikkekről';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'NEM kapsz értesítéseket az új cikkekről';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük, hogy feliratkoztál!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Feliratkoztál az új cikk értesítésekre';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nem kapsz több értesítést';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Értesítés az új cikkekről';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'FELIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'LEIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Engedélyezem az értesítéseket';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="&#8222;Kegyetlen hónapok&#8221; &#8211; Most robban be a járvány az Egyesült Államokban" />
<meta property="og:url" content="https://neokohn.hu/2020/07/03/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban/" />
<meta property="og:description" content="Több mint 50 ezer új fertőzött naponta. A CNN keményen nekiment Trumpnak, aki azt állítja, kézben tartják a járványt." />
<meta property="article:published_time" content="2020-07-03T15:56:45+00:00" />
<meta property="article:modified_time" content="2020-07-03T15:56:45+00:00" />
<meta property="og:site_name" content="Neokohn" />
<meta property="og:image" content="https://neokohn.hu/wp-content/uploads/2020/07/covid-test-site-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="hu_HU" />
<meta property="article:author" content="Neokohn, MTI" />
<meta name="twitter:text:title" content="&#8222;Kegyetlen hónapok&#8221; &#8211; Most robban be a járvány az Egyesült Államokban" />
<meta name="twitter:image" content="https://neokohn.hu/wp-content/uploads/2020/07/covid-test-site-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
				.mh-container, .mh-container-inner{
max-width: 1080px!important;
}
@media screen and (min-width: 768px) {

.mh-header-1 {
    margin: 0;
}
	
.mh-content {
    width: 73.83%;
}
.mh-sidebar {
    width: 23.66%;
}
}

.mh-main-nav li a {
    padding: 10px 17px;
}

.mh-main-nav li.menu-item:last-of-type {
	background-color:rgba(68, 193, 246, 0.6);
}
.mh-main-nav li.current-menu-item {
	background-color:#44c1f6;
}
#below-content-wrapbox {
margin-top:20px;
}
.mh-widget-title {
	margin-bottom: 10px;
}

#mh-mobile .mh-header-1, #mh-mobile .mh-header-2 {
    margin: 0;
}

.entry-header{
/*margin-bottom: 0;*/
}
.entry-header .entry-meta {
    margin-top: 0;
    padding: 0px 10px;
}
.postcontent_inner {
    margin-left: inherit;
}
article .postcontent_inner  figure.wp-caption.aligncenter > img {
	width:100%;
} 
article .postcontent_inner p, article .postcontent_inner li {
	font-size:1.2em;
}
article .postcontent_inner .mejs-container {
	margin-bottom:20px;
}
article.type-post .entry-content p a {
    color: #1772B6;/*#44C0F5;*/
}
article.type-post .entry-content p a:hover {
    color: #44C0F5;
	text-decoration:none;
}
.mh-meta.entry-meta {
	padding-left:0;
}
.mh-meta.entry-meta .entry-meta-author img {
	vertical-align:middle;
/*	border-radius: 50%;*/

}
.mh-meta.entry-meta .entry-meta-author.avatar.vcard {
	margin-right:0;
}

.recent-posts-thumbnail {
	background-image:url("https://neokohn.hu/wp-content/uploads/2019/01/cropped-logo_250px.jpg");
    background-size:     cover;
    background-repeat:   no-repeat;
    background-position: center center;

}
.tiled-gallery .gallery-row {
     margin-left:auto;
     margin-right:auto;
}
article .postcontent_inner .google-auto-placed {
margin-bottom:20px;	
}
.postcontent_inner .leaflet-container {
	margin-bottom:20px;
}			</style>
<style>
div.embedly-card { 
/*  background-color:#e5e5e5; */
	padding: 0 20px;
	border: 1px solid #ccc;
	background-color:rgba(68, 193, 246, 0.1);
}
twitter-widget, .oembed, .SandboxRoot {
	margin: 0 auto 20px auto;
	text-align: center;
	max-width:600px;
}
/* keretes */
.postcontent_inner table {
	display:none;
}
.fb-video {
	max-width: 600px;
}

table.keretes, .wp-embed, .wp-video {
	margin: 0 auto 20px auto;
	max-width: 600px;
	background-color: rgba(68, 193, 246, 0.1);
}
table.keretes td {
	padding: 20px;
	font-size: 1.2em;
}
table.keretes td, table.keretes td p, table.keretes td blockquote {
/*	color:#82878c;*/
}
table.keretes td p, table.keretes td blockquote {
	font-size: 1em;
}
table.keretes td a {
	color: #1772B6;
}

</style>
<style>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</style> <style>
	.wp-embed-featured-image.rectangular img {
	max-height:250px;
	object-fit:cover;
	}
	</style>
<style>
blockquote.wp-embedded-content {display:none;}
.wp-embed {
	background-color:rgba(68, 193, 246, 0.1);
	text-align:initial;
	margin-left:auto;
	margin-right:auto;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-124372 wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-86022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86022"><a href="https://neokohn.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-86024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86024"><a href="https://neokohn.hu/rolunk/">Rólunk</a></li>
<li id="menu-item-86023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86023"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div> </nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-86019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86019"><a href="https://www.facebook.com/Neokohn/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">FB</span></a></li>
<li id="menu-item-86020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86020"><a href="https://twitter.com/neokohn"><i class="fa fa-mh-social"></i><span class="screen-reader-text">tw</span></a></li>
<li id="menu-item-86021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86021"><a href="https://www.youtube.com/channel/UCRW3OKK1u5OjY6j9x1NxkUA/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">y</span></a></li>
<li class="menu-item" style="float: right;/*padding: 8px 0 9px 8px;*/padding-top:4px;">
<style>
#menu-search-icon {
display:inline-block;
	color:#fff;
	font-size: 1.2em;
	background:none;
	border:0;
}
#menu-search {
    display: flex;
}
/*
#menu-search:hover #menu-search-inner, #menu-search:focus #menu-search-inner {
	display:inline-block;
}
#menu-search #menu-search-inner {
 display: none;
}
*/
#menu-search-field {
	padding:0 5px;
	height:26px;
	text-transform: none;
}
</style>
<form id="menu-search" role="search" method="get" class="search-form" action="https://neokohn.hu/">
<div id="menu-search-inner"><input id="menu-search-field" type="search" class="search-field" placeholder="Keresés …" value="" name="s"></div>
<button id="menu-search-icon" type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form>
</li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://neokohn.hu/" class="custom-logo-link" rel="home"><img width="300" height="84" src="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" class="custom-logo wp-image-6" alt="Neokohn" data-attachment-id="6" data-permalink="https://neokohn.hu/neokohn-psd/" data-orig-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" data-orig-size="300,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nash Zambrowskie&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;neokohn.psd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="neokohn.psd" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px-300x84.jpg" data-large-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<style type="text/css">@media screen and (max-width: 767px) {
#text-10 {
display:none;
}
}
#text-10 .textwidget {
width:100%;
height:70px;
/*background-color:#ccc;*/
padding:0;
margin:0;
}</style><div id="text-10" class="mh-widget mh-header-2 widget_text"> <div class="textwidget"><strong>2020. július 3., péntek &middot; Gyertyagyújtás: 20:25 &middot; 11 Támuz 5780 B&#8221;H</strong></div>
</div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-neo-container"><ul id="menu-neo" class="menu"><li id="menu-item-65636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65636"><a href="https://neokohn.hu/category/izrael/">Izrael</a></li>
<li id="menu-item-65639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65639"><a href="https://neokohn.hu/category/amerika/">Amerika</a></li>
<li id="menu-item-65638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65638"><a href="https://neokohn.hu/category/europa/">Európa</a></li>
<li id="menu-item-86014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86014"><a href="https://neokohn.hu/category/jiddiskeit/">Jiddiskeit</a></li>
<li id="menu-item-65642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65642"><a href="https://neokohn.hu/category/antiszemitizmus/">Antiszemitizmus</a></li>
<li id="menu-item-65641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65641"><a href="https://neokohn.hu/category/migracio/">Migráció</a></li>
<li id="menu-item-65640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65640"><a href="https://neokohn.hu/category/kultura/">Kultúra</a>
<ul class="sub-menu">
<li id="menu-item-94232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94232"><a href="https://neokohn.hu/category/kultura/tortenelem/">Történelem</a></li>
</ul>
</li>
<li id="menu-item-65862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65862"><a href="https://neokohn.hu/category/velemeny/">Vélemény</a>
<ul class="sub-menu">
<li id="menu-item-112360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112360"><a href="https://neokohn.hu/tag/heti-grun/">Heti Grün</a></li>
</ul>
</li>
<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89845"><a href="https://neokohn.hu/category/english/">English</a></li>
</ul></div> </nav>
</div>
</header>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-124372" class="post-124372 post type-post status-publish has-post-thumbnail hentry category-amerika tag-donald-trump tag-egyesult-allamok tag-koronavirus tag-koronavirus-jarvany tag-usa hova-cimlap-top-story hova-cimlap-hot-kozepso munka-forditas hirstart-kulfold">
<header class="entry-header clearfix"><h1 class="entry-title">&#8222;Kegyetlen hónapok&#8221; &#8211; Most robban be a járvány az Egyesült Államokban</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author avatar vcard"><i class="fa fa-user"></i></span>
<span><span class="entry-meta-author author vcard"><a href="https://neokohn.hu/author/0/?author=Neokohn,%20MTI" title="Neokohn, MTI honlapjának megtekintése" rel="author external">Neokohn, MTI</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://neokohn.hu/category/amerika/" rel="category tag">Amerika</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://neokohn.hu/2020/07/">2020. július 3. péntek, 17:56</a></span>
</span></div>
</header>
<div class="entry-content clearfix"><div class="postcontent_inner"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F07%2F03%2Fkegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe><p><strong>Így néz ki, amikor Trump azt mondja, hogy kézben tartják a járványt – <a href="https://edition.cnn.com/2020/07/03/politics/donald-trump-coronavirus-texas-arizona-florida/index.html?fbclid=IwAR2Tag58JpCxCidiAfkG8bkXnkdRIiyOCInQg4YfMSolfmGC-DkQB6lBIEc">írja</a> a CNN, szembeállítva az amerikai elnök nyilatkozatait a vírushelyzettel. Rekordokat dönt az új fertőzések száma, naponta több mint 50 ezer új koronavírusos beteget regisztrálnak.</strong><span id="more-124372"></span></p>
<p>A koronavírus fertőzések és halálesetek számában már így is világelső Egyesült Államokban irányíthatatlanná vált a vírus újraéledése, amely több mint 50 ezer embert fertőz meg naponta, többet, mint korábban bármikor.</p>
<p>Texas, Florida és Arizona. Három republikánus vezetésű állam, amelyek a legkitartóbban ragaszkodtak a gazdaság újranyitásához, ahogyan azt Trump javasolta.  Most afelé tartanak, hogy &#8211; ahogyan egy szakértő fogalmazott – a vírus terjedése apokaliptikus szintre lépjen.</p>
<p>Szerte az országban, beleértve a szabályoknak ellenálló Texast, a hatóságok kötelező maszkviselési rendeleteket hoznak, amelyeket Trump várhatóan továbbra sem hagy jóvá, ami lassíthatja, vagy éppen visszavetheti a gazdaság újranyitási terveit.</p>
<p><strong>Megint laposítani kell a görbét</strong></p>
<p>Most biztosnak tűnik, hogy a vírus terjedésének megjósolt csökkenése hosszú és kegyetlen hónapokkal csúszik – írja a CNN.</p>
<p>Már Mike Pence alelnök is, aki ritkán áll le Trump dicséretével, kezdi érzékelni a valóságot, és visszavonta korábbi, félrevezető nyilatkozatát, amely szerint az Egyesült Államok lelassította a vírus terjedését. Most ismét a görbe laposításának fontosságáról beszél.</p>
<p>Ez azonban nem állítja meg Trumpot abban, hogy részt vegyen a dél-dakotai Rushmore-hegynél, a négy legnagyobb korábbi elnök sziklába vésett arcképénél tervezett Függetlenség napi megemlékezésen, amely egyébként szembe megy saját kormánya távolságtartási utasításaival &#8211; emlékeztet a CNN.</p>
<div class="oembed"> <div class="wp-embed post-124017 post type-post status-publish has-post-thumbnail hentry category-amerika tag-amerika tag-felmeres tag-koronavirus tag-pew hova-cimlap hova-cimlap-hot-kozepso hirstart-kulfold">
<div class="wp-embed-featured-image rectangular">
<a href="https://neokohn.hu/2020/06/30/egyre-tobb-amerikai-szkeptikus-a-jarvannyal-kapcsolatban/" target="_top">
<img width="1000" height="667" src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/K_EPA20200610327-scaled-e1591858783416.jpg?resize=1000%2C667&#038;ssl=1" class="attachment-full size-full wp-image-122531" alt="" data-attachment-id="122531" data-permalink="https://neokohn.hu/2020/06/11/donald-trump-a-jovo-hettol-ismet-kampanyol/trump-donald-13/" data-orig-file="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/K_EPA20200610327-scaled-e1591858783416.jpg?resize=1000%2C667&#038;ssl=1" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;MTI\/MTVA&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;Bhopal, 2020. j\u00fanius 10.\r\nDonald Trump amerikai eln\u00f6k fot\u00f3ja egy f\u00e9rfi sz\u00e1jmaszkj\u00e1n az indiai Bhopal v\u00e1rosban 2020. j\u00fanius 10-\u00e9n, a koronav\u00edrus-j\u00e1rv\u00e1ny idej\u00e9n.\r\nMTI\/EPA\/Szandzs\u00edv Gupta&quot;,&quot;created_timestamp&quot;:&quot;1591809816&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;135&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;TRUMP, Donald&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="TRUMP, Donald" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2020/06/K_EPA20200610327-300x200.jpg" data-large-file="https://neokohn.hu/wp-content/uploads/2020/06/K_EPA20200610327-1024x683.jpg" data-recalc-dims="1" /> </a>
</div>
<p class="wp-embed-heading">
<a href="https://neokohn.hu/2020/06/30/egyre-tobb-amerikai-szkeptikus-a-jarvannyal-kapcsolatban/" target="_top">
Egyre több amerikai szkeptikus a járvánnyal kapcsolatban </a>
</p>
<div class="wp-embed-excerpt"><p>A Pew felmérése szerint ugyanakkor nagy részük nem bízik a Fehér Házból származó információkban sem.</p>
</div>
<div class="wp-embed-footer">
<div class="wp-embed-site-title"><a href="https://neokohn.hu" target="_top"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav.jpg?resize=32%2C32&#038;ssl=1" srcset="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-150x150.jpg 2x" width="32" height="32" alt="" class="wp-embed-site-icon" data-recalc-dims="1" /><span>Neokohn</span></a></div>
<div class="wp-embed-meta">
<div class="wp-embed-comments">
<a href="https://neokohn.hu/2020/06/30/egyre-tobb-amerikai-szkeptikus-a-jarvannyal-kapcsolatban/#respond" target="_top">
<span class="dashicons dashicons-admin-comments"></span>
0 <span class="screen-reader-text">hozzászólás</span> </a>
</div>
<div class="wp-embed-share">
<button type="button" class="wp-embed-share-dialog-open" aria-label="Megosztás párbeszéd megnyitása">
<span class="dashicons dashicons-share"></span>
</button>
</div>
</div>
</div>
</div>
</div>
<p>Trump ezt követően visszatér Washingtonba, hogy részt vegyen a kormány július 4-i tűzijátékán, amely szintén tömegeket vonz a fővárosba, a lap szerint veszélyeztetve a vírushelyzet javulását (konzervatív médiaelemzők egyébként feltűnőnek tartják, hogy a mainstream média csak Trump rendezvényeinél emlékeztet a vírusveszélyre, BLM-tüntetéseknél nem).</p>
<blockquote><p>Egészségügyi szakemberek arra figyelmeztetnek, hogy a most következő hétvége még az idén május 25-ére eső Emlékezet napjánál (Memorial Day) is katasztrofálisabb eredményt hozhat a vírus terjedése szempontjából. Vagyis nem most lenne itt az ünneplés ideje.</p></blockquote>
<p>A CNN összeállítása szerint Trump először figyelmen kívül hagyta a járványt, majd rosszul kezelte a helyzetet, most pedig ismét figyelmen kívül hagyja. Csak a válság okozta gazdasági hatásokra koncentrál inkább, mintsem a drámaian terjedő fertőzésre.</p>
<p>Anthony Fauci, a Trump adminisztráció főinfektológusa szerint akár napi 100 ezerre is felmehet az új fertőzések száma. Szerinte az a probléma, hogy miközben próbálják újraindítani a gazdaságot és visszatérni a normális kerékvágásba, újra nyugtalanító adatok jönnek az új fertőzésekről különböző államokból.</p>
<p>Egy másik kormányzati szakértő, Dr. Brett Giroir pedig azt mondta, azért regisztrálnak több új fertőzöttet, mert több tesztet végeznek, mint korábban. Más szakemberek ugyanakkor úgy vélik, hogy ez csak részben magyarázat, a növekedés valódi, nem csak a több teszt az oka, mégpedig azért, mert a pozitív eredmények aránya is emelkedik.</p>
<figure id="attachment_124373" aria-describedby="caption-attachment-124373" style="width: 1024px" class="wp-caption aligncenter"><img data-attachment-id="124373" data-permalink="https://neokohn.hu/2020/07/03/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban/covid-19-testing-at-dodge-stadium/" data-orig-file="https://neokohn.hu/wp-content/uploads/2020/07/covid-test-site-scaled.jpg" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;EPA&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;epa08521936 People wait in line to get tested for COVID-19 in the parking lot of Dodge Stadium, in Los Angeles, California , USA, 01 July 2020. Approximately 6,500 people are tested daily at Dodge Stadium, six days a week, it is the country&#039;s largest test site, one of five in Los Angeles. California Governor Gavin Newsom announced on 01 July new measures as the number of people infected by the virus have recently spiked in California and in Los Angeles County  EPA\/DAVID SWANSON&quot;,&quot;created_timestamp&quot;:&quot;1593627757&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;188&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;COVID-19 testing at Dodge Stadium&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="COVID-19 testing at Dodge Stadium" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2020/07/covid-test-site-300x200.jpg" data-large-file="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/covid-test-site.jpg?resize=1024%2C683&#038;ssl=1" class="size-large wp-image-124373" src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/covid-test-site.jpg?resize=1024%2C683&#038;ssl=1" alt="" width="1024" height="683" srcset="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/covid-test-site-scaled.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/covid-test-site-scaled.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/covid-test-site-scaled.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/covid-test-site-scaled.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/covid-test-site-scaled.jpg?resize=2048%2C1365&amp;ssl=1 2048w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-124373" class="wp-caption-text">Autósok várakoznak a tesztelésre Los Angelesben. Fotó: EPA/DAVID SWANSON</figcaption></figure>
<p>Joe Biden, Trump demokrata kihívója azzal vádolja az elnököt, hogy azért próbál továbblépni a vírusválságtól, hogy a saját választási kampányára koncentrálhasson.</p>
<blockquote><p><em>„Trump ki akarja jelenteni, hogy a vírusválságnak vége és a munkanélküliséget is megoldotta. Sajnos mindkettőben téved”</em></p></blockquote>
<p>&#8211; nyilatkozta a volt alelnök.</p>
<p><strong>A számok</strong></p>
<p>Az Egyesült Államok 50 tagállamából már 37-ben nő aggasztóan ismét a koronavírus-fertőzöttek száma, a leghevesebb az emelkedés Floridában, ahol csütörtökre egy nap alatt több mint 10 ezer új esetet jegyeztek fel, ami 24 órás rekord.</p>
<blockquote><p>Ennyi új, bizonyított fertőzést Európa egyetlen országából sem jelentettek a járvány csúcsidőszakában &#8211; jegyezte meg a Reuters hírügynökség.</p></blockquote>
<p>Texasban 8 ezerrel nőtt az új esetek száma, és immár George Abbott kormányzó is elrendelte a maszkok kötelező viseletét közterületeken azokban a megyékben, amelyekben legalább húsz fertőzött van.</p>
<p>Georgiában is napi rekord dőlt meg: 3500 újabb személy került a koronavírusos fertőzöttek listájára.</p>
<p>A járvány súlyosbodása miatt több kormányzó fontolóra vette lazítás leállítását vagy a korlátozások újbóli bevezetését, strandok lezárását, továbbá a július 4-i, a Függetlenség Napját ünneplő tűzijáték elhalasztását.</p>
<p><strong>A hülyeség határtalan</strong></p>
<p>Koronavírus-fertőzési versenyeket rendeznek kollégiumi diákok az Egyesült Államok egy városában, ráadásul nevezési díjat is szednek.</p>
<blockquote><p>A vírusvirtus az alabamai Tuscaloosában dívik: a szervezők meghívnak bizonyítottan fertőzötteket az összejövetelekre, a versenyzők pedig leteszik a nevezési összeget, amely annak üti a markát, aki a leghamarabb megfertőződik.</p></blockquote>
<p>A város tanácsnoka, Sonya McKinstry &#8222;eszementnek&#8221; minősítette vírusviadalokat, a helyi tűzoltóparancsnok pedig &#8211; aki beosztottjaitól szerzett tudomást az összejövetelekről &#8211; nem hitte el. Némi ellenőrzés után azonban kiderült, hogy nem alaptalan híresztelésekről van szó, hanem valós történésekről.</p>
<p>Egy helyi orvos, Ramesh Peramsetty közölte, hogy már egy hónapja hall a versenyekről. Akkor adott végképp hitelt a híreszteléseknek, amikor a labortesztek ismertetésekor akadtak olyan fiatalok, akik nagyon megörültek annak, hogy fertőzöttek, és akadtak olyanok is, akiket elszomorított, hogy mentes szervezetük a kórokozótól.</p>
<p>Az alabamai egyetem vezetői közleményt adtak ki, amelyben megerősítették, hogy hozzájuk is eljutott az összejövetelek híre, és mindent elkövetnek, hogy a hallgatókat felvilágosítsák azoknak a veszélyeiről. Hozzátették, hogy már indítottak vizsgálatot az ügyben, de egyelőre egyetlen hallgatójukról sem bizonyosodott be, hogy jelen volt a rendezvényeken.</p>
<p>A baltimore-i Johns Hopkins egyetem adatai szerint a koronavírusnak az Egyesült Államokban van a legtöbb fertőzöttje, több mint 2,7 millió. Ott a legmagasabb a halálos áldozatok száma is, immár megközelíti a 129 ezret.</p>
<div class="oembed"> <div class="wp-embed post-124205 post type-post status-publish has-post-thumbnail hentry category-amerika tag-egyesult-allamok tag-koronavirus hova-cimlap">
<div class="wp-embed-featured-image rectangular">
<a href="https://neokohn.hu/2020/07/02/24-ora-alatt-53-ezer-uj-koronavirus-fertozottet-regisztraltak-az-usa-ban/" target="_top">
<img width="1024" height="658" src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/new-york-corona.jpg?resize=1024%2C658&#038;ssl=1" class="attachment-large size-large wp-image-115497" alt="" srcset="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/new-york-corona-scaled.jpg?resize=1024%2C658&amp;ssl=1 1024w, https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/new-york-corona-scaled.jpg?resize=300%2C193&amp;ssl=1 300w, https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/new-york-corona-scaled.jpg?resize=768%2C493&amp;ssl=1 768w, https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/new-york-corona-scaled.jpg?resize=1536%2C987&amp;ssl=1 1536w, https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/new-york-corona-scaled.jpg?resize=2048%2C1316&amp;ssl=1 2048w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="115497" data-permalink="https://neokohn.hu/2020/03/11/koronavirus-konferenciat-fujtak-le-a-koronavirus-jarvany-miatt/new-york-coronaviurus-reaction/" data-orig-file="https://neokohn.hu/wp-content/uploads/2020/03/new-york-corona-scaled.jpg" data-orig-size="2560,1645" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;EPA&quot;,&quot;camera&quot;:&quot;X-T3&quot;,&quot;caption&quot;:&quot;epa08284496 People wearing protective masks walk through Times Square in New York, New York, USA, on 10 March 2020. The global spread of the coronavirus is compelling many people to wear masks in public places in attempt to feel protected from being infection.  EPA\/JUSTIN LANE&quot;,&quot;created_timestamp&quot;:&quot;1583872064&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;New York Coronaviurus reaction&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="New York Coronaviurus reaction" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2020/03/new-york-corona-300x193.jpg" data-large-file="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/new-york-corona.jpg?resize=1024%2C658&#038;ssl=1" data-recalc-dims="1" /> </a>
</div>
<p class="wp-embed-heading">
<a href="https://neokohn.hu/2020/07/02/24-ora-alatt-53-ezer-uj-koronavirus-fertozottet-regisztraltak-az-usa-ban/" target="_top">
24 óra alatt 53 ezer új koronavírus-fertőzöttet regisztráltak az USA-ban </a>
</p>
<div class="wp-embed-excerpt"><p>Keddről szerdára 52 898 új esetet és 706 halálos áldozatot jegyeztek fel az országban, és ezzel megközelítette a 2,7 milliót az eddig diagnosztizált fertőzöttek száma.</p>
</div>
<div class="wp-embed-footer">
<div class="wp-embed-site-title"><a href="https://neokohn.hu" target="_top"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav.jpg?resize=32%2C32&#038;ssl=1" srcset="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-150x150.jpg 2x" width="32" height="32" alt="" class="wp-embed-site-icon" data-recalc-dims="1" /><span>Neokohn</span></a></div>
<div class="wp-embed-meta">
<div class="wp-embed-comments">
<a href="https://neokohn.hu/2020/07/02/24-ora-alatt-53-ezer-uj-koronavirus-fertozottet-regisztraltak-az-usa-ban/#comments" target="_top">
<span class="dashicons dashicons-admin-comments"></span>
1 <span class="screen-reader-text">hozzászólás</span> </a>
</div>
<div class="wp-embed-share">
<button type="button" class="wp-embed-share-dialog-open" aria-label="Megosztás párbeszéd megnyitása">
<span class="dashicons dashicons-share"></span>
</button>
</div>
</div>
</div>
</div>
</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F07%2F03%2Fkegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-124372" class="share-facebook sd-button share-icon no-text" href="https://neokohn.hu/2020/07/03/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban/?share=facebook" target="_blank" title="Facebookon való megosztáshoz kattintás ide."><span></span><span class="sharing-screen-reader-text">Facebookon való megosztáshoz kattintás ide.(Új ablakban nyílik meg)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-124372" class="share-twitter sd-button share-icon no-text" href="https://neokohn.hu/2020/07/03/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban/?share=twitter" target="_blank" title="Kattints ide a Twitter-en való megosztáshoz"><span></span><span class="sharing-screen-reader-text">Kattints ide a Twitter-en való megosztáshoz(Új ablakban nyílik meg)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://neokohn.hu/2020/07/03/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban/?share=tumblr" target="_blank" title="Kattintson ide, hogy megoszthassa a Tumblr-en"><span></span><span class="sharing-screen-reader-text">Kattintson ide, hogy megoszthassa a Tumblr-en(Új ablakban nyílik meg)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://neokohn.hu/2020/07/03/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban/?share=pocket" target="_blank" title="Megosztás: Pocket"><span></span><span class="sharing-screen-reader-text">Megosztás: Pocket(Új ablakban nyílik meg)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://neokohn.hu/2020/07/03/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban/#print" target="_blank" title="Kattints ide a nyomtatáshoz"><span></span><span class="sharing-screen-reader-text">Kattints ide a nyomtatáshoz(Új ablakban nyílik meg)</span></a></li><li class="share-end"></li></ul></div></div></div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://neokohn.hu/tag/donald-trump/" rel="tag">Donald Trump</a></li><li><a href="https://neokohn.hu/tag/egyesult-allamok/" rel="tag">Egyesült Államok</a></li><li><a href="https://neokohn.hu/tag/koronavirus/" rel="tag">koronavírus</a></li><li><a href="https://neokohn.hu/tag/koronavirus-jarvany/" rel="tag">koronavírus-járvány</a></li><li><a href="https://neokohn.hu/tag/usa/" rel="tag">USA</a></li></ul></div><style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowThumbnail size: mediumBox height: 240pxColumns: 3Gap: 20px
Display date
Responsive screen threshold: 600px
*/
/* the container */
#relatedwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 240px;
      width:calc(100% - 20px);
}

/* wide screen */
@media screen and (min-width: 600px) {
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      width:calc(33.33% - 20px);
}
} /* end min-width */



/* the thumbnail */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:150px;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}
/* the date */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: block;
}</style><style type="text/css">div#relatedwidget-2 > div.recent-posts > ul.recent-posts {margin-bottom:0px;}
#relatedwidget-2 li {
background-color:white;
     box-shadow: 0 3px 6px rgba(17,16,13,.1);
position:relative;
}

#relatedwidget-2 .recent-posts-title {
color:#444;
font:14px/18px 'Roboto', sans-serif;
line-height:normal;
padding: 10px;
}
#relatedwidget-2 .recent-posts-date {
color:#444;
font-size:.8em;
position:absolute;
bottom:5px;
left:10px;
}</style>

<div id="relatedwidget-2" class="mh-widget mh-posts-2 widget_relatedwidget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Kapcsolódó cikkeink</span></span></h4><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/05/05/uj-sokkolo-elorejelzes-amerikaban-ugy-tunik-a-java-meg-hatravan/" title="Új, sokkoló előrejelzés: Amerikában úgy tűnik, a java még hátravan"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/05/Screenshot-1.png?resize=300%2C150&#038;ssl=1" title="Új, sokkoló előrejelzés: Amerikában úgy tűnik, a java még hátravan" alt="Új, sokkoló előrejelzés: Amerikában úgy tűnik, a java még hátravan" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Új, sokkoló előrejelzés: Amerikában úgy tűnik, a java még hátravan</span> </span> </a> <span class="recent-posts-date">2020. május 5. kedd, 12:10</span> </li> <li> <a href="https://neokohn.hu/2020/01/28/fel-kell-keszulnunk-arra-hogy-ez-vilagjarvany-lesz/" title="&#8222;Fel kell készülnünk arra, hogy ez világjárvány lesz&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/01/MT7N4PH5DJD7LGJI7L5BMZUTPE.jpg?resize=300%2C200&#038;ssl=1" title="&#8222;Fel kell készülnünk arra, hogy ez világjárvány lesz&#8221;" alt="&#8222;Fel kell készülnünk arra, hogy ez világjárvány lesz&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">&#8222;Fel kell készülnünk arra, hogy ez világjárvány lesz&#8221;</span> </span> </a> <span class="recent-posts-date">2020. január 28. kedd, 09:36</span> </li> <li> <a href="https://neokohn.hu/2020/05/20/trump-fontolgatja-a-latin-amerikabol-erkezok-beutazasi-tilalmat/" title="Trump fontolgatja a Latin-Amerikából érkezők beutazási tilalmát"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/trump-virus.jpg?resize=300%2C200&#038;ssl=1" title="Trump fontolgatja a Latin-Amerikából érkezők beutazási tilalmát" alt="Trump fontolgatja a Latin-Amerikából érkezők beutazási tilalmát" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Trump fontolgatja a Latin-Amerikából érkezők beutazási tilalmát</span> </span> </a> <span class="recent-posts-date">2020. május 20. szerda, 08:48</span> </li> <li> <a href="https://neokohn.hu/2020/03/20/627-aldozatott-szedett-a-koronavirus-olaszorszagban-egy-nap-alatt/" title="627 áldozatott szedett a koronavírus Olaszországban egy nap alatt"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/koronavirus.jpg?resize=300%2C234&#038;ssl=1" title="627 áldozatott szedett a koronavírus Olaszországban egy nap alatt" alt="627 áldozatott szedett a koronavírus Olaszországban egy nap alatt" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">627 áldozatott szedett a koronavírus Olaszországban egy nap alatt</span> </span> </a> <span class="recent-posts-date">2020. március 20. péntek, 19:38</span> </li> <li> <a href="https://neokohn.hu/2020/03/03/trump-a-virusrol-nem-indokolt-a-szuksegallapot/" title="Trump a vírusról: nem indokolt a szükségállapot"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/11/Trump_received_a_phone_call_from_Mike_Pompeo-e1573479682345-300x173.jpg?resize=300%2C173&#038;ssl=1" title="Trump a vírusról: nem indokolt a szükségállapot" alt="Trump a vírusról: nem indokolt a szükségállapot" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Trump a vírusról: nem indokolt a szükségállapot</span> </span> </a> <span class="recent-posts-date">2020. március 3. kedd, 10:57</span> </li> <li> <a href="https://neokohn.hu/2020/03/17/otvenre-nott-a-magyarorszagi-fertozottek-szama/" title="Ötvenre nőtt a magyarországi fertőzöttek száma"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/02/1200px-Coronaviruses_004_lores.jpg?resize=300%2C214&#038;ssl=1" title="Ötvenre nőtt a magyarországi fertőzöttek száma" alt="Ötvenre nőtt a magyarországi fertőzöttek száma" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Ötvenre nőtt a magyarországi fertőzöttek száma</span> </span> </a> <span class="recent-posts-date">2020. március 17. kedd, 09:10</span> </li> </ul> </div></div>

</article>
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"124372 https:\/\/neokohn.hu\/?p=124372","disqusShortname":"neokohn","disqusTitle":"&#8222;Kegyetlen h\u00f3napok&#8221; &#8211; Most robban be a j\u00e1rv\u00e1ny az Egyes\u00fclt \u00c1llamokban","disqusUrl":"https:\/\/neokohn.hu\/2020\/07\/03\/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban\/","postId":124372};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><style type="text/css">
div#widgetbar-41 {
      margin:0 -10px -10px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-41:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-41 > div.widget {
      margin:0  10px  10px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-41 > div.widget:not(.sized) {
      width:calc(100% - 10px);
}

@media screen and (max-width: 600px) {
div#widgetbar-41 > div.widget.sized {
       width:calc(100% - 10px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">.widgetbar-41 .mh-widget-title {
margin-bottom:0;
}</style> <div class="widget widgetbar-41"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/"><span>Címlapon</span></a></span></h4><div id="widgetbar-41" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: bottomThumbnail size: mediumColumns: 1Gap: 0px
*/
/* the container */
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -0px -0px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-44 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
      margin:0  0px  0px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 200px;
      width:calc(100% - 0px);
}




/* the thumbnail */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height: 200px;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
   position: relative;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li a {
   display:block;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display:block;
}

#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   position:absolute;
   box-sizing: border-box;
   width:100%;
   margin:0;
   padding: 12px;
   background: rgba(0,0,0,0.4);
   filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99000000,endColorstr=#99000000);
   overflow:hidden;
   bottom:0;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed a,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   color:white;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   display: none;
}</style><style type="text/css">#recent-posts-44 .recent-posts-title {
font-size: 1,4rem;
}
#recent-posts-44 .recent-posts-caption {
font-weight: normal;
line-height:normal;
}
#recent-posts-44 .cycle-pager {
/*opacity: unset;*/
}</style>

<div id="recent-posts-44" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/07/03/izrael-annektalasi-tervei-trump-zold-jelzese-meg-varat-magara/" title="Izrael annektálási tervei: Trump zöld jelzése még várat magára"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/02/israel-1798697_1920-1.jpg?resize=300%2C200&#038;ssl=1" title="Izrael annektálási tervei: Trump zöld jelzése még várat magára" alt="Izrael annektálási tervei: Trump zöld jelzése még várat magára" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">IZRAEL ANNEKTÁLÁSI TERVEI: TRUMP ZÖLD JELZÉSE MÉG VÁRAT MAGÁRA</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a>, <a href="https://neokohn.hu/hova/cimlap-hot-bal/" rel="tag">HOT Béketerv</a></span> </li> <li> <a href="https://neokohn.hu/2020/07/03/ket-nemet-no-kezeli-az-eu-tortenetenek-egyik-legnagyobb-valsagat/" title="Két német nő kezeli az EU történetének egyik legnagyobb válságát"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/07/K__AP20200702234.jpg?resize=300%2C200&#038;ssl=1" title="Két német nő kezeli az EU történetének egyik legnagyobb válságát" alt="Két német nő kezeli az EU történetének egyik legnagyobb válságát" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">KÉT NÉMET NŐ KEZELI AZ EU TÖRTÉNETÉNEK EGYIK LEGNAGYOBB VÁLSÁGÁT</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap/" rel="tag">#Címlap</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> <li> <a href="https://neokohn.hu/2020/07/03/mar-a-kis-hableany-is-rasszista/" title="Már a Kis hableány is rasszista"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/07/5a40c57c6e5639a8da4d97904a5cea53.jpg?resize=300%2C198&#038;ssl=1" title="Már a Kis hableány is rasszista" alt="Már a Kis hableány is rasszista" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">MÁR A KIS HABLEÁNY IS RASSZISTA</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-fotoblokk/" rel="tag">#Fotóblokk</a></span> </li> <li> <a href="https://neokohn.hu/2020/07/03/veres-kezu-biztonsagi-fonokot-kuld-kina-hongkongba/" title="Véres kezű biztonsági főnököt küld Kína Hongkongba"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/07/hong-kong-china-protests_5000550.jpg?resize=300%2C178&#038;ssl=1" title="Véres kezű biztonsági főnököt küld Kína Hongkongba" alt="Véres kezű biztonsági főnököt küld Kína Hongkongba" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">VÉRES KEZŰ BIZTONSÁGI FŐNÖKÖT KÜLD KÍNA HONGKONGBA</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap/" rel="tag">#Címlap</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> </ul> </div></div><script type='text/javascript'>
      var slideclass='recent-posts-slider';

      var slider_wrapper = jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts');
      var slides = slider_wrapper.children('li');
if(slides.length > 1) {
	slides.addClass(slideclass);
slider_wrapper.prepend('<div class="cycle-next"></div>').prepend('<div class="cycle-prev"></div>');
slider_wrapper.css({overflow:'hidden'}).show();//css('display','inline-block');
slider_wrapper.attr({
	'data-cycle-slides':'scrollHorz',
	'data-cycle-fx':'scrollHorz',
	'data-cycle-timeout':'5000',
	'data-cycle-pause-on-hover':true,
	'data-cycle-log': false,
	'data-cycle-speed':'500'
}).cycle({'slides':'> .'+slideclass});
}
jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts').show();
  </script>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-2 {
position:relative;
}
#recent-posts-2:after {
content:'';
    position:absolute;
    bottom:0px;
    left:0px;
    width:100%;
    height:30px;
    background: linear-gradient(to bottom,  transparent, #fff 100%);

}
#recent-posts-2 > div.recent-posts > ul.recent-posts{
border-left: 5px solid #43C1F6;
    padding-left: 5px;
}

#recent-posts-2 .recent-posts-title{
font-weight:normal;
/*font-size: .9em;*/
}
#recent-posts-2 > div.recent-posts > ul.recent-posts {
    list-style: none;
    margin: 0;
height:200px;
overflow-y: scroll;
overflow-x:hidden;
}
#recent-posts-2  > div.recent-posts > ul.recent-posts li {
width:100%;
margin:0;
padding: 5px;
border-bottom:1px solid #44c1f6;
line-height: initial;
}</style>

<div id="recent-posts-2" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/07/03/eltortek-az-orosz-rendorok-egy-ujsagiro-vallcsontjat/" title="Eltörték az orosz rendőrök egy újságíró vállcsontját"> <span class="recent-posts-caption"> <span class="recent-posts-title">Eltörték az orosz rendőrök egy újságíró vállcsontját</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/ketezer-terrorhonlapot-azonositottak-europaban-koztuk-magyarokat-is/" title="Kétezer terrorhonlapot azonosítottak Európában, köztük magyarokat is"> <span class="recent-posts-caption"> <span class="recent-posts-title">Kétezer terrorhonlapot azonosítottak Európában, köztük magyarokat is</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/ket-nemet-no-kezeli-az-eu-tortenetenek-egyik-legnagyobb-valsagat/" title="Két német nő kezeli az EU történetének egyik legnagyobb válságát"> <span class="recent-posts-caption"> <span class="recent-posts-title">Két német nő kezeli az EU történetének egyik legnagyobb válságát</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/az-amerikai-legfelsobb-birosag-elott-a-magyar-zsidok-mukincsugye/" title="Az amerikai legfelsőbb bíróság előtt a magyar zsidók műkincsügye"> <span class="recent-posts-caption"> <span class="recent-posts-title">Az amerikai legfelsőbb bíróság előtt a magyar zsidók műkincsügye</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/veres-kezu-biztonsagi-fonokot-kuld-kina-hongkongba/" title="Véres kezű biztonsági főnököt küld Kína Hongkongba"> <span class="recent-posts-caption"> <span class="recent-posts-title">Véres kezű biztonsági főnököt küld Kína Hongkongba</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/lemondott-a-francia-kormany-mire-keszul-macron/" title="Lemondott a francia kormány &#8211; mire készül Macron?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Lemondott a francia kormány &#8211; mire készül Macron?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/tuz-es-rejtelyes-robbanas-az-irani-urandusitoban/" title="Tűz és rejtélyes robbanás az iráni urándúsítóban"> <span class="recent-posts-caption"> <span class="recent-posts-title">Tűz és rejtélyes robbanás az iráni urándúsítóban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/szomoru-rekord-izraelben-ezer-uj-virusfertozott/" title="Szomorú rekord Izraelben: ezer új vírusfertőzött"> <span class="recent-posts-caption"> <span class="recent-posts-title">Szomorú rekord Izraelben: ezer új vírusfertőzött</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/gyerekgyilkos-izrael-skandaltak-egy-washingtoni-tuntetesen/" title="&#8222;Gyerekgyilkos Izrael!&#8221; &#8212; skandálták egy washingtoni tüntetésen"> <span class="recent-posts-caption"> <span class="recent-posts-title">&#8222;Gyerekgyilkos Izrael!&#8221; &#8212; skandálták egy washingtoni...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/nem-ker-elnezest-a-holland-miniszterelnok-a-rabszolgatartas-miatt/" title="Nem kér elnézést a holland miniszterelnök a rabszolgatartás miatt"> <span class="recent-posts-caption"> <span class="recent-posts-title">Nem kér elnézést a holland miniszterelnök a rabszolgatartás miatt</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/jordania-es-libanon-tiltakozik-ciszjordania-egy-reszenek-tervezett-izraeli-annektalasa-ellen/" title="Jordánia és Libanon tiltakozik Ciszjordánia egy részének tervezett izraeli annektálása ellen"> <span class="recent-posts-caption"> <span class="recent-posts-title">Jordánia és Libanon tiltakozik Ciszjordánia egy részének tervezett izraeli...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/osszefog-az-annektalas-ellen-a-hamasz-es-a-fatah/" title="Összefog az annektálás ellen a Hamász és a Fatah"> <span class="recent-posts-caption"> <span class="recent-posts-title">Összefog az annektálás ellen a Hamász és a Fatah</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/a-vatikan-berendelte-az-izraeli-nagykovetet-az-annektalas-terve-miatt/" title="A Vatikán berendelte az izraeli nagykövetet az annektálás terve miatt"> <span class="recent-posts-caption"> <span class="recent-posts-title">A Vatikán berendelte az izraeli nagykövetet az annektálás terve miatt</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/hitlert-es-sztalint-tulelo-orokseg-veszett-el-a-karantenban/" title="Hitlert és Sztálint túlélő örökség veszett el a karanténban"> <span class="recent-posts-caption"> <span class="recent-posts-title">Hitlert és Sztálint túlélő örökség veszett el a karanténban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/fegyveresek-lemeszaroltak-huszonnegy-embert-egy-drogrehabilitacios-kozpontban-mexikoban/" title="Fegyveresek lemészároltak huszonnégy embert egy drogrehabilitációs központban Mexikóban"> <span class="recent-posts-caption"> <span class="recent-posts-title">Fegyveresek lemészároltak huszonnégy embert egy drogrehabilitációs központban...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/a-birosag-szerint-a-kipa-leverese-meg-nem-szamit-kozosseg-elleni-eroszaknak/" title="A bíróság szerint a kipa leverése még nem számít közösség elleni erőszaknak"> <span class="recent-posts-caption"> <span class="recent-posts-title">A bíróság szerint a kipa leverése még nem számít közösség elleni erőszaknak</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/ket-honappal-rovidult-a-ferfiak-kotelezo-katonai-szolgalata-izraelben/" title="Két hónappal rövidült a férfiak kötelező katonai szolgálata Izraelben"> <span class="recent-posts-caption"> <span class="recent-posts-title">Két hónappal rövidült a férfiak kötelező katonai szolgálata Izraelben</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/megszavaztak-az-alkotmany-modositasat-oroszorszagban/" title="Megszavazták az alkotmány módosítását Oroszországban"> <span class="recent-posts-caption"> <span class="recent-posts-title">Megszavazták az alkotmány módosítását Oroszországban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/izraelben-tegnap-regisztraltak-az-eddigi-legtobb-napi-fertozest/" title="Izraelben az eddigi legtöbb napi fertőzést regisztrálták"> <span class="recent-posts-caption"> <span class="recent-posts-title">Izraelben az eddigi legtöbb napi fertőzést regisztrálták</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/24-ora-alatt-53-ezer-uj-koronavirus-fertozottet-regisztraltak-az-usa-ban/" title="24 óra alatt 53 ezer új koronavírus-fertőzöttet regisztráltak az USA-ban"> <span class="recent-posts-caption"> <span class="recent-posts-title">24 óra alatt 53 ezer új koronavírus-fertőzöttet regisztráltak az USA-ban</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 10px
*/
/* the container */
#recent-posts-46 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-46 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 10px);
}






/* the caption */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-46 {
line-height:normal;
}
#recent-posts-46 div.recent-posts li {
border-left: 5px solid #43C1F6;
    padding-left: 10px;
}</style>

<div id="recent-posts-46" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/07/03/senki-se-szamit-az-amerikai-inkviziciora/" title="Senki se számít az amerikai inkvizícióra"> <span class="recent-posts-caption"> <span class="recent-posts-title">Senki se számít az amerikai inkvizícióra</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/itt-az-ideje-hogy-husegesek-legyunk-az-igaz-cionista-alomhoz/" title="„Itt az ideje, hogy hűségesek legyünk az igaz cionista álomhoz&#8221;"> <span class="recent-posts-caption"> <span class="recent-posts-title">„Itt az ideje, hogy hűségesek legyünk az igaz cionista álomhoz&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/01/spiro-malaca-es-a-megemesztetlen-mult/" title="Spiró malaca és a megemésztetlen múlt"> <span class="recent-posts-caption"> <span class="recent-posts-title">Spiró malaca és a megemésztetlen múlt</span> </span> </a> </li> </ul> </div></div>

</div>
</div> <style>
aside.mh-sidebar > div.widget {margin-bottom:20px;}</style><div id="text-29" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://luah.hu/">Közelgő események</a></span></h4> <div class="textwidget"><script type="text/javascript" src="https://luah.hu/upcoming/?widget=1"></script></div>
</div><style type="text/css">
	.tabbedwidgetbar {
	width:100%;
	}
	.tabbedwidgetbar:after {
	    content: "";
	    clear: both;
	    display: table;
	}
	.tabbedwidgetbar > .widget {
	width:100%;
	padding:0;
	margin:0;
	display:none;
	list-style:none;
	background:none;
	}
	.tabbedwidgetbar > .widget:first-of-type {
	display:block;
	}
	.tabbedwidgetbar .tabbar {
	padding-bottom:3px;
	margin-bottom:10px;
	border-bottom:1px solid #ccc;
	}
	.tabbedwidgetbar > .tabbar > .widget-title {
	cursor: pointer; cursor: hand;
	display:inline;
	padding:5px;
	margin:0 2px;
	background-color:#ccc;
	color:#fff;
	}
	.tabbedwidgetbar > .tabbar > .widget-title.active {
	background-color:#fff;
	color:#000;
	}
	</style><style type="text/css">#widgetbar-14 .recent-posts-caption {
line-height:normal;
font-size:.8em;
}
#widgetbar-14 .recent-posts-title {
font-weight:normal;
}

#widgetbar-14 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-14 .recent-posts-title {
margin-bottom:5px;
margin-bottom:0;
font-size:1.1em;
}
#widgetbar-14 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-14"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Népszerű</span></span></h4><div id="widgetbar-14" class="widgetbar tabbedwidgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-2" class="widget"><div class="widget-title">Mai</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/07/03/tuz-es-rejtelyes-robbanas-az-irani-urandusitoban/" title="Tűz és rejtélyes robbanás az iráni urándúsítóban"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/07/729e1098-5f88-4de5-9c95-c9abd80fc622_16x9_600x338.png?resize=150%2C150&#038;ssl=1" title="Tűz és rejtélyes robbanás az iráni urándúsítóban" alt="Tűz és rejtélyes robbanás az iráni urándúsítóban" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Tűz és rejtélyes robbanás az iráni urándúsítóban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/az-amerikai-legfelsobb-birosag-elott-a-magyar-zsidok-mukincsugye/" title="Az amerikai legfelsőbb bíróság előtt a magyar zsidók műkincsügye"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/Supreme_Court3m_jguvy3.jpg?resize=150%2C150&#038;ssl=1" title="Az amerikai legfelsőbb bíróság előtt a magyar zsidók műkincsügye" alt="Az amerikai legfelsőbb bíróság előtt a magyar zsidók műkincsügye" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Az amerikai legfelsőbb bíróság előtt a magyar zsidók műkincsügye</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/senki-se-szamit-az-amerikai-inkviziciora/" title="Senki se számít az amerikai inkvizícióra"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/07/1136_080_hl_dhimbert_994479.jpg?resize=150%2C150&#038;ssl=1" title="Senki se számít az amerikai inkvizícióra" alt="Senki se számít az amerikai inkvizícióra" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Senki se számít az amerikai inkvizícióra</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/veres-kezu-biztonsagi-fonokot-kuld-kina-hongkongba/" title="Véres kezű biztonsági főnököt küld Kína Hongkongba"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/07/hong-kong-china-protests_5000550.jpg?resize=150%2C150&#038;ssl=1" title="Véres kezű biztonsági főnököt küld Kína Hongkongba" alt="Véres kezű biztonsági főnököt küld Kína Hongkongba" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Véres kezű biztonsági főnököt küld Kína Hongkongba</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/03/lemondott-a-francia-kormany-mire-keszul-macron/" title="Lemondott a francia kormány &#8211; mire készül Macron?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/02/K__AP20190128202.jpg?resize=150%2C150&#038;ssl=1" title="Lemondott a francia kormány &#8211; mire készül Macron?" alt="Lemondott a francia kormány &#8211; mire készül Macron?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Lemondott a francia kormány &#8211; mire készül Macron?</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-3 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-3 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-3" class="widget"><div class="widget-title">Heti</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/28/emelkedett-a-radioaktivitas-szintje-az-eszaki-orszagokban/" title="Emelkedett a radioaktivitás szintje az északi országokban"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/EbdAa9qXQAYji-z-1024x640-1.jpeg?resize=150%2C150&#038;ssl=1" title="Emelkedett a radioaktivitás szintje az északi országokban" alt="Emelkedett a radioaktivitás szintje az északi országokban" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Emelkedett a radioaktivitás szintje az északi országokban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/30/ujabb-emberre-is-veszelyes-jarvany-johet-kinabol/" title="Újabb, emberre is veszélyes járvány jöhet Kínából"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/RTS2PSQ0-e1568092386504-150x150.jpg?resize=150%2C150&#038;ssl=1" title="Újabb, emberre is veszélyes járvány jöhet Kínából" alt="Újabb, emberre is veszélyes járvány jöhet Kínából" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Újabb, emberre is veszélyes járvány jöhet Kínából</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/29/oslakos-indianok-rombolnak-le-az-usa-egyik-legismertebb-emlekmuvet/" title="Őslakos indiánok rombolnák le az USA egyik legismertebb emlékművét?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/1200px-Mount_Rushmore_detail_view_100MP.jpg?resize=150%2C150&#038;ssl=1" title="Őslakos indiánok rombolnák le az USA egyik legismertebb emlékművét?" alt="Őslakos indiánok rombolnák le az USA egyik legismertebb emlékművét?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Őslakos indiánok rombolnák le az USA egyik legismertebb emlékművét?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/76-eves-talanyt-oldott-meg-a-jad-vasem/" title="76 éves talányt oldott meg a Jád Vásem"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/07/33510983_0_1-sm.jpg?resize=150%2C150&#038;ssl=1" title="76 éves talányt oldott meg a Jád Vásem" alt="76 éves talányt oldott meg a Jád Vásem" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">76 éves talányt oldott meg a Jád Vásem</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/01/akar-magyarorszagot-is-elerheti-az-irani-raketa/" title="Akár Magyarországot is elérheti az iráni rakéta"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/07/iran-space-launch.jpg?resize=150%2C150&#038;ssl=1" title="Akár Magyarországot is elérheti az iráni rakéta" alt="Akár Magyarországot is elérheti az iráni rakéta" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Akár Magyarországot is elérheti az iráni rakéta</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-4 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-4 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-4" class="widget"><div class="widget-title">Havi</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/28/emelkedett-a-radioaktivitas-szintje-az-eszaki-orszagokban/" title="Emelkedett a radioaktivitás szintje az északi országokban"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/EbdAa9qXQAYji-z-1024x640-1.jpeg?resize=150%2C150&#038;ssl=1" title="Emelkedett a radioaktivitás szintje az északi országokban" alt="Emelkedett a radioaktivitás szintje az északi országokban" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Emelkedett a radioaktivitás szintje az északi országokban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/23/mel-gibson-antiszemita-beszolasa-winona-rydernek/" title="Mel Gibson antiszemita beszólása Winona Rydernek"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/WF-080.jpg?resize=150%2C150&#038;ssl=1" title="Mel Gibson antiszemita beszólása Winona Rydernek" alt="Mel Gibson antiszemita beszólása Winona Rydernek" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Mel Gibson antiszemita beszólása Winona Rydernek</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/30/ujabb-emberre-is-veszelyes-jarvany-johet-kinabol/" title="Újabb, emberre is veszélyes járvány jöhet Kínából"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/RTS2PSQ0-e1568092386504-150x150.jpg?resize=150%2C150&#038;ssl=1" title="Újabb, emberre is veszélyes járvány jöhet Kínából" alt="Újabb, emberre is veszélyes járvány jöhet Kínából" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Újabb, emberre is veszélyes járvány jöhet Kínából</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/29/oslakos-indianok-rombolnak-le-az-usa-egyik-legismertebb-emlekmuvet/" title="Őslakos indiánok rombolnák le az USA egyik legismertebb emlékművét?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/1200px-Mount_Rushmore_detail_view_100MP.jpg?resize=150%2C150&#038;ssl=1" title="Őslakos indiánok rombolnák le az USA egyik legismertebb emlékművét?" alt="Őslakos indiánok rombolnák le az USA egyik legismertebb emlékművét?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Őslakos indiánok rombolnák le az USA egyik legismertebb emlékművét?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/18/elhunyt-benedek-tibor-haromszoros-olimpiai-bajnok-vizilabdazo/" title="Elhunyt Benedek Tibor háromszoros olimpiai bajnok vízilabdázó"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/benedek-tibor.jpeg?resize=150%2C150&#038;ssl=1" title="Elhunyt Benedek Tibor háromszoros olimpiai bajnok vízilabdázó" alt="Elhunyt Benedek Tibor háromszoros olimpiai bajnok vízilabdázó" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Elhunyt Benedek Tibor háromszoros olimpiai bajnok vízilabdázó</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-5 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-5 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-5" class="widget"><div class="widget-title">Valaha</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/04/14/izraeli-matematikus-a-jarvany-magatol-megszunik-70-nap-utan/" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/04/prof-Ben-Yisrael.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után" alt="Izraeli matematikus: a járvány magától megszűnik 70 nap után" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli matematikus: a járvány magától megszűnik 70 nap után</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/11/heteken-belul-elkeszul-a-koronavirust-veszelytelenito-izraeli-vakcina/" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/03/MIGAL-RESEARCH-INSTITUTE.jpg?resize=150%2C150&#038;ssl=1" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" alt="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/16/olaszorszagbol-uzenik-ezzel-vetettunk-nagy-hibat/" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/08298013.jpg?resize=150%2C150&#038;ssl=1" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" alt="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/06/01/dramai-felvetel-a-hableany-utolso-perceirol/" title="Drámai felvétel a Hableány utolsó perceiről"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/06/hableany.jpg?resize=150%2C150&#038;ssl=1" title="Drámai felvétel a Hableány utolsó perceiről" alt="Drámai felvétel a Hableány utolsó perceiről" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Drámai felvétel a Hableány utolsó perceiről</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/11/13/megbuntette-magyarorszagot-az-eu/" title="Megbüntette Magyarországot az EU"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/11/European-Parliaments-Budget-Control-Committee.png?resize=150%2C150&#038;ssl=1" title="Megbüntette Magyarországot az EU" alt="Megbüntette Magyarországot az EU" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Megbüntette Magyarországot az EU</span> </span> </a> </li> </ul> </div></div>

</div>
</div>  <div id="recent-comments-2" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Hozzászólások</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">tatar ivan</span> - <a href="https://neokohn.hu/2020/06/26/emberi-jogok-magyarorszag-meg-kelet-europan-belul-is-elkulonul/#comment-20934">Emberi jogok: Magyarország még Kelet-Európán belül is elkülönül</a></li><li class="recentcomments"><span class="comment-author-link">tatar ivan</span> - <a href="https://neokohn.hu/2020/07/03/az-amerikai-legfelsobb-birosag-elott-a-magyar-zsidok-mukincsugye/#comment-20933">Az amerikai legfelsőbb bíróság előtt a magyar zsidók műkincsügye</a></li><li class="recentcomments"><span class="comment-author-link">tatar ivan</span> - <a href="https://neokohn.hu/2020/07/03/mar-a-kis-hableany-is-rasszista/#comment-20932">Már a Kis hableány is rasszista</a></li><li class="recentcomments"><span class="comment-author-link">tatar ivan</span> - <a href="https://neokohn.hu/2019/09/08/egyre-radikalisabbak-az-amerikai-feher-liberalisok/#comment-20931">Egyre radikálisabbak az amerikai fehér liberálisok</a></li><li class="recentcomments"><span class="comment-author-link">tatar ivan</span> - <a href="https://neokohn.hu/2020/07/03/senki-se-szamit-az-amerikai-inkviziciora/#comment-20930">Senki se számít az amerikai inkvizícióra</a></li></ul></div>  </aside> </div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/impresszum/">Impresszum</a></span></h6> <div class="textwidget"><p>Szerkesztőség:<br />
1037 Budapest, Seregély u. 17.<br />
Email: <a href="https://neokohn.hu/kapcsolat/"><span class="__cf_email__" data-cfemail="345d5a525b745a515b5f5b5c5a1a5c41">[email&#160;protected]</span></a><br />
Főszerkesztő: Seres László</p>
<p><a href="https://neokohn.hu/neokohn/impresszum/">További információ »</a></p>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/rolunk/">Rólunk</a></span></h6><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72062"><a href="https://neokohn.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72061"><a href="https://neokohn.hu/szerzoi-jogok/">Szerzői jogok</a></li>
<li id="menu-item-72060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72060"><a href="https://neokohn.hu/adatkezeles/">Adatkezelés</a></li>
<li id="menu-item-68805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68805"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<style type="text/css">#text-14 .textwidget img {
height:35px;
width:auto;
background-color:#fff;
float:left;
margin: 0 10px 10px 0;
}</style><div id="text-14" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnereink</span></h6> <div class="textwidget"><a href="http://zsido.com/"><img class="alignnone size-medium wp-image-68832" src="/wp-content/uploads/2019/02/logo-3.png" alt="" width="300" height="183" /></a>
<a href="http://www.mti.hu/"><img class="alignnone size-medium wp-image-68835" src="/wp-content/uploads/2019/02/2019-02-10-03.43.23-pm.png" alt="" width="300" height="130" /></a>
<a href="https://ujkelet.live/"><img class="alignnone size-medium wp-image-68837" src="/wp-content/uploads/2019/02/IMG_4042.jpg" alt="" width="300" height="96" /></a>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<style type="text/css">#ajax_ac_widget {
padding:0;
}
#ajax_ac_widget-2 th {
background-color: rgba(68, 193, 246, 0.6);
}
#ajax_ac_widget-2 td, #ajax_ac_widget-2 th,#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
font-size:12px;
padding:0;
}
#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
background:none;
color:inherit;
}
#ajax_ac_widget-2 td a {
font-weight:bold;
}
#today a, #today span {
color:#fff;
background:none repeat scroll 0 0 #44c1f6 !important;
}</style> <div id="ajax_ac_widget-2" class="mh-footer-widget widget_ajax_ac_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="https://neokohn.hu/hirfolyam/">Archívum</a></span></h6> <div id="ajax_ac_widget">

<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://i2.wp.com/neokohn.hu/wp-content/plugins/ajax-archive-calendar/loading.gif?ssl=1" data-recalc-dims="1" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="hét" scope="col" title="hétfő">hét</th>
<th class="ked" scope="col" title="kedd">ked</th>
<th class="sze" scope="col" title="szerda">sze</th>
<th class="csü" scope="col" title="csütörtök">csü</th>
<th class="pén" scope="col" title="péntek">pén</th>
<th class="szo" scope="col" title="szombat">szo</th>
<th class="vas" scope="col" title="vasárnap">vas</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/07/01/" title="Nehéz helyzetben az újranyitó Auschwitz-Birkenau Emlékhely és Múzeum, Új izraeli elfogó drónhadsereget fejlesztettek, Nők a volánnál: Már F-35-ös vadászgépen is, Tényleg: Mégis hogy lett Hitler az 1938. év embere?, Orosz kézre kerülhet Theodore Roosevelt eltávolításra ítélt szobra, Az egész El Al flotta földre kényszerül, A kaktusz virága &#8212; 20 éve hunyt el Walter Matthau, Tovább folyik az alkudozás az annektálásról, Akár Magyarországot is elérheti az iráni rakéta, Annektálás: itt az idő, most vagy soha?, Izraelben maradhat a magyar szexrabszolganő, Elfogatóparancsot adtak ki Donald Trump ellen, Boris Johnson héberül tiltakozik az izraeli szuverenitás kiterjesztése ellen, A Facebook előremenekül a bojkott elől, Trump jóváhagyta a csapatkivonást Németországból, Spiró malaca és a megemésztetlen múlt">1</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/07/02/" title="Izraeli kutatók kimutatták: a kannabisz valóban csillapítja a fájdalmat, Nem kér elnézést a holland miniszterelnök a rabszolgatartás miatt, Jordánia és Libanon tiltakozik Ciszjordánia egy részének tervezett izraeli annektálása ellen, Összefog az annektálás ellen a Hamász és a Fatah, Eltörlik a szvasztikákat a finn légierőnél, 76 éves talányt oldott meg a Jád Vásem, A Vatikán berendelte az izraeli nagykövetet az annektálás terve miatt, Hitlert és Sztálint túlélő örökség veszett el a karanténban, Fegyveresek lemészároltak huszonnégy embert egy drogrehabilitációs központban Mexikóban, Hetven éve nácik által eltulajdonított Pissarro-kép kerül vissza az örökösökhöz, „Itt az ideje, hogy hűségesek legyünk az igaz cionista álomhoz&#8221;, A bíróság szerint a kipa leverése még nem számít közösség elleni erőszaknak, Két hónappal rövidült a férfiak kötelező katonai szolgálata Izraelben, Megszavazták az alkotmány módosítását Oroszországban, Izraelben az eddigi legtöbb napi fertőzést regisztrálták, 24 óra alatt 53 ezer új koronavírus-fertőzöttet regisztráltak az USA-ban, Passzív vakcinát fejlesztett koronavírus ellen egy izraeli gyógyszercég">2</a></td><td id="today"><a class="has-post" href="https://neokohn.hu/2020/07/03/" title="Eltörték az orosz rendőrök egy újságíró vállcsontját, Kétezer terrorhonlapot azonosítottak Európában, köztük magyarokat is, Izrael annektálási tervei: Trump zöld jelzése még várat magára, Két német nő kezeli az EU történetének egyik legnagyobb válságát, Az amerikai legfelsőbb bíróság előtt a magyar zsidók műkincsügye, Már a Kis hableány is rasszista, Véres kezű biztonsági főnököt küld Kína Hongkongba, Lemondott a francia kormány &#8211; mire készül Macron?, Tűz és rejtélyes robbanás az iráni urándúsítóban, Szomorú rekord Izraelben: ezer új vírusfertőzött, Ókori pecsét lenyomata Jeruzsálemben, &#8222;Gyerekgyilkos Izrael!&#8221; &#8212; skandálták egy washingtoni tüntetésen, Senki se számít az amerikai inkvizícióra">3</a></td><td class="notday"><span class="notpost">4</span></td><td class="notday"><span class="notpost">5</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">6</span></td><td class="notday"><span class="notpost">7</span></td><td class="notday"><span class="notpost">8</span></td><td class="notday"><span class="notpost">9</span></td><td class="notday"><span class="notpost">10</span></td><td class="notday"><span class="notpost">11</span></td><td class="notday"><span class="notpost">12</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">13</span></td><td class="notday"><span class="notpost">14</span></td><td class="notday"><span class="notpost">15</span></td><td class="notday"><span class="notpost">16</span></td><td class="notday"><span class="notpost">17</span></td><td class="notday"><span class="notpost">18</span></td><td class="notday"><span class="notpost">19</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">20</span></td><td class="notday"><span class="notpost">21</span></td><td class="notday"><span class="notpost">22</span></td><td class="notday"><span class="notpost">23</span></td><td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td><td class="notday"><span class="notpost">26</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">27</span></td><td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td><td class="notday"><span class="notpost">31</span></td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">január</option><option value="02">február</option><option value="03">március</option><option value="04">április</option><option value="05">május</option><option value="06">június</option><option value="07" selected="selected">július</option><option value="08">augusztus</option><option value="09">szeptember</option><option value="10">október</option><option value="11">november</option><option value="12">december</option> </select>
<select name="Year" id="my_year">
<option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option>
</select>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</div> </div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
©2019 NeoKohn </p>
</div>
</div>
</div>
<style type="text/css">
div#wp-footer {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#wp-footer:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#wp-footer > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#wp-footer > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#wp-footer > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="wp-footer" class="widgetbar">
<script type="text/javascript">
jQuery("a[href^='http']:not([href^='" + location.protocol + "//"+location.hostname+"'])").attr("target","_blank");
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132765574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-132765574-1');
</script></div>
<div id="breaking-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#breaking {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#breaking:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#breaking > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#breaking > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#breaking > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="breaking" class="widgetbar">
<style type="text/css">
div#widgetbar-44 {
      margin:0 -0px -0px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-44:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-44 > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-44 > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 600px) {
div#widgetbar-44 > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">#widgetbar-44 ul {
height:30px;
margin: 0;
}</style> <div class="widget widgetbar-44"><div id="widgetbar-44" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-42 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-42 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-42 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-42 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-42 .recent-posts-title:before {
content: 'RENDKÍVÜLI';
background-color: red;/*#0271B6;*/
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-42  > div.recent-posts > ul.recent-posts > li, #recent-posts-42 .recent-posts> div {
/*padding: 7px 0;*/
background-color: #EC7063;/*#43C1F6;*/
margin:0;
height:30px;
}</style>


<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-54 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-54 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-54 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-54 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-54 .recent-posts-title:before {
content: 'FONTOS';
background-color: #44c1f6;
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-54  > div.recent-posts > ul.recent-posts > li, #recent-posts-54 .recent-posts> div {
/*padding: 7px 0;*/
background-color: rgba(68, 193, 246, 0.6);
margin:0;
height:30px;
}</style>


</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-header").length) {
   jQuery("#breaking-wrapbox").detach().appendTo(".mh-header").show();
}
</script>
<div id="below-content-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#below-content {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#below-content:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#below-content > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#below-content > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#below-content > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="below-content" class="widgetbar">
<style type="text/css">
div#widgetbar-28 {
      margin:0 -20px -20px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-28:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-28 > div.widget {
      margin:0  20px  20px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(100% - 20px);
}

@media screen and (max-width: 800px) {
div#widgetbar-28 > div.widget.sized {
       width:calc(100% - 20px);
}
}

/* wide screen */
@media screen and (min-width: 800px) {
   div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(33.33% - 20px);
}
} /* end min-width */
</style><style type="text/css">@media (min-width: 768px) {
#widgetbar-28 > .widget .google-auto-placed {
display:none;
}
}
#widgetbar-28 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-28 .recent-posts-title {
margin-bottom:5px;
font-size:1.2em;
margin-bottom:0;
}
#widgetbar-28 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-28"><div id="widgetbar-28" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-31 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-31 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-31 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-31" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-kozepso/"><span>Koronavírus</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/07/03/szomoru-rekord-izraelben-ezer-uj-virusfertozott/" title="Szomorú rekord Izraelben: ezer új vírusfertőzött"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/04/izrael-koronavirus-4.jpg?resize=150%2C150&#038;ssl=1" title="Szomorú rekord Izraelben: ezer új vírusfertőzött" alt="Szomorú rekord Izraelben: ezer új vírusfertőzött" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Szomorú rekord Izraelben: ezer új vírusfertőzött</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/30/netanjahu-van-ami-nem-varhat-a-koronavirus-utanig/" title="Netanjahu: van ami nem várhat a koronavírus utánig"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/GPOABG-Netanyahu-Hook.jpg?resize=150%2C150&#038;ssl=1" title="Netanjahu: van ami nem várhat a koronavírus utánig" alt="Netanjahu: van ami nem várhat a koronavírus utánig" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Netanjahu: van ami nem várhat a koronavírus utánig</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/30/mar-emberen-tesztelnek-egy-vakcinat/" title="Már embereken tesztelnek egy vakcinát"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/covid-vaccine_17.jpg?resize=150%2C150&#038;ssl=1" title="Már embereken tesztelnek egy vakcinát" alt="Már embereken tesztelnek egy vakcinát" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Már embereken tesztelnek egy vakcinát</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/30/ujabb-emberre-is-veszelyes-jarvany-johet-kinabol/" title="Újabb, emberre is veszélyes járvány jöhet Kínából"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/RTS2PSQ0-e1568092386504-150x150.jpg?resize=150%2C150&#038;ssl=1" title="Újabb, emberre is veszélyes járvány jöhet Kínából" alt="Újabb, emberre is veszélyes járvány jöhet Kínából" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Újabb, emberre is veszélyes járvány jöhet Kínából</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/30/egyre-tobb-amerikai-szkeptikus-a-jarvannyal-kapcsolatban/" title="Egyre több amerikai szkeptikus a járvánnyal kapcsolatban"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/K_EPA20200610327.jpg?resize=150%2C150&#038;ssl=1" title="Egyre több amerikai szkeptikus a járvánnyal kapcsolatban" alt="Egyre több amerikai szkeptikus a járvánnyal kapcsolatban" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Egyre több amerikai szkeptikus a járvánnyal kapcsolatban</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-30 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-30 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-30 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-30" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-bal/"><span>Béketerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/07/03/izrael-annektalasi-tervei-trump-zold-jelzese-meg-varat-magara/" title="Izrael annektálási tervei: Trump zöld jelzése még várat magára"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/02/israel-1798697_1920-1.jpg?resize=150%2C150&#038;ssl=1" title="Izrael annektálási tervei: Trump zöld jelzése még várat magára" alt="Izrael annektálási tervei: Trump zöld jelzése még várat magára" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izrael annektálási tervei: Trump zöld jelzése még várat magára</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/02/itt-az-ideje-hogy-husegesek-legyunk-az-igaz-cionista-alomhoz/" title="„Itt az ideje, hogy hűségesek legyünk az igaz cionista álomhoz&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/05/RTS36QTJ-870.jpeg?resize=150%2C150&#038;ssl=1" title="„Itt az ideje, hogy hűségesek legyünk az igaz cionista álomhoz&#8221;" alt="„Itt az ideje, hogy hűségesek legyünk az igaz cionista álomhoz&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">„Itt az ideje, hogy hűségesek legyünk az igaz cionista álomhoz&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/01/tovabb-folyik-az-alkudozas-az-annektalasrol/" title="Tovább folyik az alkudozás az annektálásról"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/godblesstrump2.jpeg?resize=150%2C150&#038;ssl=1" title="Tovább folyik az alkudozás az annektálásról" alt="Tovább folyik az alkudozás az annektálásról" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Tovább folyik az alkudozás az annektálásról</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/01/annektalas-itt-az-ido-most-vagy-soha/" title="Annektálás: itt az idő, most vagy soha?"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/07/F180801GE01.jpg?resize=150%2C150&#038;ssl=1" title="Annektálás: itt az idő, most vagy soha?" alt="Annektálás: itt az idő, most vagy soha?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Annektálás: itt az idő, most vagy soha?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/01/boris-johnson-tiltakozik-az-izraeli-szuverenitas-kiterjesztese-ellen/" title="Boris Johnson héberül tiltakozik az izraeli szuverenitás kiterjesztése ellen"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/10/K_EPA20191017253.jpg?resize=150%2C150&#038;ssl=1" title="Boris Johnson héberül tiltakozik az izraeli szuverenitás kiterjesztése ellen" alt="Boris Johnson héberül tiltakozik az izraeli szuverenitás kiterjesztése ellen" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Boris Johnson héberül tiltakozik az izraeli szuverenitás kiterjesztése ellen</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-32 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-32 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-32 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-32" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-jobb/"><span>Haditerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/07/03/tuz-es-rejtelyes-robbanas-az-irani-urandusitoban/" title="Tűz és rejtélyes robbanás az iráni urándúsítóban"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/07/729e1098-5f88-4de5-9c95-c9abd80fc622_16x9_600x338.png?resize=150%2C150&#038;ssl=1" title="Tűz és rejtélyes robbanás az iráni urándúsítóban" alt="Tűz és rejtélyes robbanás az iráni urándúsítóban" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Tűz és rejtélyes robbanás az iráni urándúsítóban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/01/akar-magyarorszagot-is-elerheti-az-irani-raketa/" title="Akár Magyarországot is elérheti az iráni rakéta"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/07/iran-space-launch.jpg?resize=150%2C150&#038;ssl=1" title="Akár Magyarországot is elérheti az iráni rakéta" alt="Akár Magyarországot is elérheti az iráni rakéta" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Akár Magyarországot is elérheti az iráni rakéta</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/01/elfogatoparancsot-adtak-ki-donald-trump-ellen/" title="Elfogatóparancsot adtak ki Donald Trump ellen"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/07/Trump4.3.jpg?resize=150%2C150&#038;ssl=1" title="Elfogatóparancsot adtak ki Donald Trump ellen" alt="Elfogatóparancsot adtak ki Donald Trump ellen" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Elfogatóparancsot adtak ki Donald Trump ellen</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/martirnak-tartja-oszama-bin-ladent-a-pakisztani-kormanyfo/" title="Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/binladenbeardye.png?resize=150%2C150&#038;ssl=1" title="Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő" alt="Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/24/iran-bocsanatkerest-var-amerikatol/" title="Irán bocsánatkérést vár Amerikától"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/02/rohani-1.jpg?resize=150%2C150&#038;ssl=1" title="Irán bocsánatkérést vár Amerikától" alt="Irán bocsánatkérést vár Amerikától" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Irán bocsánatkérést vár Amerikától</span> </span> </a> </li> </ul> </div></div>

</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-wrapper").length) {
   jQuery("#below-content-wrapbox").detach().appendTo(".mh-wrapper").show();
}
</script>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Honlapunk cookie-kat használ a felhasználói élmény javítása érdekében, reméljük, az Ön megelégedésére is. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Elfogadom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Elutasítom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Részletek</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Adatkezelési tájékoztató</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary
</a>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><script>
//var pfontsize = jQuery('article .postcontent_inner p').css('font-size');
jQuery('.postcontent_inner table').each(function() {
	tbody = jQuery(this).find('tbody');
	if(jQuery('tr', tbody).length == 1 && jQuery('td', tbody).length == 1) {
		jQuery(this).addClass('keretes');
	}
});
jQuery('.postcontent_inner table').show();
</script>
<div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
<div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" data-href="https://www.facebook.com/Neokohn" data-width="400" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/neokohn.hu\/2020\/07\/03\/kegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban\/":124372};
	</script>
<script type="text/javascript">
function tabbedwidgetbar(element) {
   jQuery(element + ' .widget').css({display:'none',width:'100%','padding-right':'0'});
//   jQuery(element + ' .widget').css({display:'none'});
   jQuery(element + ' .widget:first-of-type').css({display:'block'});
   jQuery(element).prepend('<div class="tabbar"></div>');
   jQuery(element ).each(function() {
      var widgetbar = jQuery(this);
      widgetbar.find('.widget' ).each(function() {
         var widget = jQuery(this);
         var widgettitle = widget.find('.widget-title');
         widgettitle.html(widgettitle.text());
         widgettitle.click(function() {
            widgetbar.find('.widget-title' ).removeClass('active');
            widgettitle.addClass('active');
            widgetbar.find('.widget' ).css({display:'none'});
            widget.css({display:'block'});
         });
         widgetbar.find('.tabbar').append(widgettitle);
      });
   });
   jQuery(element + ' .tabbar .widget-title:first-of-type').addClass('active');
}
//jQuery(document).ready(function() {
   tabbedwidgetbar('.tabbedwidgetbar');
//});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"neokohn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"hu","ajaxurl":"https:\/\/neokohn.hu\/wp-admin\/admin-ajax.php","nonce":"13b6944ca0","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"hozz\u00e1sz\u00f3l\u00e1s","post_comment":"Hozz\u00e1sz\u00f3l\u00e1s k\u00fcld\u00e9se","write_comment":"Hozz\u00e1sz\u00f3l\u00e1s...","loading_comments":"Hozz\u00e1sz\u00f3l\u00e1sok bet\u00f6lt\u00e9se...","download_original":"Teljes m\u00e9ret <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Gy\u0151z\u0151dj\u00fcnk meg r\u00f3la, hogy \u00edrunk-e hozz\u00e1sz\u00f3l\u00e1st.","no_comment_email":"K\u00e9rj\u00fck, adja meg email c\u00edm\u00e9t a hozz\u00e1sz\u00f3l\u00e1shoz.","no_comment_author":"K\u00e9rj\u00fck, adja meg a nev\u00e9t a hozz\u00e1sz\u00f3l\u00e1shoz.","comment_post_error":"Sajn\u00e1ljuk, de hiba t\u00f6rt\u00e9nt a hozz\u00e1sz\u00f3l\u00e1s k\u00fcld\u00e9sekor. Legyen sz\u00edves megpr\u00f3b\u00e1lni \u00fajra kicsit k\u00e9s\u0151bb.","comment_approved":"A hozz\u00e1sz\u00f3l\u00e1s j\u00f3v\u00e1hagy\u00e1sra ker\u00fclt","comment_unapproved":"A hozz\u00e1sz\u00f3l\u00e1s moder\u00e1ci\u00f3ra v\u00e1rakozik.","camera":"Kamera","aperture":"Ny\u00edl\u00e1s","shutter_speed":"Shutter Speed","focal_length":"F\u00f3kuszt\u00e1vols\u00e1g","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/neokohn.hu\/belepes\/?redirect_to=https%3A%2F%2Fneokohn.hu%2F2020%2F07%2F03%2Fkegyetlen-honapok-most-robban-be-a-jarvany-az-egyesult-allamokban%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (K\u00f6telez\u0151)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">N\u00e9v (K\u00f6telez\u0151)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Honlap<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'157917912',post:'124372',tz:'2',srv:'neokohn.hu'} ]);
	_stq.push([ 'clickTrackerInit', '157917912', '124372' ]);
</script>
</body>
</html>


