<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://neokohn.hu/xmlrpc.php" />
<title>Zsidó szervezetek üdvözlik, hogy a YouTube letiltotta az antiszemita Iszlám Nemzet videóit &#8211; Neokohn</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Neokohn &raquo; hírcsatorna" href="https://neokohn.hu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neokohn.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css' href='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css' href='https://neokohn.hu/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cycleSlider-css' href='https://neokohn.hu/wp-content/mu-plugins/my-plugins/my-widgets/widget-recent-posts-multi/cycle-slider/cycle.css?ver=1549028544' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/neokohn.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"6000","coc":"1","fb_id":"Neokohn","cooc":"0","display_on_all":"1","show_once":"3","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/nomorepass-forget-your-passwords/public/js/aes.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/nomorepass-forget-your-passwords/public/js/qrcode.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/nomorepass-forget-your-passwords/public/js/nomorepass.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.scrollVert.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.flip.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.swipe.min.js'></script>
<link rel='https://api.w.org/' href='https://neokohn.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neokohn.hu/xmlrpc.php?rsd" />
<link rel="canonical" href="https://neokohn.hu/2020/10/08/zsido-szervezetek-udvozlik-hogy-a-youtube-letiltotta-az-antiszemita-iszlam-nemzet-videoit/" />
<link rel='shortlink' href='https://wp.me/paGBF6-yr2' />
<link rel="alternate" type="application/json+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F10%2F08%2Fzsido-szervezetek-udvozlik-hogy-a-youtube-letiltotta-az-antiszemita-iszlam-nemzet-videoit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F10%2F08%2Fzsido-szervezetek-udvozlik-hogy-a-youtube-letiltotta-az-antiszemita-iszlam-nemzet-videoit%2F&#038;format=xml" />
<style>img.wp-post-image{object-fit:cover}</style> <script type="text/javascript">
	    var ajaxurl = 'https://neokohn.hu/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<style>
div[id^="recent-posts-"].widget, div[class^="widget widgetbar-"] {
	font-family: "Ubuntu", sans-serif;
}
div[id^="recent-posts-"].widget > .widget-title, div[id^="relatedwidget-"].widget > .widget-title, div[class^="widget widgetbar-"]  .widget-title,
div[id^="recent-posts-"].widget > .widget-title a, div[id^="relatedwidget-"].widget > .widget-title a, div[class^="widget widgetbar-"]  .widget-title a {
	color:white;
	background: rgba(68, 193, 246, 0.6);
	line-height: 1.3;
    font-weight: 700;
    text-transform: uppercase;
	margin-bottom: 1rem;
	padding: 10px 15px;
}
div[id^="recent-posts-"].widget > .widget-title > span, div[id^="relatedwidget-"].widget > .widget-title > span, div[class^="widget widgetbar-"]  .widget-title > span,
div[id^="recent-posts-"].widget > .widget-title > a, div[id^="relatedwidget-"].widget > .widget-title > a, div[class^="widget widgetbar-"] .widget-title > a {
    background: #44c1f6;
	margin-left:-15px;
	padding: 10px 15px;
}
.recent-posts-caption {
	font-weight: normal;
}
.recent-posts-title {
	font-weight: bold;
}
.recent-posts a {
    color: #151515;
	text-decoration: none;
}
.recent-posts a:hover {
    color: #44c1f6;
	text-decoration: none;
}

</style>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #0471b6; }
.mh-extra-nav-bg { background: rgba(4, 113, 182, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #0471b6; background: rgba(4, 113, 182, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(4, 113, 182, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #0471b6; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #44c1f6; background: rgba(68, 193, 246, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #44c1f6; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #44c1f6; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #44c1f6; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, .wp-block-image figcaption, .wp-block-audio figcaption, #respond .comment-reply-title, #respond #cancel-comment-reply-link, #respond .logged-in-as a, .mh-ping-list .mh-ping-item a, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout7 .mh-widget-title, .mh-widget-layout8 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #151515; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #151515; }
.entry-content a { color: #000000; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #0471b6; }
</style>
<!--[if lt IE 9]>
<script src="https://neokohn.hu/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Ubuntu", sans-serif; }
body { font-family: "Ubuntu", sans-serif; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://neokohn.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8a18cb7-3685-4856-aa2a-e81424464af2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://neokohn.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Feliratkozás az értesítésekre';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Értesítéseket fogsz kapni az új cikkekről';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'NEM kapsz értesítéseket az új cikkekről';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük, hogy feliratkoztál!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Feliratkoztál az új cikk értesítésekre';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nem kapsz több értesítést';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Értesítés az új cikkekről';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'FELIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'LEIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Engedélyezem az értesítéseket';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Zsidó szervezetek üdvözlik, hogy a YouTube letiltotta az antiszemita Iszlám Nemzet videóit" />
<meta property="og:url" content="https://neokohn.hu/2020/10/08/zsido-szervezetek-udvozlik-hogy-a-youtube-letiltotta-az-antiszemita-iszlam-nemzet-videoit/" />
<meta property="og:description" content="A zsidó szervezetek pozitívan reagáltak arra a héten érkezett hírre, miszerint a YouTube közösségi médiaóriás letiltotta a platformjáról a Louis Farrakhan vezette antiszemita muszlim szervezetet.…" />
<meta property="article:published_time" content="2020-10-08T16:05:21+00:00" />
<meta property="article:modified_time" content="2020-10-08T16:05:21+00:00" />
<meta property="og:site_name" content="Neokohn" />
<meta property="og:image" content="https://neokohn.hu/wp-content/uploads/2020/10/SPLC-Extremist-Files-Louis-Farrakhan-1280x720-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="hu_HU" />
<meta property="article:author" content="The Algemeiner" />
<meta name="twitter:text:title" content="Zsidó szervezetek üdvözlik, hogy a YouTube letiltotta az antiszemita Iszlám Nemzet videóit" />
<meta name="twitter:image" content="https://neokohn.hu/wp-content/uploads/2020/10/SPLC-Extremist-Files-Louis-Farrakhan-1280x720-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.mh-container, .mh-container-inner{
max-width: 1080px!important;
}
@media screen and (min-width: 768px) {

.mh-header-1 {
    margin: 0;
}
	
.mh-content {
    width: 73.83%;
}
.mh-sidebar {
    width: 23.66%;
}
}

.mh-main-nav li a {
    padding: 10px 17px;
}

.mh-main-nav li.menu-item:last-of-type {
	background-color:rgba(68, 193, 246, 0.6);
}
.mh-main-nav li.current-menu-item {
	background-color:#44c1f6;
}
#below-content-wrapbox {
margin-top:20px;
}
.mh-widget-title {
	margin-bottom: 10px;
}

#mh-mobile .mh-header-1, #mh-mobile .mh-header-2 {
    margin: 0;
}

.entry-header{
/*margin-bottom: 0;*/
}
.entry-header .entry-meta {
    margin-top: 0;
    padding: 0px 10px;
}
.postcontent_inner {
    margin-left: inherit;
}
article .postcontent_inner  figure.wp-caption.aligncenter > img {
	width:100%;
} 
article .postcontent_inner p, article .postcontent_inner li {
	font-size:1.2em;
}
article .postcontent_inner .mejs-container {
	margin-bottom:20px;
}
.entry-content p a {
    color: #1772B6;/*#44C0F5;*/
	font-weight:inherit;
}
.entry-content p a:hover {
    color: #44C0F5;
	text-decoration:none;
}
.mh-meta.entry-meta {
	padding-left:0;
}
.mh-meta.entry-meta .entry-meta-author img {
	vertical-align:middle;
/*	border-radius: 50%;*/

}
.mh-meta.entry-meta .entry-meta-author.avatar.vcard {
	margin-right:0;
}

.recent-posts-thumbnail {
	background-image:url("https://neokohn.hu/wp-content/uploads/2019/01/cropped-logo_250px.jpg");
    background-size:     cover;
    background-repeat:   no-repeat;
    background-position: center center;

}
.tiled-gallery .gallery-row {
     margin-left:auto;
     margin-right:auto;
}
article .postcontent_inner .google-auto-placed {
margin-bottom:20px;	
}
.postcontent_inner .leaflet-container {
	margin-bottom:20px;
}		</style>
<style>
div.embedly-card { 
/*  background-color:#e5e5e5; */
	padding: 0 20px;
	border: 1px solid #ccc;
	background-color:rgba(68, 193, 246, 0.1);
}
twitter-widget, .oembed, .SandboxRoot {
	margin: 0 auto 20px auto;
	text-align: center;
	max-width:600px;
}
/* keretes */
.postcontent_inner table {
	display:none;
}
.fb-video {
	max-width: 600px;
}

table.keretes, .wp-embed, .wp-video {
	margin: 0 auto 20px auto;
	max-width: 600px;
	background-color: rgba(68, 193, 246, 0.1);
}
table.keretes td {
	padding: 20px;
	font-size: 1.2em;
}
table.keretes td, table.keretes td p, table.keretes td blockquote {
/*	color:#82878c;*/
}
table.keretes td, table.keretes td p, table.keretes td blockquote, table.keretes td li {
	font-size: .95em;
}
table.keretes td a {
	color: #1772B6;
}

</style>
<style>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</style> <style>
	.wp-embed-featured-image.rectangular img {
	max-height:250px;
	object-fit:cover;
	}
	</style>
<style>
blockquote.wp-embedded-content {display:none;}
.wp-embed {
	background-color:rgba(68, 193, 246, 0.1);
	text-align:initial;
	margin-left:auto;
	margin-right:auto;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-132372 wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-86022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86022"><a href="https://neokohn.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-86024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86024"><a href="https://neokohn.hu/rolunk/">Rólunk</a></li>
<li id="menu-item-86023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86023"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div> </nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-86019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86019"><a href="https://www.facebook.com/Neokohn/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">FB</span></a></li>
<li id="menu-item-86020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86020"><a href="https://twitter.com/neokohn"><i class="fa fa-mh-social"></i><span class="screen-reader-text">tw</span></a></li>
<li id="menu-item-86021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86021"><a href="https://www.youtube.com/channel/UCRW3OKK1u5OjY6j9x1NxkUA/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">y</span></a></li>
<li class="menu-item" style="float: right;/*padding: 8px 0 9px 8px;*/padding-top:4px;">
<style>
#menu-search-icon {
display:inline-block;
	color:#fff;
	font-size: 1.2em;
	background:none;
	border:0;
}
#menu-search {
    display: flex;
}
/*
#menu-search:hover #menu-search-inner, #menu-search:focus #menu-search-inner {
	display:inline-block;
}
#menu-search #menu-search-inner {
 display: none;
}
*/
#menu-search-field {
	padding:0 5px;
	height:26px;
	text-transform: none;
}
</style>
<form id="menu-search" role="search" method="get" class="search-form" action="https://neokohn.hu/">
<div id="menu-search-inner"><input id="menu-search-field" type="search" class="search-field" placeholder="Keresés …" value="" name="s"></div>
<button id="menu-search-icon" type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form>
</li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://neokohn.hu/" class="custom-logo-link" rel="home"><img width="300" height="84" src="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" class="custom-logo wp-image-6" alt="Neokohn" data-attachment-id="6" data-permalink="https://neokohn.hu/neokohn-psd/" data-orig-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" data-orig-size="300,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nash Zambrowskie&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;neokohn.psd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="neokohn.psd" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px-300x84.jpg" data-large-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<style type="text/css">@media screen and (max-width: 767px) {
#text-10 {
display:none;
}
}
#text-10 .textwidget {
width:100%;
height:70px;
/*background-color:#ccc;*/
padding:0;
margin:0;
}</style><div id="text-10" class="mh-widget mh-header-2 widget_text"> <div class="textwidget"><strong>2020. október 8., csütörtök &middot; Szukkot VII (Hosáná rábá) &middot; 21. Tishrei, 5781 B&#8221;H</strong></div>
</div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-neo-container"><ul id="menu-neo" class="menu"><li id="menu-item-65636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65636"><a href="https://neokohn.hu/category/izrael/">Izrael</a></li>
<li id="menu-item-65639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65639"><a href="https://neokohn.hu/category/amerika/">Amerika</a></li>
<li id="menu-item-65638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65638"><a href="https://neokohn.hu/category/europa/">Európa</a></li>
<li id="menu-item-86014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86014"><a href="https://neokohn.hu/category/jiddiskeit/">Jiddiskeit</a></li>
<li id="menu-item-65642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65642"><a href="https://neokohn.hu/category/antiszemitizmus/">Antiszemitizmus</a></li>
<li id="menu-item-65641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65641"><a href="https://neokohn.hu/category/migracio/">Migráció</a></li>
<li id="menu-item-65640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65640"><a href="https://neokohn.hu/category/kultura/">Kultúra</a>
<ul class="sub-menu">
<li id="menu-item-94232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94232"><a href="https://neokohn.hu/category/kultura/tortenelem/">Történelem</a></li>
</ul>
</li>
<li id="menu-item-65862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65862"><a href="https://neokohn.hu/category/velemeny/">Vélemény</a>
<ul class="sub-menu">
<li id="menu-item-112360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112360"><a href="https://neokohn.hu/tag/heti-grun/">Heti Grün</a></li>
</ul>
</li>
<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89845"><a href="https://neokohn.hu/category/english/">English</a></li>
</ul></div> </nav>
</div>
</header>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-132372" class="post-132372 post type-post status-publish has-post-thumbnail hentry category-amerika category-antiszemitizmus tag-louis-farrakhan tag-nation-of-islam tag-youtube hova-cimlap munka-forditas hirstart-kulfold">
<header class="entry-header clearfix"><h1 class="entry-title">Zsidó szervezetek üdvözlik, hogy a YouTube letiltotta az antiszemita Iszlám Nemzet videóit</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author avatar vcard"><i class="fa fa-user"></i></span>
<span><span class="entry-meta-author author vcard"><a href="https://neokohn.hu/author/0/?author=The%20Algemeiner" title="The Algemeiner honlapjának megtekintése" rel="author external">The Algemeiner</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://neokohn.hu/category/amerika/" rel="category tag">Amerika</a>, <a href="https://neokohn.hu/category/antiszemitizmus/" rel="category tag">Antiszemitizmus</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://neokohn.hu/2020/10/">2020. október 8. csütörtök, 18:05</a></span>
</span></div>
</header>
<div class="entry-content clearfix"><div class="postcontent_inner"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F10%2F08%2Fzsido-szervezetek-udvozlik-hogy-a-youtube-letiltotta-az-antiszemita-iszlam-nemzet-videoit%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe><p><strong>A zsidó szervezetek pozitívan reagáltak arra a héten érkezett hírre, miszerint a YouTube közösségi médiaóriás letiltotta a platformjáról a Louis Farrakhan vezette antiszemita muszlim szervezetet.<br />
</strong></p>
<p><span id="more-132372"></span></p>
<p>A Nation of Islam (Iszlám Nemzet) csatornájának eltávolítása a YouTube részéről egy, a gyűlöletbeszéd megszüntetésére irányuló szélesebb körű akció része volt, a vállalat irányelvei szerint 25 000 csatornát töröltek – <a href="https://www.algemeiner.com/2020/10/07/jewish-organizations-applaud-youtube-ban-on-antisemitic-nation-of-islam-channel/">írja</a> az The Algemeiner.</p>
<blockquote><p>„Szigorú irányelveink tiltják a gyűlöletbeszédet a YouTube-on, és megszüntetünk minden olyan csatornát, amely ismételten vagy súlyosan megsérti ezeket az irányelveket&#8221;</p></blockquote>
<p>– áll a társaság október 2-án kelt közleményében. Az Amerikai Zsidó Bizottság (AJC) a Twitteren közölte, hogy üdvözli a döntést, kijelentve, hogy Farrakhan</p>
<blockquote><p>„túl sokáig használta a platformot megafonként antiszemita és homofób kirohanásaihoz”.</p></blockquote>
<p>A Los Angeles-i székhelyű Simon Wiesenthal Center (SWC) közölte, hogy évek óta szorgalmazza a Nation of Islam betiltását, ezért a YouTube lépése fontos volt.</p>
<div class="oembed"> <div class="wp-embed post-87804 post type-post status-publish has-post-thumbnail hentry category-amerika category-antiszemitizmus tag-antiszemitizmus tag-facebook tag-louis-farrakhan tag-snoop-dogg hova-cimlap-fotoblokk hirstart-bulvar">
<div class="wp-embed-featured-image rectangular">
<a href="https://neokohn.hu/2019/05/20/snoop-dogg-kiallt-az-antiszemita-hitszonok-mellett/" target="_top">
<img width="678" height="452" src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103.jpg?resize=678%2C452&#038;ssl=1" class="attachment-large size-large wp-image-87807" alt="" srcset="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103.jpg?w=1356&amp;ssl=1 1356w, https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103.jpg?w=2034&amp;ssl=1 2034w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="87807" data-permalink="https://neokohn.hu/2019/05/20/snoop-dogg-kiallt-az-antiszemita-hitszonok-mellett/snoop-lion/" data-orig-file="https://neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103.jpg" data-orig-size="4096,2727" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;MTI\/MTVA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Biddinghuizen, 2014. augusztus 17.\r\nA kor\u00e1bban Snoop Dogg n\u00e9ven ismert Snoop Lion amerikai rapper koncertet ad a hollandiai Biddinghuizenben rendezett Lowlands zenei fesztiv\u00e1lon 2014. augusztus 17-\u00e9n. (MTI\/EPA\/Ferdy Damman)&quot;,&quot;created_timestamp&quot;:&quot;1408233600&quot;,&quot;copyright&quot;:&quot;MTVA - Media Service Support and Asset Management Fund&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Snoop Lion&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Snoop Lion" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103-300x200.jpg" data-large-file="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103.jpg?resize=678%2C452&#038;ssl=1" data-recalc-dims="1" /> </a>
</div>
<p class="wp-embed-heading">
<a href="https://neokohn.hu/2019/05/20/snoop-dogg-kiallt-az-antiszemita-hitszonok-mellett/" target="_top">
Snoop Dogg kiállt egy antiszemita hitszónok mellett </a>
</p>
<div class="wp-embed-excerpt"><p>A zenész annyit tett hozzá, hogy ha nem tetszik, „tiltsatok le, b***!&#8221; </p>
</div>
<div class="wp-embed-footer">
<div class="wp-embed-site-title"><a href="https://neokohn.hu" target="_top"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav.jpg?resize=32%2C32&#038;ssl=1" srcset="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-150x150.jpg 2x" width="32" height="32" alt="" class="wp-embed-site-icon" data-recalc-dims="1" /><span>Neokohn</span></a></div>
<div class="wp-embed-meta">
<div class="wp-embed-comments">
<a href="https://neokohn.hu/2019/05/20/snoop-dogg-kiallt-az-antiszemita-hitszonok-mellett/#respond" target="_top">
<span class="dashicons dashicons-admin-comments"></span>
0 <span class="screen-reader-text">hozzászólás</span> </a>
</div>
<div class="wp-embed-share">
<button type="button" class="wp-embed-share-dialog-open" aria-label="Megosztás párbeszéd megnyitása">
<span class="dashicons dashicons-share"></span>
</button>
</div>
</div>
</div>
</div>
</div>
<p>A nyár folyamán több YouTube-felhasználó indított kampányt Farrakhan július 4-i háromórás beszédének eltávolítása érdekében, melyben a zsidókat „Sátánnak” nevezte, akiknek agyát „az igazság kövével kell szétverni”.</p>
<p>Farrakhan régóta szorgalmazza azt az elképzelést, hogy az amerikai zsidók a „Sátán zsinagógáját” alkotják és évtizedek óta hatalmat gyakorolnak a kormány, a média és az oktatás felett.</p>
<p>„Nemzetközi bankárok finanszírozták Hitlert, miközben a szegény zsidók meghaltak, így a nagy zsidók voltak a gyökerei annak, amit holokausztnak hívnak&#8221; – jelentette ki Farrakhan 1995-ben. „A kis zsidókat szappanná változtatták, míg a nagy zsidók azzal mosakodtak”.</p>
<div class="oembed"> <div class="wp-embed post-125856 post type-post status-publish has-post-thumbnail hentry category-amerika category-antiszemitizmus category-kultura tag-antiszemita tag-louis-farrakhan tag-madonna hova-cimlap-fotoblokk munka-forditas hirstart-kulfold">
<p class="wp-embed-heading">
<a href="https://neokohn.hu/2020/07/22/madonna-is-promozta-az-antiszemita-farrakhan-beszedet/" target="_top">
Madonna is promózta az antiszemita Farrakhan beszédét </a>
</p>
<div class="wp-embed-featured-image square">
<a href="https://neokohn.hu/2020/07/22/madonna-is-promozta-az-antiszemita-farrakhan-beszedet/" target="_top">
<img width="300" height="192" src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/04/madonna_MTI.jpg?resize=300%2C192&#038;ssl=1" class="attachment-medium size-medium wp-image-81106" alt="" srcset="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/04/madonna_MTI.jpg?resize=300%2C192&amp;ssl=1 300w, https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/04/madonna_MTI.jpg?w=450&amp;ssl=1 450w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="81106" data-permalink="https://neokohn.hu/2019/04/11/az-eurovizio-bojkottjara-szolitjak-fel-madonnat-palesztin-aktivistak/madonna_mti/" data-orig-file="https://neokohn.hu/wp-content/uploads/2019/04/madonna_MTI.jpg" data-orig-size="450,288" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="madonna_MTI" data-image-description="" data-medium-file="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/04/madonna_MTI.jpg?resize=300%2C192&#038;ssl=1" data-large-file="https://neokohn.hu/wp-content/uploads/2019/04/madonna_MTI.jpg" data-recalc-dims="1" /> </a>
</div>
<div class="wp-embed-excerpt"><p>Hétszázezren is megnézték Madonna Instagram-posztját, amelyben az antiszemita nézeteiről ismert amerikai szónok beszédét népszerűsíti.</p>
</div>
<div class="wp-embed-footer">
<div class="wp-embed-site-title"><a href="https://neokohn.hu" target="_top"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav.jpg?resize=32%2C32&#038;ssl=1" srcset="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-150x150.jpg 2x" width="32" height="32" alt="" class="wp-embed-site-icon" data-recalc-dims="1" /><span>Neokohn</span></a></div>
<div class="wp-embed-meta">
<div class="wp-embed-comments">
<a href="https://neokohn.hu/2020/07/22/madonna-is-promozta-az-antiszemita-farrakhan-beszedet/#comments" target="_top">
<span class="dashicons dashicons-admin-comments"></span>
3 <span class="screen-reader-text">hozzászólás</span> </a>
</div>
<div class="wp-embed-share">
<button type="button" class="wp-embed-share-dialog-open" aria-label="Megosztás párbeszéd megnyitása">
<span class="dashicons dashicons-share"></span>
</button>
</div>
</div>
</div>
</div>
</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F10%2F08%2Fzsido-szervezetek-udvozlik-hogy-a-youtube-letiltotta-az-antiszemita-iszlam-nemzet-videoit%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://neokohn.hu/tag/louis-farrakhan/" rel="tag">louis farrakhan</a></li><li><a href="https://neokohn.hu/tag/nation-of-islam/" rel="tag">Nation of Islam</a></li><li><a href="https://neokohn.hu/tag/youtube/" rel="tag">youtube</a></li></ul></div><style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowThumbnail size: mediumBox height: 240pxColumns: 3Gap: 20px
Display date
Responsive screen threshold: 600px
*/
/* the container */
#relatedwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 240px;
      width:calc(100% - 20px);
}

/* wide screen */
@media screen and (min-width: 600px) {
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      width:calc(33.33% - 20px);
}
} /* end min-width */



/* the thumbnail */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:150px;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}
/* the date */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: block;
}</style><style type="text/css">div#relatedwidget-2 > div.recent-posts > ul.recent-posts {margin-bottom:0px;}
#relatedwidget-2 li {
background-color:white;
     box-shadow: 0 3px 6px rgba(17,16,13,.1);
position:relative;
}

#relatedwidget-2 .recent-posts-title {
color:#444;
font:14px/18px 'Roboto', sans-serif;
line-height:normal;
padding: 10px;
}
#relatedwidget-2 .recent-posts-date {
color:#444;
font-size:.8em;
position:absolute;
bottom:5px;
left:10px;
}</style>

<div id="relatedwidget-2" class="mh-widget mh-posts-2 widget_relatedwidget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Kapcsolódó cikkeink</span></span></h4><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/07/22/madonna-is-promozta-az-antiszemita-farrakhan-beszedet/" title="Madonna is promózta az antiszemita Farrakhan beszédét"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/04/madonna_MTI.jpg?resize=300%2C192&#038;ssl=1" title="Madonna is promózta az antiszemita Farrakhan beszédét" alt="Madonna is promózta az antiszemita Farrakhan beszédét" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Madonna is promózta az antiszemita Farrakhan beszédét</span> </span> </a> <span class="recent-posts-date">2020. július 22. szerda, 16:55</span> </li> <li> <a href="https://neokohn.hu/2019/05/20/snoop-dogg-kiallt-az-antiszemita-hitszonok-mellett/" title="Snoop Dogg kiállt egy antiszemita hitszónok mellett"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/05/K_EPA20140817103.jpg?resize=300%2C200&#038;ssl=1" title="Snoop Dogg kiállt egy antiszemita hitszónok mellett" alt="Snoop Dogg kiállt egy antiszemita hitszónok mellett" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Snoop Dogg kiállt egy antiszemita hitszónok mellett</span> </span> </a> <span class="recent-posts-date">2019. május 20. hétfő, 14:08</span> </li> <li> <a href="https://neokohn.hu/2020/01/07/nincs-ra-ok-hogy-zsidokat-tamadjanak-de-ertheto-video/" title="&#8222;Nincs rá ok, hogy zsidókat támadjanak. De érthető&#8221; &#8211; VIDEÓ"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/01/horowtiz.png?resize=300%2C162&#038;ssl=1" title="&#8222;Nincs rá ok, hogy zsidókat támadjanak. De érthető&#8221; &#8211; VIDEÓ" alt="&#8222;Nincs rá ok, hogy zsidókat támadjanak. De érthető&#8221; &#8211; VIDEÓ" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">&#8222;Nincs rá ok, hogy zsidókat támadjanak. De érthető&#8221; &#8211; VIDEÓ</span> </span> </a> <span class="recent-posts-date">2020. január 7. kedd, 09:30</span> </li> <li> <a href="https://neokohn.hu/2019/09/20/ez-az-izrael-ellenes-feminista-meg-a-szelsobalos-nomozgalomnak-is-tul-sok-volt/" title="Ez az Izrael-ellenes feminista még a szélsőbalos nőmozgalomnak is túl sok volt"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/09/zahra-billoo.jpg?resize=300%2C169&#038;ssl=1" title="Ez az Izrael-ellenes feminista még a szélsőbalos nőmozgalomnak is túl sok volt" alt="Ez az Izrael-ellenes feminista még a szélsőbalos nőmozgalomnak is túl sok volt" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Ez az Izrael-ellenes feminista még a szélsőbalos nőmozgalomnak is túl sok volt</span> </span> </a> <span class="recent-posts-date">2019. szeptember 20. péntek, 12:20</span> </li> <li> <a href="https://neokohn.hu/2019/07/26/nem-lesz-tobb-naci-google-talalat-a-spanyoloknal/" title="Nem lesz több náci Google-találat a spanyoloknál"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/06/Google-evil-300x200.jpg?resize=300%2C200&#038;ssl=1" title="Nem lesz több náci Google-találat a spanyoloknál" alt="Nem lesz több náci Google-találat a spanyoloknál" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Nem lesz több náci Google-találat a spanyoloknál</span> </span> </a> <span class="recent-posts-date">2019. július 26. péntek, 17:07</span> </li> <li> <a href="https://neokohn.hu/2020/08/06/a-youtube-is-torolte-az-antiszemita-rapper-csatornajat/" title="A Youtube is törölte az antiszemita rapper csatornáját"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/Wiley_rappeur.jpg?resize=300%2C225&#038;ssl=1" title="A Youtube is törölte az antiszemita rapper csatornáját" alt="A Youtube is törölte az antiszemita rapper csatornáját" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">A Youtube is törölte az antiszemita rapper csatornáját</span> </span> </a> <span class="recent-posts-date">2020. augusztus 6. csütörtök, 12:30</span> </li> </ul> </div></div>

</article>
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"132372 https:\/\/neokohn.hu\/?p=132372","disqusShortname":"neokohn","disqusTitle":"Zsid\u00f3 szervezetek \u00fcdv\u00f6zlik, hogy a YouTube letiltotta az antiszemita Iszl\u00e1m Nemzet vide\u00f3it","disqusUrl":"https:\/\/neokohn.hu\/2020\/10\/08\/zsido-szervezetek-udvozlik-hogy-a-youtube-letiltotta-az-antiszemita-iszlam-nemzet-videoit\/","postId":132372};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><style type="text/css">
div#widgetbar-41 {
      margin:0 -10px -10px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-41:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-41 > div.widget {
      margin:0  10px  10px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-41 > div.widget:not(.sized) {
      width:calc(100% - 10px);
}

@media screen and (max-width: 600px) {
div#widgetbar-41 > div.widget.sized {
       width:calc(100% - 10px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">.widgetbar-41 .mh-widget-title {
margin-bottom:0;
}</style> <div class="widget widgetbar-41"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/"><span>Címlapon</span></a></span></h4><div id="widgetbar-41" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: bottomThumbnail size: mediumColumns: 1Gap: 0px
*/
/* the container */
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -0px -0px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-44 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
      margin:0  0px  0px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 200px;
      width:calc(100% - 0px);
}




/* the thumbnail */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height: 200px;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
   position: relative;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li a {
   display:block;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display:block;
}

#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   position:absolute;
   box-sizing: border-box;
   width:100%;
   margin:0;
   padding: 12px;
   background: rgba(0,0,0,0.4);
   filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99000000,endColorstr=#99000000);
   overflow:hidden;
   bottom:0;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed a,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   color:white;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   display: none;
}</style><style type="text/css">#recent-posts-44 .recent-posts-title {
font-size: 1,4rem;
}
#recent-posts-44 .recent-posts-caption {
font-weight: normal;
line-height:normal;
}
#recent-posts-44 .cycle-pager {
/*opacity: unset;*/
}</style>

<div id="recent-posts-44" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/10/08/beszelhetunk-vegre-a-jarvanyrol-anelkul-hogy-hibaztatnank-annak-aldozatait/" title="Beszélhetünk végre a járványról anélkül, hogy hibáztatnánk annak áldozatait?"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/10/114803105_3af3129e-5cdf-4eb6-80c8-d44551d78f6b.jpg?resize=300%2C169&#038;ssl=1" title="Beszélhetünk végre a járványról anélkül, hogy hibáztatnánk annak áldozatait?" alt="Beszélhetünk végre a járványról anélkül, hogy hibáztatnánk annak áldozatait?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">BESZÉLHETÜNK VÉGRE A JÁRVÁNYRÓL ANÉLKÜL, HOGY HIBÁZTATNÁNK ANNAK ÁLDOZATAIT?</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> <li> <a href="https://neokohn.hu/2020/10/08/alelnoki-vita-mike-pence-nem-ker-bocsanatot-amiert-o-mike-pence/" title="Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/10/K_EPA20201008005.jpg?resize=300%2C200&#038;ssl=1" title="Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence" alt="Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">ALELNÖKI VITA – MIKE PENCE NEM KÉR BOCSÁNATOT, AMIÉRT Ő MIKE PENCE</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-sajat-kiemelt/" rel="tag">#Saját kiemelt</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> <li> <a href="https://neokohn.hu/2020/10/08/koz-es-biztonsag/" title="Köz és biztonság"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/10/charedicap.jpg?resize=300%2C112&#038;ssl=1" title="Köz és biztonság" alt="Köz és biztonság" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">KÖZ ÉS BIZTONSÁG</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-sajat-kiemelt/" rel="tag">#Saját kiemelt</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> <li> <a href="https://neokohn.hu/2020/10/08/totalis-en-es-valosagvesztes-miert-gyozhetett-a-nacizmus/" title="Totális én- és valóságvesztés: miért győzhetett a nácizmus?"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/10/csm_akchr_ns-propag-durchhaltepar_oegz_s233_15_400pxbreit_a9eccfebf1.jpg?resize=300%2C206&#038;ssl=1" title="Totális én- és valóságvesztés: miért győzhetett a nácizmus?" alt="Totális én- és valóságvesztés: miért győzhetett a nácizmus?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">TOTÁLIS ÉN- ÉS VALÓSÁGVESZTÉS: MIÉRT GYŐZHETETT A NÁCIZMUS?</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-sajat-kiemelt/" rel="tag">#Saját kiemelt</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> </ul> </div></div><script type='text/javascript'>
      var slideclass='recent-posts-slider';

      var slider_wrapper = jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts');
      var slides = slider_wrapper.children('li');
if(slides.length > 1) {
	slides.addClass(slideclass);
slider_wrapper.prepend('<div class="cycle-next"></div>').prepend('<div class="cycle-prev"></div>');
slider_wrapper.css({overflow:'hidden'}).show();//css('display','inline-block');
slider_wrapper.attr({
	'data-cycle-slides':'scrollHorz',
	'data-cycle-fx':'scrollHorz',
	'data-cycle-timeout':'5000',
	'data-cycle-pause-on-hover':true,
	'data-cycle-log': false,
	'data-cycle-speed':'500'
}).cycle({'slides':'> .'+slideclass});
}
jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts').show();
  </script>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-2 {
position:relative;
}
#recent-posts-2:after {
content:'';
    position:absolute;
    bottom:0px;
    left:0px;
    width:100%;
    height:30px;
    background: linear-gradient(to bottom,  transparent, #fff 100%);

}
#recent-posts-2 > div.recent-posts > ul.recent-posts{
border-left: 5px solid #43C1F6;
    padding-left: 5px;
}

#recent-posts-2 .recent-posts-title{
font-weight:normal;
/*font-size: .9em;*/
}
#recent-posts-2 > div.recent-posts > ul.recent-posts {
    list-style: none;
    margin: 0;
height:200px;
overflow-y: scroll;
overflow-x:hidden;
}
#recent-posts-2  > div.recent-posts > ul.recent-posts li {
width:100%;
margin:0;
padding: 5px;
border-bottom:1px solid #44c1f6;
line-height: initial;
}</style>

<div id="recent-posts-2" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/10/08/az-izraeli-penzugyminiszter-a-koronavirus-miatti-lezarasok-gazdasagi-veszelyekre-fenyeget/" title="Az izraeli pénzügyminiszter a koronavírus miatti lezárások gazdasági veszélyeire figyelmeztet"> <span class="recent-posts-caption"> <span class="recent-posts-title">Az izraeli pénzügyminiszter a koronavírus miatti lezárások gazdasági veszélyeire...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/zsido-szervezetek-udvozlik-hogy-a-youtube-letiltotta-az-antiszemita-iszlam-nemzet-videoit/" title="Zsidó szervezetek üdvözlik, hogy a YouTube letiltotta az antiszemita Iszlám Nemzet videóit"> <span class="recent-posts-caption"> <span class="recent-posts-title">Zsidó szervezetek üdvözlik, hogy a YouTube letiltotta az antiszemita Iszlám...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/aktivistak-szerint-torokorszag-sziriai-felkeloket-toboroz-a-hegyi-karabahi-harcokhoz/" title="Aktivisták szerint Törökország szíriai felkelőket toboroz a hegyi-karabahi harcokhoz"> <span class="recent-posts-caption"> <span class="recent-posts-title">Aktivisták szerint Törökország szíriai felkelőket toboroz a hegyi-karabahi...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/a-politikai-szandek-nem-teszi-az-erkolcstelenseget-elfogadhatova/" title="A politikai szándék nem teszi az erkölcstelenséget elfogadhatóvá"> <span class="recent-posts-caption"> <span class="recent-posts-title">A politikai szándék nem teszi az erkölcstelenséget elfogadhatóvá</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/amerikai-ujabb-iran-ellen-iranyulo-penzugyi-szankciok-bevezetesere-keszul/" title="Amerikai újabb Irán ellen irányuló pénzügyi szankciók bevezetésére készül"> <span class="recent-posts-caption"> <span class="recent-posts-title">Amerikai újabb Irán ellen irányuló pénzügyi szankciók bevezetésére készül</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/emleknapot-tartanak-angel-sanz-briz-elott-tisztelegve-budapesten/" title="Emléknapot tartanak Ángel Sanz Briz előtt tisztelegve Budapesten"> <span class="recent-posts-caption"> <span class="recent-posts-title">Emléknapot tartanak Ángel Sanz Briz előtt tisztelegve Budapesten</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/szovivo-jarvany-tort-ki-a-feher-hazban/" title="Szóvivő: &#8222;járvány tört ki a Fehér Házban&#8221;"> <span class="recent-posts-caption"> <span class="recent-posts-title">Szóvivő: &#8222;járvány tört ki a Fehér Házban&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/napi-szazezer-tesztet-tervez-izrael/" title="Napi százezer tesztet tervez Izrael"> <span class="recent-posts-caption"> <span class="recent-posts-title">Napi százezer tesztet tervez Izrael</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/toroltek-a-qanon-tagjainak-facebook-fiokjait/" title="Törölték a QAnon tagjainak Facebook fiókjait"> <span class="recent-posts-caption"> <span class="recent-posts-title">Törölték a QAnon tagjainak Facebook fiókjait</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/ma-tartjak-az-amerikai-alelnokjelolti-vitat/" title="Ma tartják az amerikai alelnökjelölti vitát"> <span class="recent-posts-caption"> <span class="recent-posts-title">Ma tartják az amerikai alelnökjelölti vitát</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/jewish-lives-matter-polgari-engedetlenseggel-tiltakoznak-a-zsidok-brooklynban/" title="&#8222;Jewish lives matter&#8221;: polgári engedetlenséggel tiltakoznak a zsidók Brooklynban"> <span class="recent-posts-caption"> <span class="recent-posts-title">&#8222;Jewish lives matter&#8221;: polgári engedetlenséggel tiltakoznak a zsidók...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/hillary-clinton-all-a-trump-elleni-lejarato-kampany-mogott/" title="Hillary Clinton áll a Trump elleni lejárató kampány mögött"> <span class="recent-posts-caption"> <span class="recent-posts-title">Hillary Clinton áll a Trump elleni lejárató kampány mögött</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/macron-tuzszunetet-hozna-ossze-izrael-es-a-hezbollah-kozott/" title="Macron tűzszünetet hozna össze Izrael és a Hezbollah között"> <span class="recent-posts-caption"> <span class="recent-posts-title">Macron tűzszünetet hozna össze Izrael és a Hezbollah között</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/racs-mogott-az-embercsempesz-maffia-feje/" title="Rács mögött az embercsempész maffia feje"> <span class="recent-posts-caption"> <span class="recent-posts-title">Rács mögött az embercsempész maffia feje</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/hegyi-karabah-az-azeri-erok-ismet-lovik-sztepanakertet/" title="Hegyi-Karabah: Az azeri erők ismét lövik Sztepanakertet"> <span class="recent-posts-caption"> <span class="recent-posts-title">Hegyi-Karabah: Az azeri erők ismét lövik Sztepanakertet</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/soros-gyorgy-probaperre-szolitja-fel-az-eu-t-magyarorszag-ellen/" title="Soros György próbaperre szólítja fel az EU-t Magyarország ellen"> <span class="recent-posts-caption"> <span class="recent-posts-title">Soros György próbaperre szólítja fel az EU-t Magyarország ellen</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/alekszej-navalnij-szankciokra-buzditja-az-europai-uniot-orosz-oligarchak-ellen/" title="Alekszej Navalnij szankciókra buzdítja az Európai Uniót orosz oligarchák ellen"> <span class="recent-posts-caption"> <span class="recent-posts-title">Alekszej Navalnij szankciókra buzdítja az Európai Uniót orosz oligarchák ellen</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/06/kirgiz-valsag-moszkva-az-alkotmanyos-rendezesben-bizik/" title="Kirgiz válság: Moszkva az alkotmányos rendezésben bízik"> <span class="recent-posts-caption"> <span class="recent-posts-title">Kirgiz válság: Moszkva az alkotmányos rendezésben bízik</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/06/az-izraeli-hirszerzes-fonoke-is-megsertette-a-kormany-virusrendeletet/" title="Az izraeli hírszerzés főnöke is megsértette a kormány vírusrendeletét"> <span class="recent-posts-caption"> <span class="recent-posts-title">Az izraeli hírszerzés főnöke is megsértette a kormány vírusrendeletét</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/06/qanon-szelsojobboldali-paranoia-neheziti-a-virus-elleni-kuzdelmet/" title="QAnon: Szélsőjobboldali paranoia nehezíti a vírus elleni küzdelmet"> <span class="recent-posts-caption"> <span class="recent-posts-title">QAnon: Szélsőjobboldali paranoia nehezíti a vírus elleni küzdelmet</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 10px
*/
/* the container */
#recent-posts-46 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-46 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 10px);
}






/* the caption */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-46 {
line-height:normal;
}
#recent-posts-46 div.recent-posts li {
border-left: 5px solid #43C1F6;
    padding-left: 10px;
}</style>

<div id="recent-posts-46" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/10/08/alelnoki-vita-mike-pence-nem-ker-bocsanatot-amiert-o-mike-pence/" title="Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence"> <span class="recent-posts-caption"> <span class="recent-posts-title">Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/koz-es-biztonsag/" title="Köz és biztonság"> <span class="recent-posts-caption"> <span class="recent-posts-title">Köz és biztonság</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/totalis-en-es-valosagvesztes-miert-gyozhetett-a-nacizmus/" title="Totális én- és valóságvesztés: miért győzhetett a nácizmus?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Totális én- és valóságvesztés: miért győzhetett a nácizmus?</span> </span> </a> </li> </ul> </div></div>

</div>
</div> <style>
aside.mh-sidebar > div.widget {margin-bottom:20px;}</style><style type="text/css">
	.tabbedwidgetbar {
	width:100%;
	}
	.tabbedwidgetbar:after {
	    content: "";
	    clear: both;
	    display: table;
	}
	.tabbedwidgetbar > .widget {
	width:100%;
	padding:0;
	margin:0;
	display:none;
	list-style:none;
	background:none;
	}
	.tabbedwidgetbar > .widget:first-of-type {
	display:block;
	}
	.tabbedwidgetbar .tabbar {
	padding-bottom:3px;
	margin-bottom:10px;
	border-bottom:1px solid #ccc;
	}
	.tabbedwidgetbar > .tabbar > .widget-title {
	cursor: pointer; cursor: hand;
	display:inline;
	padding:5px;
	margin:0 2px;
	background-color:#ccc;
	color:#fff;
	}
	.tabbedwidgetbar > .tabbar > .widget-title.active {
	background-color:#fff;
	color:#000;
	}
	</style><style type="text/css">#widgetbar-14 .recent-posts-caption {
line-height:normal;
font-size:.8em;
}
#widgetbar-14 .recent-posts-title {
font-weight:normal;
}

#widgetbar-14 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-14 .recent-posts-title {
margin-bottom:5px;
margin-bottom:0;
font-size:1.1em;
}
#widgetbar-14 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-14"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Népszerű</span></span></h4><div id="widgetbar-14" class="widgetbar tabbedwidgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-2" class="widget"><div class="widget-title">Mai</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/10/08/totalis-en-es-valosagvesztes-miert-gyozhetett-a-nacizmus/" title="Totális én- és valóságvesztés: miért győzhetett a nácizmus?"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/10/csm_akchr_ns-propag-durchhaltepar_oegz_s233_15_400pxbreit_a9eccfebf1.jpg?resize=150%2C150&#038;ssl=1" title="Totális én- és valóságvesztés: miért győzhetett a nácizmus?" alt="Totális én- és valóságvesztés: miért győzhetett a nácizmus?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Totális én- és valóságvesztés: miért győzhetett a nácizmus?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/alelnoki-vita-mike-pence-nem-ker-bocsanatot-amiert-o-mike-pence/" title="Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/10/K_EPA20201008005.jpg?resize=150%2C150&#038;ssl=1" title="Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence" alt="Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/ferfi-meddoseget-okozhat-a-koronavirus/" title="Férfi meddőséget okozhat a koronavírus"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/10/covid-test.jpg?resize=150%2C150&#038;ssl=1" title="Férfi meddőséget okozhat a koronavírus" alt="Férfi meddőséget okozhat a koronavírus" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Férfi meddőséget okozhat a koronavírus</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/a-politikai-szandek-nem-teszi-az-erkolcstelenseget-elfogadhatova/" title="A politikai szándék nem teszi az erkölcstelenséget elfogadhatóvá"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/10/biro.jpg?resize=150%2C150&#038;ssl=1" title="A politikai szándék nem teszi az erkölcstelenséget elfogadhatóvá" alt="A politikai szándék nem teszi az erkölcstelenséget elfogadhatóvá" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">A politikai szándék nem teszi az erkölcstelenséget elfogadhatóvá</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/08/aktivistak-szerint-torokorszag-sziriai-felkeloket-toboroz-a-hegyi-karabahi-harcokhoz/" title="Aktivisták szerint Törökország szíriai felkelőket toboroz a hegyi-karabahi harcokhoz"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/10/0019.jpg?resize=150%2C150&#038;ssl=1" title="Aktivisták szerint Törökország szíriai felkelőket toboroz a hegyi-karabahi harcokhoz" alt="Aktivisták szerint Törökország szíriai felkelőket toboroz a hegyi-karabahi harcokhoz" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Aktivisták szerint Törökország szíriai felkelőket toboroz a hegyi-karabahi harcokhoz</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-3 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-3 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-3" class="widget"><div class="widget-title">Heti</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/10/02/halalomert-oroszorszagot-hibaztassatok-felgyujtotta-magat-egy-ujsagirono/" title="&#8222;Halálomért Oroszországot hibáztassátok&#8221; &#8212; felgyújtotta magát egy újságírónő"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/10/14068627_1209321082464640_3683669670813891000_o.jpg?resize=150%2C150&#038;ssl=1" title="&#8222;Halálomért Oroszországot hibáztassátok&#8221; &#8212; felgyújtotta magát egy újságírónő" alt="&#8222;Halálomért Oroszországot hibáztassátok&#8221; &#8212; felgyújtotta magát egy újságírónő" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">&#8222;Halálomért Oroszországot hibáztassátok&#8221; &#8212; felgyújtotta magát egy újságírónő</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/02/vilagszerte-reagaltak-arra-a-hirre-hogy-donald-trump-es-felesege-koronavirusos-lett/" title="Világszerte reagáltak arra a hírre, hogy Donald Trump és felesége koronavírusos lett"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/K__AP20200911221-1.jpg?resize=150%2C150&#038;ssl=1" title="Világszerte reagáltak arra a hírre, hogy Donald Trump és felesége koronavírusos lett" alt="Világszerte reagáltak arra a hírre, hogy Donald Trump és felesége koronavírusos lett" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Világszerte reagáltak arra a hírre, hogy Donald Trump és felesége koronavírusos lett</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/04/trump-es-amerika-is-kritikus-napok-elott-all/" title="Kritikus napok előtt áll Trump és Amerika"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/10/EjdAuZmXgAI2cfd-e1601802576302-150x150.jpg?resize=150%2C150&#038;ssl=1" title="Kritikus napok előtt áll Trump és Amerika" alt="Kritikus napok előtt áll Trump és Amerika" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Kritikus napok előtt áll Trump és Amerika</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/02/jeruzsalemre-faj-erdogan-foga/" title="Jeruzsálemre fáj Erdogan foga"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/04/K_EPA20190329155.jpg?resize=150%2C150&#038;ssl=1" title="Jeruzsálemre fáj Erdogan foga" alt="Jeruzsálemre fáj Erdogan foga" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Jeruzsálemre fáj Erdogan foga</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/02/hegyi-karabah-az-arcvonal-teljes-hosszabban-dulnak-a-harcok/" title="Hegyi-Karabah: az arcvonal teljes hosszábban dúlnak a harcok"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/10/K_EPA20201002012.jpg?resize=150%2C150&#038;ssl=1" title="Hegyi-Karabah: az arcvonal teljes hosszábban dúlnak a harcok" alt="Hegyi-Karabah: az arcvonal teljes hosszábban dúlnak a harcok" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Hegyi-Karabah: az arcvonal teljes hosszábban dúlnak a harcok</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-4 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-4 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-4" class="widget"><div class="widget-title">Havi</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/18/a-vuhani-laborban-keszult-a-koronavirus-allitja-egy-hongkongi-kutato/" title="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/09/K_EPA20200819016.jpg?resize=150%2C150&#038;ssl=1" title="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató" alt="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/02/halalomert-oroszorszagot-hibaztassatok-felgyujtotta-magat-egy-ujsagirono/" title="&#8222;Halálomért Oroszországot hibáztassátok&#8221; &#8212; felgyújtotta magát egy újságírónő"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/10/14068627_1209321082464640_3683669670813891000_o.jpg?resize=150%2C150&#038;ssl=1" title="&#8222;Halálomért Oroszországot hibáztassátok&#8221; &#8212; felgyújtotta magát egy újságírónő" alt="&#8222;Halálomért Oroszországot hibáztassátok&#8221; &#8212; felgyújtotta magát egy újságírónő" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">&#8222;Halálomért Oroszországot hibáztassátok&#8221; &#8212; felgyújtotta magát egy újságírónő</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/09/sip-utca-a-mazsihisz-most-meg-kirugta-a-sajat-rabbitestuletenek-az-elnoket/" title="Síp utca: A Mazsihisz most meg kirúgta a saját Rabbitestületének az elnökét"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/tumblr_p1xaywysbE1qzblzpo1_1280.png?resize=150%2C150&#038;ssl=1" title="Síp utca: A Mazsihisz most meg kirúgta a saját Rabbitestületének az elnökét" alt="Síp utca: A Mazsihisz most meg kirúgta a saját Rabbitestületének az elnökét" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Síp utca: A Mazsihisz most meg kirúgta a saját Rabbitestületének az elnökét</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/28/hadgyakorlat-del-oroszorszagban-ujabb-haboruval-orvosolnak-a-krimi-vizhianyt/" title="Hadgyakorlat Dél-Oroszországban: újabb háborúval orvosolnák a krími vízhiányt?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/K__AP20200922066.jpg?resize=150%2C150&#038;ssl=1" title="Hadgyakorlat Dél-Oroszországban: újabb háborúval orvosolnák a krími vízhiányt?" alt="Hadgyakorlat Dél-Oroszországban: újabb háborúval orvosolnák a krími vízhiányt?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Hadgyakorlat Dél-Oroszországban: újabb háborúval orvosolnák a krími vízhiányt?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/18/eleguk-lett-a-hollandoknak-a-sziriai-kinzasokbol-vegyi-fegyverekbol/" title="Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/K__AP20200907131.jpg?resize=150%2C150&#038;ssl=1" title="Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből" alt="Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-5 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-5 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-5" class="widget"><div class="widget-title">Valaha</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/04/14/izraeli-matematikus-a-jarvany-magatol-megszunik-70-nap-utan/" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/04/prof-Ben-Yisrael.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után" alt="Izraeli matematikus: a járvány magától megszűnik 70 nap után" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli matematikus: a járvány magától megszűnik 70 nap után</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/11/heteken-belul-elkeszul-a-koronavirust-veszelytelenito-izraeli-vakcina/" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/03/MIGAL-RESEARCH-INSTITUTE.jpg?resize=150%2C150&#038;ssl=1" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" alt="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/16/olaszorszagbol-uzenik-ezzel-vetettunk-nagy-hibat/" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/08298013.jpg?resize=150%2C150&#038;ssl=1" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" alt="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/06/01/dramai-felvetel-a-hableany-utolso-perceirol/" title="Drámai felvétel a Hableány utolsó perceiről"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/06/hableany.jpg?resize=150%2C150&#038;ssl=1" title="Drámai felvétel a Hableány utolsó perceiről" alt="Drámai felvétel a Hableány utolsó perceiről" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Drámai felvétel a Hableány utolsó perceiről</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/11/13/megbuntette-magyarorszagot-az-eu/" title="Megbüntette Magyarországot az EU"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/11/European-Parliaments-Budget-Control-Committee.png?resize=150%2C150&#038;ssl=1" title="Megbüntette Magyarországot az EU" alt="Megbüntette Magyarországot az EU" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Megbüntette Magyarországot az EU</span> </span> </a> </li> </ul> </div></div>

</div>
</div>  <div id="recent-comments-2" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Hozzászólások</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">szerényke</span> - <a href="https://neokohn.hu/2020/10/08/totalis-en-es-valosagvesztes-miert-gyozhetett-a-nacizmus/#comment-26663">Totális én- és valóságvesztés: miért győzhetett a nácizmus?</a></li><li class="recentcomments"><span class="comment-author-link">Dvorák Bence</span> - <a href="https://neokohn.hu/2020/10/08/alelnoki-vita-mike-pence-nem-ker-bocsanatot-amiert-o-mike-pence/#comment-26652">Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence</a></li><li class="recentcomments"><span class="comment-author-link">csabymihaly</span> - <a href="https://neokohn.hu/2020/10/05/karabahi-konfliktus-ki-all-a-kegyetlen-kaukazusi-haboru-hattereben/#comment-26647">Karabahi konfliktus: ki áll a kegyetlen kaukázusi háború hátterében?</a></li><li class="recentcomments"><span class="comment-author-link">Andrea Tóth</span> - <a href="https://neokohn.hu/2020/10/07/irina-szlavinat-celtudatosan-mergeztek-el-akartak-vinni-a-vegsokig/#comment-26645">&#8222;Irina Szlavinát céltudatosan mérgezték, el akarták vinni a végsőkig&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">szerényke</span> - <a href="https://neokohn.hu/2020/10/08/a-politikai-szandek-nem-teszi-az-erkolcstelenseget-elfogadhatova/#comment-26643">A politikai szándék nem teszi az erkölcstelenséget elfogadhatóvá</a></li></ul></div> <script>
(function(){var c,f;c=window.jQuery;f=c(window);c.fn.stick_in_parent=function(b){var A,w,J,n,B,K,p,q,L,k,E,t;null==b&&(b={});t=b.sticky_class;B=b.inner_scrolling;E=b.recalc_every;k=b.parent;q=b.offset_top;p=b.spacer;w=b.bottoming;null==q&&(q=0);null==k&&(k=void 0);null==B&&(B=!0);null==t&&(t="is_stuck");A=c(document);null==w&&(w=!0);L=function(a){var b;return window.getComputedStyle?(a=window.getComputedStyle(a[0]),b=parseFloat(a.getPropertyValue("width"))+parseFloat(a.getPropertyValue("margin-left"))+
parseFloat(a.getPropertyValue("margin-right")),"border-box"!==a.getPropertyValue("box-sizing")&&(b+=parseFloat(a.getPropertyValue("border-left-width"))+parseFloat(a.getPropertyValue("border-right-width"))+parseFloat(a.getPropertyValue("padding-left"))+parseFloat(a.getPropertyValue("padding-right"))),b):a.outerWidth(!0)};J=function(a,b,n,C,F,u,r,G){var v,H,m,D,I,d,g,x,y,z,h,l;if(!a.data("sticky_kit")){a.data("sticky_kit",!0);I=A.height();g=a.parent();null!=k&&(g=g.closest(k));if(!g.length)throw"failed to find stick parent";
v=m=!1;(h=null!=p?p&&a.closest(p):c("<div />"))&&h.css("position",a.css("position"));x=function(){var d,f,e;if(!G&&(I=A.height(),d=parseInt(g.css("border-top-width"),10),f=parseInt(g.css("padding-top"),10),b=parseInt(g.css("padding-bottom"),10),n=g.offset().top+d+f,C=g.height(),m&&(v=m=!1,null==p&&(a.insertAfter(h),h.detach()),a.css({position:"",top:"",width:"",bottom:""}).removeClass(t),e=!0),F=a.offset().top-(parseInt(a.css("margin-top"),10)||0)-q,u=a.outerHeight(!0),r=a.css("float"),h&&h.css({width:L(a),
height:u,display:a.css("display"),"vertical-align":a.css("vertical-align"),"float":r}),e))return l()};x();if(u!==C)return D=void 0,d=q,z=E,l=function(){var c,l,e,k;if(!G&&(e=!1,null!=z&&(--z,0>=z&&(z=E,x(),e=!0)),e||A.height()===I||x(),e=f.scrollTop(),null!=D&&(l=e-D),D=e,m?(w&&(k=e+u+d>C+n,v&&!k&&(v=!1,a.css({position:"fixed",bottom:"",top:d}).trigger("sticky_kit:unbottom"))),e<F&&(m=!1,d=q,null==p&&("left"!==r&&"right"!==r||a.insertAfter(h),h.detach()),c={position:"",width:"",top:""},a.css(c).removeClass(t).trigger("sticky_kit:unstick")),
B&&(c=f.height(),u+q>c&&!v&&(d-=l,d=Math.max(c-u,d),d=Math.min(q,d),m&&a.css({top:d+"px"})))):e>F&&(m=!0,c={position:"fixed",top:d},c.width="border-box"===a.css("box-sizing")?a.outerWidth()+"px":a.width()+"px",a.css(c).addClass(t),null==p&&(a.after(h),"left"!==r&&"right"!==r||h.append(a)),a.trigger("sticky_kit:stick")),m&&w&&(null==k&&(k=e+u+d>C+n),!v&&k)))return v=!0,"static"===g.css("position")&&g.css({position:"relative"}),a.css({position:"absolute",bottom:b,top:"auto"}).trigger("sticky_kit:bottom")},
y=function(){x();return l()},H=function(){G=!0;f.off("touchmove",l);f.off("scroll",l);f.off("resize",y);c(document.body).off("sticky_kit:recalc",y);a.off("sticky_kit:detach",H);a.removeData("sticky_kit");a.css({position:"",bottom:"",top:"",width:""});g.position("position","");if(m)return null==p&&("left"!==r&&"right"!==r||a.insertAfter(h),h.remove()),a.removeClass(t)},f.on("touchmove",l),f.on("scroll",l),f.on("resize",y),c(document.body).on("sticky_kit:recalc",y),a.on("sticky_kit:detach",H),setTimeout(l,
0)}};n=0;for(K=this.length;n<K;n++)b=this[n],J(c(b));return this}}).call(this);

jQuery(document).ready(function() {
jQuery("aside.mh-widget-col-1").stick_in_parent();
});
</script> </aside> </div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/impresszum/">Impresszum</a></span></h6> <div class="textwidget"><p>Szerkesztőség:<br />
1037 Budapest, Seregély u. 17.<br />
Email: <a href="https://neokohn.hu/kapcsolat/"><span class="__cf_email__" data-cfemail="244d4a424b644a414b4f4b4c4a0a4c51">[email&#160;protected]</span></a><br />
Főszerkesztő: Seres László</p>
<p><a href="https://neokohn.hu/neokohn/impresszum/">További információ »</a></p>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/rolunk/">Rólunk</a></span></h6><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72062"><a href="https://neokohn.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72061"><a href="https://neokohn.hu/szerzoi-jogok/">Szerzői jogok</a></li>
<li id="menu-item-72060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72060"><a href="https://neokohn.hu/adatkezeles/">Adatkezelés</a></li>
<li id="menu-item-68805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68805"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
<li id="menu-item-131489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131489"><a href="https://neokohn.hu/szerkesztosegi-iranyelvek/">Szerkesztőségi irányelvek</a></li>
<li id="menu-item-131490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131490"><a href="https://neokohn.hu/etikai-kodex/">Etikai Kódex</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<style type="text/css">#text-14 .textwidget img {
height:35px;
width:auto;
background-color:#fff;
float:left;
margin: 0 10px 10px 0;
}</style><div id="text-14" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnereink</span></h6> <div class="textwidget"><a href="http://zsido.com/"><img class="alignnone size-medium wp-image-68832" src="/wp-content/uploads/2019/02/logo-3.png" alt="" width="300" height="183" /></a>
<a href="http://www.mti.hu/"><img class="alignnone size-medium wp-image-68835" src="/wp-content/uploads/2019/02/2019-02-10-03.43.23-pm.png" alt="" width="300" height="130" /></a>
<a href="https://ujkelet.live/"><img class="alignnone size-medium wp-image-68837" src="/wp-content/uploads/2019/02/IMG_4042.jpg" alt="" width="300" height="96" /></a>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<style type="text/css">#ajax_ac_widget {
padding:0;
}
#ajax_ac_widget-2 th {
background-color: rgba(68, 193, 246, 0.6);
}
#ajax_ac_widget-2 td, #ajax_ac_widget-2 th,#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
font-size:12px;
padding:0;
}
#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
background:none;
color:inherit;
}
#ajax_ac_widget-2 td a {
font-weight:bold;
}
#today a, #today span {
color:#fff;
background:none repeat scroll 0 0 #44c1f6 !important;
}</style> <div id="ajax_ac_widget-2" class="mh-footer-widget widget_ajax_ac_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="https://neokohn.hu/hirfolyam/">Archívum</a></span></h6> <div id="ajax_ac_widget">

<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://i2.wp.com/neokohn.hu/wp-content/plugins/ajax-archive-calendar/loading.gif?w=678&#038;ssl=1" data-recalc-dims="1" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="hét" scope="col" title="hétfő">hét</th>
<th class="ked" scope="col" title="kedd">ked</th>
<th class="sze" scope="col" title="szerda">sze</th>
<th class="csü" scope="col" title="csütörtök">csü</th>
<th class="pén" scope="col" title="péntek">pén</th>
<th class="szo" scope="col" title="szombat">szo</th>
<th class="vas" scope="col" title="vasárnap">vas</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/10/01/" title="A pragmatizmus dilemmája
Az izraeli hírszerzés vezetője magas rangú bahreini biztonsági tisztségviselőkkel találkozott
A súlyos betegeken segíthet az új izraeli koronavírus elleni gyógyszer
Itt az első közös izraeli-emírségi pop duett
Kétezer éves rituális fürdő maradványait kellett elmozdítani egy építkezés miatt
Izrael és Libanon tárgyalni fog a tengeri határról
Tovább romolhat a kapcsolat Belgium és Izrael között
Trump visszakozott, már nem áll ki a rasszista „büszke fiúk&#8221; mellett
100 éve született Walter Matthau
17 járaton találtak pozitív koronavírus esetet az Umánból visszatérő zarándokok között
Rakéták csapódtak be az iraki Erbílben
Támogathatják-e zsidó szervezetek a „Black Lives Matter&#8221; mozgalmat?">1</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/10/02/" title="Washington és Moszkva megegyezett a kölcsönös be nem avatkozásról
Francia akcióterv az iszlám szeparatizmus ellen
Jeruzsálemre fáj Erdogan foga
Szeged elfelejtett sztárépítésze: Baumhorn Lipót épületeiről nyílt fotókiállítás
Fehér Ház: jól van a koronavírusos elnök és felesége
&#8222;Halálomért Oroszországot hibáztassátok&#8221; &#8212; felgyújtotta magát egy újságírónő
Az EU üzent Törökországnak: a tagországok kiállnak Athén és Nicosia mellett
Bedőlt anyagilag, de megmentik a detroiti zsidó központot
Világszerte reagáltak arra a hírre, hogy Donald Trump és felesége koronavírusos lett
A világ legnagyobb tartályhelikopterével oltják az erdőtüzeket
A középkori maribori zsidóság élete elevenedik meg a színpadon
Heves viták Kaliforniában a középiskolai nemzetiségi tananyag miatt
Járvány Izraelben: a hadsereg létesít koronavírus osztályokat
Hegyi-Karabah: az arcvonal teljes hosszábban dúlnak a harcok
A zsidó demokraták párhuzamot vonnak a német fasizmus és a Trump-éra között
Nagy siker az új izraeli kémtörténet
Szukot, az őszi zsidó ünnepek méltó folytatása
Uniós csúcs Brüsszelben: Belarusz elleni büntetőintézkedésekről döntöttek
Pozitív lett Donald Trump koronavírus-tesztje
Nem a rendőrség megszüntetésére, hanem radikális reformjára van szükség">2</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/10/03/" title="Koronavírus: 19-cel nőtt a halottak száma Izraelben
„Florida Izrael mellett áll” – hamarosan új rendszámtáblák bukkannak fel az USA-ban
Kórházból üzent újra Trump a Twitteren
Moszkva és Jereván aggódik amiatt, hogy szíriai fegyveresek áramlanak Karabahba">3</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/10/04/" title="Ilyen extrém rendelkezésekkel próbálja védeni magát Putyin a járványtól
Szukot ünnepén is tüntettek Netanjahu ellen
Kritikus napok előtt áll Trump és Amerika
Lehet-e hős egy antiszemita? – Roman Polanski Dreyfus-filmjéről">4</a></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/10/05/" title="Forbes-lista: Gal Gadot 2020 harmadik legjobban kereső színésznője
Izrael vezető rabbijai a Siratófalnál imádkoztak Trumpért
Zsidó tudós is van az orvosi Nobel díjazottai között
&#8222;Franciaországban mindennapossá vált az antiszemitizmus&#8221;
Magyarország gyorssegélyt ad az örmény menekülteknek
Lassult Izraelben a járvány terjedése
Karabahi konfliktus: ki áll a kegyetlen kaukázusi háború hátterében?
„Trump csak színleli, hogy koronavírusos lett&#8221; – hirdeti a Palesztin Hatóság
„A demokrata elnökjelölt győzelme rosszat jelentene Izrael számára&#8221;
&#8222;Ez elviselhetetlen&#8221; &#8211; újabb antiszemita támadás Németországban
A szaúdi kereskedelmi kamara a török termékek bojkottjára biztat
Trump kis időre kiment a kórházból üdvözölni híveit
Dennis Prager: „Emlékezzen meg az amerikai zsidóság arról, hogy minden civilizáció törékeny&#8221;">5</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/10/06/" title="Kirgiz válság: Moszkva az alkotmányos rendezésben bízik
Az izraeli hírszerzés főnöke is megsértette a kormány vírusrendeletét
QAnon: Szélsőjobboldali paranoia nehezíti a vírus elleni küzdelmet
Ilyen se történt még holokauszt-emlékműnél
Az örmények szerint továbbra is feszült a helyzet Karabahban
Először konfrontálódhat Amerika Törökországgal a közel-keleti helyzet miatt
Varga Judit: CEU-ügyben &#8222;elfogadhatatlan a kettős mérce&#8221;
Bernie Sanders szívesen irányítaná az egészségügy átalakítását
Képes-e Washington megakadályozni az orosz-iráni fegyverüzletet?
Izrael betiltja az állati szőrmék eladását és vásárlását
Volt szaúdi hírszerzési vezető: &#8222;a palesztinok rossz lóra tettek&#8221;
Európai Bíróság: a CEU elüldözése európai jogot sért
Trump visszatért a Fehér Házba és levette a maszkot: „Ne féljetek a vírustól!”
Húsz halott, 818 új fertőzött: még tart a második hullám
Izrael éjszaka megint lecsapott a gázai terroristákra
Covid, tudomány, politika: ez a trash reality itt zajlik előttünk, élőben">6</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/10/07/" title="Szóvivő: &#8222;járvány tört ki a Fehér Házban&#8221;
Napi százezer tesztet tervez Izrael
Törölték a QAnon tagjainak Facebook fiókjait
Férfi meddőséget okozhat a koronavírus
Ma tartják az amerikai alelnökjelölti vitát
Ősi rézolvasztó kemencét találtak Izraelben
&#8222;Jewish lives matter&#8221;: polgári engedetlenséggel tiltakoznak a zsidók Brooklynban
A Berlinale filmfesztivált egy náci alapította
Ég és föld között lebegő szukkát épített egy chabadnyik Moszkvában
Hillary Clinton áll a Trump elleni lejárató kampány mögött
Macron tűzszünetet hozna össze Izrael és a Hezbollah között
Rács mögött az embercsempész maffia feje
Hegyi-Karabah: Az azeri erők ismét lövik Sztepanakertet
Soros György próbaperre szólítja fel az EU-t Magyarország ellen
Alekszej Navalnij szankciókra buzdítja az Európai Uniót orosz oligarchák ellen
&#8222;Irina Szlavinát céltudatosan mérgezték, el akarták vinni a végsőkig&#8221;">7</a></td><td id="today"><a class="has-post" href="https://neokohn.hu/2020/10/08/" title="Beszélhetünk végre a járványról anélkül, hogy hibáztatnánk annak áldozatait?
Az izraeli pénzügyminiszter a koronavírus miatti lezárások gazdasági veszélyeire figyelmeztet
Zsidó szervezetek üdvözlik, hogy a YouTube letiltotta az antiszemita Iszlám Nemzet videóit
Aktivisták szerint Törökország szíriai felkelőket toboroz a hegyi-karabahi harcokhoz
Alelnöki vita – Mike Pence nem kér bocsánatot, amiért ő Mike Pence
A politikai szándék nem teszi az erkölcstelenséget elfogadhatóvá
Köz és biztonság
Amerikai újabb Irán ellen irányuló pénzügyi szankciók bevezetésére készül
Emléknapot tartanak Ángel Sanz Briz előtt tisztelegve Budapesten
Totális én- és valóságvesztés: miért győzhetett a nácizmus?">8</a></td><td class="notday"><span class="notpost">9</span></td><td class="notday"><span class="notpost">10</span></td><td class="notday"><span class="notpost">11</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">12</span></td><td class="notday"><span class="notpost">13</span></td><td class="notday"><span class="notpost">14</span></td><td class="notday"><span class="notpost">15</span></td><td class="notday"><span class="notpost">16</span></td><td class="notday"><span class="notpost">17</span></td><td class="notday"><span class="notpost">18</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">19</span></td><td class="notday"><span class="notpost">20</span></td><td class="notday"><span class="notpost">21</span></td><td class="notday"><span class="notpost">22</span></td><td class="notday"><span class="notpost">23</span></td><td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td><td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td><td class="notday"><span class="notpost">31</span></td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">január</option><option value="02">február</option><option value="03">március</option><option value="04">április</option><option value="05">május</option><option value="06">június</option><option value="07">július</option><option value="08">augusztus</option><option value="09">szeptember</option><option value="10" selected="selected">október</option><option value="11">november</option><option value="12">december</option> </select>
<select name="Year" id="my_year">
<option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option>
</select>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</div> </div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
©2019 NeoKohn </p>
</div>
</div>
</div>
<style type="text/css">
div#wp-footer {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#wp-footer:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#wp-footer > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#wp-footer > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#wp-footer > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="wp-footer" class="widgetbar">
<script type="text/javascript">
jQuery("a[href^='http']:not([href^='" + location.protocol + "//"+location.hostname+"'])").attr("target","_blank");
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132765574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-132765574-1');
</script></div>
<div id="breaking-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#breaking {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#breaking:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#breaking > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#breaking > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#breaking > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="breaking" class="widgetbar">
<style type="text/css">
div#widgetbar-44 {
      margin:0 -0px -0px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-44:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-44 > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-44 > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 600px) {
div#widgetbar-44 > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">#widgetbar-44 ul {
height:30px;
margin: 0;
}</style> <div class="widget widgetbar-44"><div id="widgetbar-44" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-42 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-42 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-42 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-42 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-42 .recent-posts-title:before {
content: 'RENDKÍVÜLI';
background-color: red;/*#0271B6;*/
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-42  > div.recent-posts > ul.recent-posts > li, #recent-posts-42 .recent-posts> div {
/*padding: 7px 0;*/
background-color: #EC7063;/*#43C1F6;*/
margin:0;
height:30px;
}</style>


<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-54 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-54 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-54 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-54 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-54 .recent-posts-title:before {
content: 'FONTOS';
background-color: #44c1f6;
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-54  > div.recent-posts > ul.recent-posts > li, #recent-posts-54 .recent-posts> div {
/*padding: 7px 0;*/
background-color: rgba(68, 193, 246, 0.6);
margin:0;
height:30px;
}</style>


</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-header").length) {
   jQuery("#breaking-wrapbox").detach().appendTo(".mh-header").show();
}
</script>
<div id="below-content-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#below-content {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#below-content:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#below-content > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#below-content > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#below-content > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="below-content" class="widgetbar">
<style type="text/css">
div#widgetbar-28 {
      margin:0 -20px -20px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-28:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-28 > div.widget {
      margin:0  20px  20px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(100% - 20px);
}

@media screen and (max-width: 800px) {
div#widgetbar-28 > div.widget.sized {
       width:calc(100% - 20px);
}
}

/* wide screen */
@media screen and (min-width: 800px) {
   div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(33.33% - 20px);
}
} /* end min-width */
</style><style type="text/css">@media (min-width: 768px) {
#widgetbar-28 > .widget .google-auto-placed {
display:none;
}
}
#widgetbar-28 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-28 .recent-posts-title {
margin-bottom:5px;
font-size:1.2em;
margin-bottom:0;
}
#widgetbar-28 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-28"><div id="widgetbar-28" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-31 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-31 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-31 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-31" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-kozepso/"><span>Koronavírus</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/10/08/az-izraeli-penzugyminiszter-a-koronavirus-miatti-lezarasok-gazdasagi-veszelyekre-fenyeget/" title="Az izraeli pénzügyminiszter a koronavírus miatti lezárások gazdasági veszélyeire figyelmeztet"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/10/F201005MA03-640x400-1.jpg?resize=150%2C150&#038;ssl=1" title="Az izraeli pénzügyminiszter a koronavírus miatti lezárások gazdasági veszélyeire figyelmeztet" alt="Az izraeli pénzügyminiszter a koronavírus miatti lezárások gazdasági veszélyeire figyelmeztet" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Az izraeli pénzügyminiszter a koronavírus miatti lezárások gazdasági veszélyeire...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/szovivo-jarvany-tort-ki-a-feher-hazban/" title="Szóvivő: &#8222;járvány tört ki a Fehér Házban&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/10/white-house.jpg?resize=150%2C150&#038;ssl=1" title="Szóvivő: &#8222;járvány tört ki a Fehér Házban&#8221;" alt="Szóvivő: &#8222;járvány tört ki a Fehér Házban&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Szóvivő: &#8222;járvány tört ki a Fehér Házban&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/napi-szazezer-tesztet-tervez-izrael/" title="Napi százezer tesztet tervez Izrael"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/10/izrael-korhaz.jpg?resize=150%2C150&#038;ssl=1" title="Napi százezer tesztet tervez Izrael" alt="Napi százezer tesztet tervez Izrael" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Napi százezer tesztet tervez Izrael</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/07/ferfi-meddoseget-okozhat-a-koronavirus/" title="Férfi meddőséget okozhat a koronavírus"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/10/covid-test.jpg?resize=150%2C150&#038;ssl=1" title="Férfi meddőséget okozhat a koronavírus" alt="Férfi meddőséget okozhat a koronavírus" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Férfi meddőséget okozhat a koronavírus</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/06/az-izraeli-hirszerzes-fonoke-is-megsertette-a-kormany-virusrendeletet/" title="Az izraeli hírszerzés főnöke is megsértette a kormány vírusrendeletét"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/10/Nadav-Argaman.jpg?resize=150%2C150&#038;ssl=1" title="Az izraeli hírszerzés főnöke is megsértette a kormány vírusrendeletét" alt="Az izraeli hírszerzés főnöke is megsértette a kormány vírusrendeletét" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Az izraeli hírszerzés főnöke is megsértette a kormány vírusrendeletét</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-30 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-30 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-30 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-30" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-bal/"><span>Béketerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/10/06/volt-szaudi-hirszerzesi-vezeto-a-palesztinok-a-rossz-oldalra-fogadtak/" title="Volt szaúdi hírszerzési vezető: &#8222;a palesztinok rossz lóra tettek&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/10/prince-bandar-bin-sultan-bin-abdulaziz-al-saud.jpg?resize=150%2C150&#038;ssl=1" title="Volt szaúdi hírszerzési vezető: &#8222;a palesztinok rossz lóra tettek&#8221;" alt="Volt szaúdi hírszerzési vezető: &#8222;a palesztinok rossz lóra tettek&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Volt szaúdi hírszerzési vezető: &#8222;a palesztinok rossz lóra tettek&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/01/az-izraeli-hirszerzes-vezetoje-magas-rangu-bahreini-biztonsagi-tisztsegviselokkel-talalkozott/" title="Az izraeli hírszerzés vezetője magas rangú bahreini biztonsági tisztségviselőkkel találkozott"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/05/Cohen.jpg?resize=150%2C150&#038;ssl=1" title="Az izraeli hírszerzés vezetője magas rangú bahreini biztonsági tisztségviselőkkel találkozott" alt="Az izraeli hírszerzés vezetője magas rangú bahreini biztonsági tisztségviselőkkel találkozott" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Az izraeli hírszerzés vezetője magas rangú bahreini biztonsági...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/01/izrael-es-libanon-targyalni-fog-a-tengeri-hatarrol/" title="Izrael és Libanon tárgyalni fog a tengeri határról"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/10/Block-9-New-600x445-1.jpg?resize=150%2C150&#038;ssl=1" title="Izrael és Libanon tárgyalni fog a tengeri határról" alt="Izrael és Libanon tárgyalni fog a tengeri határról" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izrael és Libanon tárgyalni fog a tengeri határról</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/30/trump-mar-a-harmadik-nobel-bekedij-jelolest-kapja/" title="Trump már a harmadik Nobel-békedíj jelölést kapja"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/trump-nobel.jpg?resize=150%2C150&#038;ssl=1" title="Trump már a harmadik Nobel-békedíj jelölést kapja" alt="Trump már a harmadik Nobel-békedíj jelölést kapja" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Trump már a harmadik Nobel-békedíj jelölést kapja</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/29/attores-izrael-allitolag-titkos-targyalasokat-folytat-sziriaval/" title="Áttörés? Izrael állítólag titkos tárgyalásokat folytat Szíriával"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/05/sziriai-legitamadas.png?resize=150%2C150&#038;ssl=1" title="Áttörés? Izrael állítólag titkos tárgyalásokat folytat Szíriával" alt="Áttörés? Izrael állítólag titkos tárgyalásokat folytat Szíriával" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Áttörés? Izrael állítólag titkos tárgyalásokat folytat Szíriával</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-32 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-32 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-32 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-32" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-jobb/"><span>Haditerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/10/07/macron-tuzszunetet-hozna-ossze-izrael-es-a-hezbollah-kozott/" title="Macron tűzszünetet hozna össze Izrael és a Hezbollah között"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/10/libanon-nasrallah.jpg?resize=150%2C150&#038;ssl=1" title="Macron tűzszünetet hozna össze Izrael és a Hezbollah között" alt="Macron tűzszünetet hozna össze Izrael és a Hezbollah között" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Macron tűzszünetet hozna össze Izrael és a Hezbollah között</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/06/az-ormenyek-szerint-tovabbra-is-feszult-a-helyzet-karabahban/" title="Az örmények szerint továbbra is feszült a helyzet Karabahban"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/07/K__AP20200714219.jpg?resize=150%2C150&#038;ssl=1" title="Az örmények szerint továbbra is feszült a helyzet Karabahban" alt="Az örmények szerint továbbra is feszült a helyzet Karabahban" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Az örmények szerint továbbra is feszült a helyzet Karabahban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/06/eloszor-konfrontalodhat-amerika-torokorszaggal-a-kozel-keleti-helyzet-miatt/" title="Először konfrontálódhat Amerika Törökországgal a közel-keleti helyzet miatt"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/10/e4f0d6f647.jpg?resize=150%2C150&#038;ssl=1" title="Először konfrontálódhat Amerika Törökországgal a közel-keleti helyzet miatt" alt="Először konfrontálódhat Amerika Törökországgal a közel-keleti helyzet miatt" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Először konfrontálódhat Amerika Törökországgal a közel-keleti helyzet miatt</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/06/kepes-e-washington-megakadalyozni-az-orosz-irani-fegyveruzletet/" title="Képes-e Washington megakadályozni az orosz-iráni fegyverüzletet?"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/10/5dd521d602e8bd182f0a7788.jpg?resize=150%2C150&#038;ssl=1" title="Képes-e Washington megakadályozni az orosz-iráni fegyverüzletet?" alt="Képes-e Washington megakadályozni az orosz-iráni fegyverüzletet?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Képes-e Washington megakadályozni az orosz-iráni fegyverüzletet?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/10/02/jeruzsalemre-faj-erdogan-foga/" title="Jeruzsálemre fáj Erdogan foga"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/04/K_EPA20190329155.jpg?resize=150%2C150&#038;ssl=1" title="Jeruzsálemre fáj Erdogan foga" alt="Jeruzsálemre fáj Erdogan foga" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Jeruzsálemre fáj Erdogan foga</span> </span> </a> </li> </ul> </div></div>

</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-wrapper").length) {
   jQuery("#below-content-wrapbox").detach().appendTo(".mh-wrapper").show();
}
</script>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Honlapunk cookie-kat használ a felhasználói élmény javítása érdekében, reméljük, az Ön megelégedésére is. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Elfogadom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Elutasítom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Részletek</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Adatkezelési tájékoztató</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>
//var pfontsize = jQuery('article .postcontent_inner p').css('font-size');
jQuery('.postcontent_inner table').each(function() {
	tbody = jQuery(this).find('tbody');
	if(jQuery('tr', tbody).length == 1 && jQuery('td', tbody).length == 1) {
		jQuery(this).addClass('keretes');
	}
});
jQuery('.postcontent_inner table').show();
</script>
<div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
<div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" data-href="https://www.facebook.com/Neokohn" data-width="400" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
</div>
</div>
</div>
<script type="text/javascript">
function tabbedwidgetbar(element) {
   jQuery(element + ' .widget').css({display:'none',width:'100%','padding-right':'0'});
//   jQuery(element + ' .widget').css({display:'none'});
   jQuery(element + ' .widget:first-of-type').css({display:'block'});
   jQuery(element).prepend('<div class="tabbar"></div>');
   jQuery(element ).each(function() {
      var widgetbar = jQuery(this);
      widgetbar.find('.widget' ).each(function() {
         var widget = jQuery(this);
         var widgettitle = widget.find('.widget-title');
         widgettitle.html(widgettitle.text());
         widgettitle.click(function() {
            widgetbar.find('.widget-title' ).removeClass('active');
            widgettitle.addClass('active');
            widgetbar.find('.widget' ).css({display:'none'});
            widget.css({display:'block'});
         });
         widgetbar.find('.tabbar').append(widgettitle);
      });
   });
   jQuery(element + ' .tabbar .widget-title:first-of-type').addClass('active');
}
//jQuery(document).ready(function() {
   tabbedwidgetbar('.tabbedwidgetbar');
//});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"neokohn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'157917912',post:'132372',tz:'2',srv:'neokohn.hu'} ]);
	_stq.push([ 'clickTrackerInit', '157917912', '132372' ]);
</script>
</body>
</html>


