<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://neokohn.hu/xmlrpc.php" />
<title>Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért &#8211; Neokohn</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Neokohn &raquo; hírcsatorna" href="https://neokohn.hu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neokohn.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css' href='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css' href='https://neokohn.hu/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cycleSlider-css' href='https://neokohn.hu/wp-content/mu-plugins/my-plugins/my-widgets/widget-recent-posts-multi/cycle-slider/cycle.css?ver=1549028544' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/neokohn.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"6000","coc":"1","fb_id":"Neokohn","cooc":"0","display_on_all":"1","show_once":"3","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.scrollVert.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.flip.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.swipe.min.js'></script>
<link rel='https://api.w.org/' href='https://neokohn.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neokohn.hu/xmlrpc.php?rsd" />
<link rel="canonical" href="https://neokohn.hu/2020/09/22/tobb-milliardos-izraeli-mentocsomag-a-munkavallalok-megtartasaert/" />
<link rel='shortlink' href='https://wp.me/paGBF6-y69' />
<link rel="alternate" type="application/json+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F09%2F22%2Ftobb-milliardos-izraeli-mentocsomag-a-munkavallalok-megtartasaert%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F09%2F22%2Ftobb-milliardos-izraeli-mentocsomag-a-munkavallalok-megtartasaert%2F&#038;format=xml" />
<style>img.wp-post-image{object-fit:cover}</style> <script type="text/javascript">
	    var ajaxurl = 'https://neokohn.hu/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<style>
div[id^="recent-posts-"].widget, div[class^="widget widgetbar-"] {
	font-family: "Ubuntu", sans-serif;
}
div[id^="recent-posts-"].widget > .widget-title, div[id^="relatedwidget-"].widget > .widget-title, div[class^="widget widgetbar-"]  .widget-title,
div[id^="recent-posts-"].widget > .widget-title a, div[id^="relatedwidget-"].widget > .widget-title a, div[class^="widget widgetbar-"]  .widget-title a {
	color:white;
	background: rgba(68, 193, 246, 0.6);
	line-height: 1.3;
    font-weight: 700;
    text-transform: uppercase;
	margin-bottom: 1rem;
	padding: 10px 15px;
}
div[id^="recent-posts-"].widget > .widget-title > span, div[id^="relatedwidget-"].widget > .widget-title > span, div[class^="widget widgetbar-"]  .widget-title > span,
div[id^="recent-posts-"].widget > .widget-title > a, div[id^="relatedwidget-"].widget > .widget-title > a, div[class^="widget widgetbar-"] .widget-title > a {
    background: #44c1f6;
	margin-left:-15px;
	padding: 10px 15px;
}
.recent-posts-caption {
	font-weight: normal;
}
.recent-posts-title {
	font-weight: bold;
}
.recent-posts a {
    color: #151515;
	text-decoration: none;
}
.recent-posts a:hover {
    color: #44c1f6;
	text-decoration: none;
}

</style>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #0471b6; }
.mh-extra-nav-bg { background: rgba(4, 113, 182, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #0471b6; background: rgba(4, 113, 182, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(4, 113, 182, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #0471b6; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #44c1f6; background: rgba(68, 193, 246, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #44c1f6; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #44c1f6; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #44c1f6; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, .wp-block-image figcaption, .wp-block-audio figcaption, #respond .comment-reply-title, #respond #cancel-comment-reply-link, #respond .logged-in-as a, .mh-ping-list .mh-ping-item a, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout7 .mh-widget-title, .mh-widget-layout8 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #151515; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #151515; }
.entry-content a { color: #000000; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #0471b6; }
</style>
<!--[if lt IE 9]>
<script src="https://neokohn.hu/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Ubuntu", sans-serif; }
body { font-family: "Ubuntu", sans-serif; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://neokohn.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8a18cb7-3685-4856-aa2a-e81424464af2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://neokohn.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Feliratkozás az értesítésekre';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Értesítéseket fogsz kapni az új cikkekről';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'NEM kapsz értesítéseket az új cikkekről';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük, hogy feliratkoztál!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Feliratkoztál az új cikk értesítésekre';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nem kapsz több értesítést';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Értesítés az új cikkekről';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'FELIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'LEIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Engedélyezem az értesítéseket';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért" />
<meta property="og:url" content="https://neokohn.hu/2020/09/22/tobb-milliardos-izraeli-mentocsomag-a-munkavallalok-megtartasaert/" />
<meta property="og:description" content="Ezen kívül a zsidó állam szeptemberben és októberben további egyszeri kifizetést biztosít olyan cégeknek, amelyek nem bocsátanak el alkalmazottakat." />
<meta property="article:published_time" content="2020-09-22T10:42:58+00:00" />
<meta property="article:modified_time" content="2020-09-22T10:42:58+00:00" />
<meta property="og:site_name" content="Neokohn" />
<meta property="og:image" content="https://neokohn.hu/wp-content/uploads/2019/06/magen-david-square-4215.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="hu_HU" />
<meta property="article:author" content="MTI, Új Kelet online" />
<meta name="twitter:text:title" content="Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért" />
<meta name="twitter:image" content="https://neokohn.hu/wp-content/uploads/2019/06/magen-david-square-4215.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.mh-container, .mh-container-inner{
max-width: 1080px!important;
}
@media screen and (min-width: 768px) {

.mh-header-1 {
    margin: 0;
}
	
.mh-content {
    width: 73.83%;
}
.mh-sidebar {
    width: 23.66%;
}
}

.mh-main-nav li a {
    padding: 10px 17px;
}

.mh-main-nav li.menu-item:last-of-type {
	background-color:rgba(68, 193, 246, 0.6);
}
.mh-main-nav li.current-menu-item {
	background-color:#44c1f6;
}
#below-content-wrapbox {
margin-top:20px;
}
.mh-widget-title {
	margin-bottom: 10px;
}

#mh-mobile .mh-header-1, #mh-mobile .mh-header-2 {
    margin: 0;
}

.entry-header{
/*margin-bottom: 0;*/
}
.entry-header .entry-meta {
    margin-top: 0;
    padding: 0px 10px;
}
.postcontent_inner {
    margin-left: inherit;
}
article .postcontent_inner  figure.wp-caption.aligncenter > img {
	width:100%;
} 
article .postcontent_inner p, article .postcontent_inner li {
	font-size:1.2em;
}
article .postcontent_inner .mejs-container {
	margin-bottom:20px;
}
.entry-content p a {
    color: #1772B6;/*#44C0F5;*/
	font-weight:inherit;
}
.entry-content p a:hover {
    color: #44C0F5;
	text-decoration:none;
}
.mh-meta.entry-meta {
	padding-left:0;
}
.mh-meta.entry-meta .entry-meta-author img {
	vertical-align:middle;
/*	border-radius: 50%;*/

}
.mh-meta.entry-meta .entry-meta-author.avatar.vcard {
	margin-right:0;
}

.recent-posts-thumbnail {
	background-image:url("https://neokohn.hu/wp-content/uploads/2019/01/cropped-logo_250px.jpg");
    background-size:     cover;
    background-repeat:   no-repeat;
    background-position: center center;

}
.tiled-gallery .gallery-row {
     margin-left:auto;
     margin-right:auto;
}
article .postcontent_inner .google-auto-placed {
margin-bottom:20px;	
}
.postcontent_inner .leaflet-container {
	margin-bottom:20px;
}		</style>
<style>
div.embedly-card { 
/*  background-color:#e5e5e5; */
	padding: 0 20px;
	border: 1px solid #ccc;
	background-color:rgba(68, 193, 246, 0.1);
}
twitter-widget, .oembed, .SandboxRoot {
	margin: 0 auto 20px auto;
	text-align: center;
	max-width:600px;
}
/* keretes */
.postcontent_inner table {
	display:none;
}
.fb-video {
	max-width: 600px;
}

table.keretes, .wp-embed, .wp-video {
	margin: 0 auto 20px auto;
	max-width: 600px;
	background-color: rgba(68, 193, 246, 0.1);
}
table.keretes td {
	padding: 20px;
	font-size: 1.2em;
}
table.keretes td, table.keretes td p, table.keretes td blockquote {
/*	color:#82878c;*/
}
table.keretes td, table.keretes td p, table.keretes td blockquote, table.keretes td li {
	font-size: .95em;
}
table.keretes td a {
	color: #1772B6;
}

</style>
<style>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</style> <style>
	.wp-embed-featured-image.rectangular img {
	max-height:250px;
	object-fit:cover;
	}
	</style>
<style>
blockquote.wp-embedded-content {display:none;}
.wp-embed {
	background-color:rgba(68, 193, 246, 0.1);
	text-align:initial;
	margin-left:auto;
	margin-right:auto;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-131077 wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-86022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86022"><a href="https://neokohn.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-86024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86024"><a href="https://neokohn.hu/rolunk/">Rólunk</a></li>
<li id="menu-item-86023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86023"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div> </nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-86019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86019"><a href="https://www.facebook.com/Neokohn/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">FB</span></a></li>
<li id="menu-item-86020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86020"><a href="https://twitter.com/neokohn"><i class="fa fa-mh-social"></i><span class="screen-reader-text">tw</span></a></li>
<li id="menu-item-86021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86021"><a href="https://www.youtube.com/channel/UCRW3OKK1u5OjY6j9x1NxkUA/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">y</span></a></li>
<li class="menu-item" style="float: right;/*padding: 8px 0 9px 8px;*/padding-top:4px;">
<style>
#menu-search-icon {
display:inline-block;
	color:#fff;
	font-size: 1.2em;
	background:none;
	border:0;
}
#menu-search {
    display: flex;
}
/*
#menu-search:hover #menu-search-inner, #menu-search:focus #menu-search-inner {
	display:inline-block;
}
#menu-search #menu-search-inner {
 display: none;
}
*/
#menu-search-field {
	padding:0 5px;
	height:26px;
	text-transform: none;
}
</style>
<form id="menu-search" role="search" method="get" class="search-form" action="https://neokohn.hu/">
<div id="menu-search-inner"><input id="menu-search-field" type="search" class="search-field" placeholder="Keresés …" value="" name="s"></div>
<button id="menu-search-icon" type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form>
</li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://neokohn.hu/" class="custom-logo-link" rel="home"><img width="300" height="84" src="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" class="custom-logo wp-image-6" alt="Neokohn" data-attachment-id="6" data-permalink="https://neokohn.hu/neokohn-psd/" data-orig-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" data-orig-size="300,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nash Zambrowskie&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;neokohn.psd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="neokohn.psd" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px-300x84.jpg" data-large-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<style type="text/css">@media screen and (max-width: 767px) {
#text-10 {
display:none;
}
}
#text-10 .textwidget {
width:100%;
height:70px;
/*background-color:#ccc;*/
padding:0;
margin:0;
}</style><div id="text-10" class="mh-widget mh-header-2 widget_text"> <div class="textwidget"><strong>2020. szeptember 22., kedd &middot; 4. Tishrei, 5781 B&#8221;H</strong></div>
</div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-neo-container"><ul id="menu-neo" class="menu"><li id="menu-item-65636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65636"><a href="https://neokohn.hu/category/izrael/">Izrael</a></li>
<li id="menu-item-65639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65639"><a href="https://neokohn.hu/category/amerika/">Amerika</a></li>
<li id="menu-item-65638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65638"><a href="https://neokohn.hu/category/europa/">Európa</a></li>
<li id="menu-item-86014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86014"><a href="https://neokohn.hu/category/jiddiskeit/">Jiddiskeit</a></li>
<li id="menu-item-65642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65642"><a href="https://neokohn.hu/category/antiszemitizmus/">Antiszemitizmus</a></li>
<li id="menu-item-65641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65641"><a href="https://neokohn.hu/category/migracio/">Migráció</a></li>
<li id="menu-item-65640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65640"><a href="https://neokohn.hu/category/kultura/">Kultúra</a>
<ul class="sub-menu">
<li id="menu-item-94232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94232"><a href="https://neokohn.hu/category/kultura/tortenelem/">Történelem</a></li>
</ul>
</li>
<li id="menu-item-65862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65862"><a href="https://neokohn.hu/category/velemeny/">Vélemény</a>
<ul class="sub-menu">
<li id="menu-item-112360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112360"><a href="https://neokohn.hu/tag/heti-grun/">Heti Grün</a></li>
</ul>
</li>
<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89845"><a href="https://neokohn.hu/category/english/">English</a></li>
</ul></div> </nav>
</div>
</header>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-131077" class="post-131077 post type-post status-publish has-post-thumbnail hentry category-izrael tag-izraeli-gazdasag tag-koronavirus tag-mentocsomag hova-cimlap hova-cimlap-hot-kozepso munka-egyeb hirstart-kulfold">
<header class="entry-header clearfix"><h1 class="entry-title">Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author avatar vcard"><i class="fa fa-user"></i></span>
<span><span class="entry-meta-author author vcard"><a href="https://neokohn.hu/author/0/?author=MTI,%20Új%20Kelet%20online" title="MTI, Új Kelet online honlapjának megtekintése" rel="author external">MTI, Új Kelet online</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://neokohn.hu/category/izrael/" rel="category tag">Izrael</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://neokohn.hu/2020/09/">2020. szeptember 22. kedd, 12:42</a></span>
</span></div>
</header>
<div class="entry-content clearfix"><div class="postcontent_inner"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F09%2F22%2Ftobb-milliardos-izraeli-mentocsomag-a-munkavallalok-megtartasaert%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe><p><strong>Több milliárd sékel értékű mentőcsomagot nyújt a vállalkozások és a munkavállalók megsegítésére az izraeli kormány, hogy enyhítse a koronavírus-járvány okozta gazdasági nehézségeket.</strong><span id="more-131077"></span></p>
<p>A 10,5 milliárd sékel (890 milliárd forint) értékű mentőcsomagot hétfő éjszaka fogadta el a kormány. Ezen a csomagon kívül a zsidó állam szeptemberben és októberben további egyszeri kifizetést biztosít olyan cégeknek, amelyek nem bocsátanak el alkalmazottakat.</p>
<p>A közös teherviselésre hivatkozva a kabinet arról is döntött, hogy ideiglenesen tíz százalékkal csökkenti a miniszterelnök, a miniszterek és a parlamenti képviselők fizetését.</p>
<p>Péntek délután legalább három hétig tartó országos zárlat lépett érvénybe Izraelben a koronavírusos betegek egyre növekvő száma miatt. Azonban a kormány a számos kisvállalkozás – köztük vendéglősök – jelentős ellenállásával szembesült, akik azzal fenyegetőztek, hogy</p>
<blockquote><p>a zárlat ellenére is kinyitnak, mondván, nem élik túl az új meghosszabbított zárlat gazdasági következményeit,</p></blockquote>
<p>és nem különösebben hisznek az esetleges kompenzációval kapcsolatos kormányzati ígéreteknek.</p>
<p>„Új támogatásokat jelentettünk be a munkavállalók megtartása érdekében, kibővítettük az államilag garantált kölcsönöket, tovább haladtunk a támogatások kifizetésével és az állandó kiadásokhoz nyújtott támogatásokkal, beleértve azokat az üzleti vállalkozásokat is, amelyek több mint 25 százalékos veszteséget szenvedtek el – és kibővítettük a támogatási kört” – <a href="https://ujkelet.live/2020/09/22/a-kabinet-jovahagyott-egy-105-milliard-sekel-osszegu-segelycsomagot-es-csokkentette-a-torvenyhozok-beret/">mondta</a> Netanjahu miniszterelnök.</p>
<div class="oembed"> <div class="wp-embed post-130878 post type-post status-publish has-post-thumbnail hentry category-izrael tag-izraeli-tarsadalom tag-koronavirus tag-maszk tag-szigorito-intezkedesek tag-tuntetes tag-zarlat hova-cimlap-top-story hova-cimlap-hot-kozepso munka-egyeb hirstart-kulfold">
<div class="wp-embed-featured-image rectangular">
<a href="https://neokohn.hu/2020/09/19/tuntetes-a-tel-avivi-strandon-a-zarlat-es-netanjahu-ellen/" target="_top">
<img width="640" height="400" src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/F200919MA01-640x400-1.jpg?resize=640%2C400&#038;ssl=1" class="attachment-full size-full wp-image-130879" alt="" srcset="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/F200919MA01-640x400-1.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/F200919MA01-640x400-1.jpg?resize=300%2C188&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="130879" data-permalink="https://neokohn.hu/2020/09/19/tuntetes-a-tel-avivi-strandon-a-zarlat-es-netanjahu-ellen/mideast-israel-protest/" data-orig-file="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/F200919MA01-640x400-1.jpg?resize=640%2C400&#038;ssl=1" data-orig-size="640,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Flash90&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;Israelis protest against the three-week nationwide lockdown and Israeli prime minister Benjamin Netanyahu on the Beach in Tel Aviv, September 19, 2020. Photo by Miriam Alster\/Flash90 *** Local Caption *** \u05e9\u05de\u05d0\u05dc\n\u05e8\u05d0\u05e9 \u05d4\u05de\u05de\u05e9\u05dc\u05d4\n\u05d1\u05e0\u05d9\u05de\u05d9\u05df \u05e0\u05ea\u05e0\u05d9\u05d4\u05d5\n\u05e1\u05d2\u05e8\n\u05d7\u05d5\u05e3 \u05d4\u05d9\u05dd\n\u05d9\u05dd\n\u05de\u05e4\u05d2\u05d9\u05e0\u05d9\u05dd&quot;,&quot;created_timestamp&quot;:&quot;1600545571&quot;,&quot;copyright&quot;:&quot;copyright (c) Flash90 2020&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.0002&quot;,&quot;title&quot;:&quot;MIDEAST ISRAEL PROTEST&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2020/09/F200919MA01-640x400-1-300x188.jpg" data-large-file="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/F200919MA01-640x400-1.jpg?resize=640%2C400&#038;ssl=1" data-recalc-dims="1" /> </a>
</div>
<p class="wp-embed-heading">
<a href="https://neokohn.hu/2020/09/19/tuntetes-a-tel-avivi-strandon-a-zarlat-es-netanjahu-ellen/" target="_top">
Tüntetés a tel-avivi strandon a zárlat és Netanjahu ellen </a>
</p>
<div class="wp-embed-excerpt"><p>Szombat estére 183.602-re emelkedett a megerősített koronavírusos betegek száma Izraelben.</p>
</div>
<div class="wp-embed-footer">
<div class="wp-embed-site-title"><a href="https://neokohn.hu" target="_top"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav.jpg?resize=32%2C32&#038;ssl=1" srcset="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-150x150.jpg 2x" width="32" height="32" alt="" class="wp-embed-site-icon" data-recalc-dims="1" /><span>Neokohn</span></a></div>
<div class="wp-embed-meta">
<div class="wp-embed-comments">
<a href="https://neokohn.hu/2020/09/19/tuntetes-a-tel-avivi-strandon-a-zarlat-es-netanjahu-ellen/#comments" target="_top">
<span class="dashicons dashicons-admin-comments"></span>
3 <span class="screen-reader-text">hozzászólás</span> </a>
</div>
<div class="wp-embed-share">
<button type="button" class="wp-embed-share-dialog-open" aria-label="Megosztás párbeszéd megnyitása">
<span class="dashicons dashicons-share"></span>
</button>
</div>
</div>
</div>
</div>
</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F09%2F22%2Ftobb-milliardos-izraeli-mentocsomag-a-munkavallalok-megtartasaert%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://neokohn.hu/tag/izraeli-gazdasag/" rel="tag">izraeli gazdaság</a></li><li><a href="https://neokohn.hu/tag/koronavirus/" rel="tag">koronavírus</a></li><li><a href="https://neokohn.hu/tag/mentocsomag/" rel="tag">mentőcsomag</a></li></ul></div><style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowThumbnail size: mediumBox height: 240pxColumns: 3Gap: 20px
Display date
Responsive screen threshold: 600px
*/
/* the container */
#relatedwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 240px;
      width:calc(100% - 20px);
}

/* wide screen */
@media screen and (min-width: 600px) {
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      width:calc(33.33% - 20px);
}
} /* end min-width */



/* the thumbnail */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:150px;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}
/* the date */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: block;
}</style><style type="text/css">div#relatedwidget-2 > div.recent-posts > ul.recent-posts {margin-bottom:0px;}
#relatedwidget-2 li {
background-color:white;
     box-shadow: 0 3px 6px rgba(17,16,13,.1);
position:relative;
}

#relatedwidget-2 .recent-posts-title {
color:#444;
font:14px/18px 'Roboto', sans-serif;
line-height:normal;
padding: 10px;
}
#relatedwidget-2 .recent-posts-date {
color:#444;
font-size:.8em;
position:absolute;
bottom:5px;
left:10px;
}</style>

<div id="relatedwidget-2" class="mh-widget mh-posts-2 widget_relatedwidget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Kapcsolódó cikkeink</span></span></h4><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/07/16/netanjahu-egyszeri-kifizetest-iger-mindenkinek-a-jarvany-okozta-valsag-enyhitesere/" title="Netanjahu egyszeri kifizetést ígér mindenkinek a járvány okozta válság enyhítésére"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/05/netanjahu.jpg?resize=300%2C219&#038;ssl=1" title="Netanjahu egyszeri kifizetést ígér mindenkinek a járvány okozta válság enyhítésére" alt="Netanjahu egyszeri kifizetést ígér mindenkinek a járvány okozta válság enyhítésére" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Netanjahu egyszeri kifizetést ígér mindenkinek a járvány okozta válság enyhítésére</span> </span> </a> <span class="recent-posts-date">2020. július 16. csütörtök, 12:59</span> </li> <li> <a href="https://neokohn.hu/2020/03/10/bezarkozo-izrael-torturava-valt-a-turizmus-gazdasagi-visszaeses-varhato/" title="Bezárkózó Izrael: tortúrává vált a turizmus, gazdasági visszaesés várható"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/03/Tel_Aviv_Izrael_sheraton-hotel-tengerpart.jpg?resize=300%2C225&#038;ssl=1" title="Bezárkózó Izrael: tortúrává vált a turizmus, gazdasági visszaesés várható" alt="Bezárkózó Izrael: tortúrává vált a turizmus, gazdasági visszaesés várható" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Bezárkózó Izrael: tortúrává vált a turizmus, gazdasági visszaesés várható</span> </span> </a> <span class="recent-posts-date">2020. március 10. kedd, 11:39</span> </li> <li> <a href="https://neokohn.hu/2020/02/17/palesztin-munkavallalok-preferaljak-az-izraeli-munkaadokat/" title="Palesztin munkavállalók preferálják az izraeli munkaadókat"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/02/1018316866.jpg?resize=300%2C158&#038;ssl=1" title="Palesztin munkavállalók preferálják az izraeli munkaadókat" alt="Palesztin munkavállalók preferálják az izraeli munkaadókat" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Palesztin munkavállalók preferálják az izraeli munkaadókat</span> </span> </a> <span class="recent-posts-date">2020. február 17. hétfő, 18:47</span> </li> <li> <a href="https://neokohn.hu/2019/12/26/bennett-nem-jarul-hozza-hogy-az-izraeli-tamogatasokbol-terroristakat-finanszirozzanak/" title="Bennett nem járul hozzá, hogy az izraeli támogatásokból terroristákat finanszírozzanak"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/04/Naftali_Bennett_HUJI_Election_Debate_2.jpg?resize=300%2C200&#038;ssl=1" title="Bennett nem járul hozzá, hogy az izraeli támogatásokból terroristákat finanszírozzanak" alt="Bennett nem járul hozzá, hogy az izraeli támogatásokból terroristákat finanszírozzanak" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Bennett nem járul hozzá, hogy az izraeli támogatásokból terroristákat finanszírozzanak</span> </span> </a> <span class="recent-posts-date">2019. december 26. csütörtök, 13:45</span> </li> <li> <a href="https://neokohn.hu/2020/09/14/szigoru-lezarasok-jonnek-izraelben/" title="Szigorú lezárás jön Izraelben"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/05/Israel.jpg?resize=300%2C167&#038;ssl=1" title="Szigorú lezárás jön Izraelben" alt="Szigorú lezárás jön Izraelben" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Szigorú lezárás jön Izraelben</span> </span> </a> <span class="recent-posts-date">2020. szeptember 14. hétfő, 11:09</span> </li> <li> <a href="https://neokohn.hu/2020/05/27/egyre-pechesebbek-a-kinai-cegek-izraelben/" title="Egyre pechesebbek a kínai cégek Izraelben"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/05/shutterstock_china.jpg?resize=300%2C169&#038;ssl=1" title="Egyre pechesebbek a kínai cégek Izraelben" alt="Egyre pechesebbek a kínai cégek Izraelben" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Egyre pechesebbek a kínai cégek Izraelben</span> </span> </a> <span class="recent-posts-date">2020. május 27. szerda, 10:06</span> </li> </ul> </div></div>

</article>
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"131077 https:\/\/neokohn.hu\/?p=131077","disqusShortname":"neokohn","disqusTitle":"T\u00f6bb milli\u00e1rdos izraeli ment\u0151csomag a munkav\u00e1llal\u00f3k megtart\u00e1s\u00e1\u00e9rt","disqusUrl":"https:\/\/neokohn.hu\/2020\/09\/22\/tobb-milliardos-izraeli-mentocsomag-a-munkavallalok-megtartasaert\/","postId":131077};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><style type="text/css">
div#widgetbar-41 {
      margin:0 -10px -10px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-41:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-41 > div.widget {
      margin:0  10px  10px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-41 > div.widget:not(.sized) {
      width:calc(100% - 10px);
}

@media screen and (max-width: 600px) {
div#widgetbar-41 > div.widget.sized {
       width:calc(100% - 10px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">.widgetbar-41 .mh-widget-title {
margin-bottom:0;
}</style> <div class="widget widgetbar-41"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/"><span>Címlapon</span></a></span></h4><div id="widgetbar-41" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: bottomThumbnail size: mediumColumns: 1Gap: 0px
*/
/* the container */
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -0px -0px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-44 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
      margin:0  0px  0px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 200px;
      width:calc(100% - 0px);
}




/* the thumbnail */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height: 200px;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
   position: relative;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li a {
   display:block;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display:block;
}

#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   position:absolute;
   box-sizing: border-box;
   width:100%;
   margin:0;
   padding: 12px;
   background: rgba(0,0,0,0.4);
   filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99000000,endColorstr=#99000000);
   overflow:hidden;
   bottom:0;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed a,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   color:white;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   display: none;
}</style><style type="text/css">#recent-posts-44 .recent-posts-title {
font-size: 1,4rem;
}
#recent-posts-44 .recent-posts-caption {
font-weight: normal;
line-height:normal;
}
#recent-posts-44 .cycle-pager {
/*opacity: unset;*/
}</style>

<div id="recent-posts-44" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/22/trump-eldontotte-mar-e-heten-megnevezi-ginsburg-utodjat/" title="Trump eldöntötte: már e héten megnevezi Ginsburg utódját"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/94307-004-B97FF416.jpg?resize=300%2C198&#038;ssl=1" title="Trump eldöntötte: már e héten megnevezi Ginsburg utódját" alt="Trump eldöntötte: már e héten megnevezi Ginsburg utódját" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">TRUMP ELDÖNTÖTTE: MÁR E HÉTEN MEGNEVEZI GINSBURG UTÓDJÁT</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> <li> <a href="https://neokohn.hu/2020/09/22/mi-allhat-a-torok-irani-partnerseg-mogott/" title="Mi állhat a török-iráni partnerség mögött?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/AP_19259354137326-e1578235220546-300x188.jpg?resize=300%2C188&#038;ssl=1" title="Mi állhat a török-iráni partnerség mögött?" alt="Mi állhat a török-iráni partnerség mögött?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">MI ÁLLHAT A TÖRÖK-IRÁNI PARTNERSÉG MÖGÖTT?</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap/" rel="tag">#Címlap</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a>, <a href="https://neokohn.hu/hova/cimlap-hot-jobb/" rel="tag">HOT Haditerv</a></span> </li> <li> <a href="https://neokohn.hu/2020/09/22/dekodoljak-az-antiszemitizmust/" title="Dekódolják az antiszemitizmust"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/screenshotai-e1600707813431-300x169.jpg?resize=300%2C169&#038;ssl=1" title="Dekódolják az antiszemitizmust" alt="Dekódolják az antiszemitizmust" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">DEKÓDOLJÁK AZ ANTISZEMITIZMUST</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-fotoblokk/" rel="tag">#Fotóblokk</a></span> </li> <li> <a href="https://neokohn.hu/2020/09/22/onmagat-unnepli-es-globalis-osszefogast-surget-az-ensz/" title="Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/new-york-united-nations-headquarters-top-2000x1125-1.jpg?resize=300%2C169&#038;ssl=1" title="Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ" alt="Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">ÖNMAGÁT ÜNNEPLI ÉS &#8222;GLOBÁLIS ÖSSZEFOGÁST&#8221; SÜRGET AZ ENSZ</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap/" rel="tag">#Címlap</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a>, <a href="https://neokohn.hu/hova/cimlap-hot-kozepso/" rel="tag">HOT Koronavírus</a></span> </li> </ul> </div></div><script type='text/javascript'>
      var slideclass='recent-posts-slider';

      var slider_wrapper = jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts');
      var slides = slider_wrapper.children('li');
if(slides.length > 1) {
	slides.addClass(slideclass);
slider_wrapper.prepend('<div class="cycle-next"></div>').prepend('<div class="cycle-prev"></div>');
slider_wrapper.css({overflow:'hidden'}).show();//css('display','inline-block');
slider_wrapper.attr({
	'data-cycle-slides':'scrollHorz',
	'data-cycle-fx':'scrollHorz',
	'data-cycle-timeout':'5000',
	'data-cycle-pause-on-hover':true,
	'data-cycle-log': false,
	'data-cycle-speed':'500'
}).cycle({'slides':'> .'+slideclass});
}
jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts').show();
  </script>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-2 {
position:relative;
}
#recent-posts-2:after {
content:'';
    position:absolute;
    bottom:0px;
    left:0px;
    width:100%;
    height:30px;
    background: linear-gradient(to bottom,  transparent, #fff 100%);

}
#recent-posts-2 > div.recent-posts > ul.recent-posts{
border-left: 5px solid #43C1F6;
    padding-left: 5px;
}

#recent-posts-2 .recent-posts-title{
font-weight:normal;
/*font-size: .9em;*/
}
#recent-posts-2 > div.recent-posts > ul.recent-posts {
    list-style: none;
    margin: 0;
height:200px;
overflow-y: scroll;
overflow-x:hidden;
}
#recent-posts-2  > div.recent-posts > ul.recent-posts li {
width:100%;
margin:0;
padding: 5px;
border-bottom:1px solid #44c1f6;
line-height: initial;
}</style>

<div id="recent-posts-2" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/22/az-orosz-kemfonok-szerint-a-navalnij-ugy-valojaban-a-foldgazrol-szolt/" title="Az orosz kémfőnök szerint a Navalnij-ügy valójában a földgázról szólt"> <span class="recent-posts-caption"> <span class="recent-posts-title">Az orosz kémfőnök szerint a Navalnij-ügy valójában a földgázról szólt</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/22/tobb-milliardos-izraeli-mentocsomag-a-munkavallalok-megtartasaert/" title="Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért"> <span class="recent-posts-caption"> <span class="recent-posts-title">Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/22/mi-allhat-a-torok-irani-partnerseg-mogott/" title="Mi állhat a török-iráni partnerség mögött?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Mi állhat a török-iráni partnerség mögött?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/22/nemetorszag-22-millio-euroval-tamogatja-a-zsido-intezmenyek-vedelmet/" title="Németország 22 millió euróval támogatja a zsidó intézmények védelmét"> <span class="recent-posts-caption"> <span class="recent-posts-title">Németország 22 millió euróval támogatja a zsidó intézmények védelmét</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/22/onmagat-unnepli-es-globalis-osszefogast-surget-az-ensz/" title="Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ"> <span class="recent-posts-caption"> <span class="recent-posts-title">Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/22/miert-lett-volna-fenyegetes-ujsagirok-szakmai-utjai-irant-erdeklodik-a-magyar-kulugy/" title="&#8222;Miért lett volna fenyegetés?&#8221; &#8211; Újságírók szakmai útjai iránt érdeklődik a magyar külügy"> <span class="recent-posts-caption"> <span class="recent-posts-title">&#8222;Miért lett volna fenyegetés?&#8221; &#8211; Újságírók szakmai útjai iránt...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/22/biden-trump-eleteket-menthetett-volna-meg/" title="Biden: Trump életeket menthetett volna meg"> <span class="recent-posts-caption"> <span class="recent-posts-title">Biden: Trump életeket menthetett volna meg</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/kozos-filmfesztivalt-rendez-izrael-es-az-emirsegek/" title="Közös filmfesztivált rendez Izrael és az Emírségek"> <span class="recent-posts-caption"> <span class="recent-posts-title">Közös filmfesztivált rendez Izrael és az Emírségek</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/tudomanyos-attoreseket-is-hozhat-az-arab-izraeli-beke-a-kozel-keleten/" title="Tudományos áttöréseket is hozhat az arab-izraeli béke a Közel-Keleten"> <span class="recent-posts-caption"> <span class="recent-posts-title">Tudományos áttöréseket is hozhat az arab-izraeli béke a Közel-Keleten</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/irannak-meg-iden-lehet-nuklearis-fegyvere-bar-a-moszad-ezt-ketli/" title="Iránnak még idén lehet nukleáris fegyvere, bár a Moszad ezt kétli"> <span class="recent-posts-caption"> <span class="recent-posts-title">Iránnak még idén lehet nukleáris fegyvere, bár a Moszad ezt kétli</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/orban-holland-fickoja-magyarorszag-es-lengyelorszag-nelkuli-union-elmelkedett/" title="Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett"> <span class="recent-posts-caption"> <span class="recent-posts-title">Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/a-zarlat-alatt-is-tuntettek-netanjahu-ellen-jeruzsalemben/" title="A zárlat alatt is tüntettek Netanjahu ellen Jeruzsálemben"> <span class="recent-posts-caption"> <span class="recent-posts-title">A zárlat alatt is tüntettek Netanjahu ellen Jeruzsálemben</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/tajvan-kinai-invaziotol-tart/" title="Tajvan kínai inváziótól tart"> <span class="recent-posts-caption"> <span class="recent-posts-title">Tajvan kínai inváziótól tart</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/eletfogytiglanit-kaptak-a-burgaszi-merenylet-szervezoi/" title="Életfogytiglanit kaptak a burgaszi merénylet szervezői"> <span class="recent-posts-caption"> <span class="recent-posts-title">Életfogytiglanit kaptak a burgaszi merénylet szervezői</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/vitatott-intezetek-mukodnenek-egyutt-a-pava-utcai-kozponttal/" title="Vitatott intézetek működnének együtt a Páva utcai központtal"> <span class="recent-posts-caption"> <span class="recent-posts-title">Vitatott intézetek működnének együtt a Páva utcai központtal</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/kibovitenek-a-legfelsobb-birosagot-a-demokratak/" title="Kibővítenék a legfelsőbb bíróságot a demokraták"> <span class="recent-posts-caption"> <span class="recent-posts-title">Kibővítenék a legfelsőbb bíróságot a demokraták</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/bahrein-iran-altal-szponzoralt-terrortamadasokat-hiusitott-meg/" title="Bahrein Irán által szponzorált terrortámadásokat hiúsított meg"> <span class="recent-posts-caption"> <span class="recent-posts-title">Bahrein Irán által szponzorált terrortámadásokat hiúsított meg</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/letartoztattak-a-not-aki-ricint-kuldott-donald-trumpnak/" title="Letartóztatták a nőt, aki ricint küldött Donald Trumpnak"> <span class="recent-posts-caption"> <span class="recent-posts-title">Letartóztatták a nőt, aki ricint küldött Donald Trumpnak</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/tel-avivbol-jeruzsalembe-koltozteti-nagykovetseget-honduras/" title="Tel-Avivból Jeruzsálembe költözteti nagykövetségét Honduras"> <span class="recent-posts-caption"> <span class="recent-posts-title">Tel-Avivból Jeruzsálembe költözteti nagykövetségét Honduras</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/20/washington-bekemenyit-iran-miatt-csap-ossze-amerika-es-a-vilag-tobbi-resze/" title="Washington bekeményít: Irán miatt csap össze Amerika és a világ többi része"> <span class="recent-posts-caption"> <span class="recent-posts-title">Washington bekeményít: Irán miatt csap össze Amerika és a világ többi része</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 10px
*/
/* the container */
#recent-posts-46 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-46 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 10px);
}






/* the caption */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-46 {
line-height:normal;
}
#recent-posts-46 div.recent-posts li {
border-left: 5px solid #43C1F6;
    padding-left: 10px;
}</style>

<div id="recent-posts-46" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/22/kiknek-a-szavazatai-dontik-el-az-amerikai-elnokvalasztast/" title="Kiknek a szavazatai döntik el az amerikai elnökválasztást?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Kiknek a szavazatai döntik el az amerikai elnökválasztást?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/harom-szallitokoporsot-es-egy-halottaskocsit-is-lathatunk-a-regi-idokbol/" title="&#8222;Három szállítókoporsót és egy halottaskocsit is láthatunk a régi időkből&#8221;"> <span class="recent-posts-caption"> <span class="recent-posts-title">&#8222;Három szállítókoporsót és egy halottaskocsit is láthatunk a régi időkből&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/navalnij-megmergezese-miatt-ugrott-az-uj-molotov-ribbentrop-paktum/" title="Navalnij megmérgezése miatt ugrott az &#8222;új Molotov-Ribbentrop paktum&#8221;?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Navalnij megmérgezése miatt ugrott az &#8222;új Molotov-Ribbentrop paktum&#8221;?</span> </span> </a> </li> </ul> </div></div>

</div>
</div> <style>
aside.mh-sidebar > div.widget {margin-bottom:20px;}</style><style type="text/css">
	.tabbedwidgetbar {
	width:100%;
	}
	.tabbedwidgetbar:after {
	    content: "";
	    clear: both;
	    display: table;
	}
	.tabbedwidgetbar > .widget {
	width:100%;
	padding:0;
	margin:0;
	display:none;
	list-style:none;
	background:none;
	}
	.tabbedwidgetbar > .widget:first-of-type {
	display:block;
	}
	.tabbedwidgetbar .tabbar {
	padding-bottom:3px;
	margin-bottom:10px;
	border-bottom:1px solid #ccc;
	}
	.tabbedwidgetbar > .tabbar > .widget-title {
	cursor: pointer; cursor: hand;
	display:inline;
	padding:5px;
	margin:0 2px;
	background-color:#ccc;
	color:#fff;
	}
	.tabbedwidgetbar > .tabbar > .widget-title.active {
	background-color:#fff;
	color:#000;
	}
	</style><style type="text/css">#widgetbar-14 .recent-posts-caption {
line-height:normal;
font-size:.8em;
}
#widgetbar-14 .recent-posts-title {
font-weight:normal;
}

#widgetbar-14 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-14 .recent-posts-title {
margin-bottom:5px;
margin-bottom:0;
font-size:1.1em;
}
#widgetbar-14 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-14"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Népszerű</span></span></h4><div id="widgetbar-14" class="widgetbar tabbedwidgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-2" class="widget"><div class="widget-title">Mai</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/22/kiknek-a-szavazatai-dontik-el-az-amerikai-elnokvalasztast/" title="Kiknek a szavazatai döntik el az amerikai elnökválasztást?"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/09/photofunny.net_-e1600537811244-150x150.jpg?resize=150%2C150&#038;ssl=1" title="Kiknek a szavazatai döntik el az amerikai elnökválasztást?" alt="Kiknek a szavazatai döntik el az amerikai elnökválasztást?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Kiknek a szavazatai döntik el az amerikai elnökválasztást?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/orban-holland-fickoja-magyarorszag-es-lengyelorszag-nelkuli-union-elmelkedett/" title="Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/07/K_EPA20190702050.jpg?resize=150%2C150&#038;ssl=1" title="Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett" alt="Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/22/mi-allhat-a-torok-irani-partnerseg-mogott/" title="Mi állhat a török-iráni partnerség mögött?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/AP_19259354137326-e1578235220546-150x150.jpg?resize=150%2C150&#038;ssl=1" title="Mi állhat a török-iráni partnerség mögött?" alt="Mi állhat a török-iráni partnerség mögött?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Mi állhat a török-iráni partnerség mögött?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/18/a-vuhani-laborban-keszult-a-koronavirus-allitja-egy-hongkongi-kutato/" title="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/09/K_EPA20200819016.jpg?resize=150%2C150&#038;ssl=1" title="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató" alt="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/harom-szallitokoporsot-es-egy-halottaskocsit-is-lathatunk-a-regi-idokbol/" title="&#8222;Három szállítókoporsót és egy halottaskocsit is láthatunk a régi időkből&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/09/10.jpg?resize=150%2C150&#038;ssl=1" title="&#8222;Három szállítókoporsót és egy halottaskocsit is láthatunk a régi időkből&#8221;" alt="&#8222;Három szállítókoporsót és egy halottaskocsit is láthatunk a régi időkből&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">&#8222;Három szállítókoporsót és egy halottaskocsit is láthatunk a régi időkből&#8221;</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-3 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-3 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-3" class="widget"><div class="widget-title">Heti</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/18/a-vuhani-laborban-keszult-a-koronavirus-allitja-egy-hongkongi-kutato/" title="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/09/K_EPA20200819016.jpg?resize=150%2C150&#038;ssl=1" title="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató" alt="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/18/eleguk-lett-a-hollandoknak-a-sziriai-kinzasokbol-vegyi-fegyverekbol/" title="Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/K__AP20200907131.jpg?resize=150%2C150&#038;ssl=1" title="Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből" alt="Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/16/vallaskarositas-a-sip-utcaban/" title="Valláskárosítás a Síp utcában"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/09/1-8281.jpeg?resize=150%2C150&#038;ssl=1" title="Valláskárosítás a Síp utcában" alt="Valláskárosítás a Síp utcában" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Valláskárosítás a Síp utcában</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/orban-holland-fickoja-magyarorszag-es-lengyelorszag-nelkuli-union-elmelkedett/" title="Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/07/K_EPA20190702050.jpg?resize=150%2C150&#038;ssl=1" title="Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett" alt="Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/15/lemond-posztjarol-es-tavozik-budapestrol-az-amerikai-nagykovet/" title="Lemond posztjáról és távozik Budapestről az amerikai nagykövet"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/05/David-B-Cornstein-foto-usembassy.jpg?resize=150%2C150&#038;ssl=1" title="Lemond posztjáról és távozik Budapestről az amerikai nagykövet" alt="Lemond posztjáról és távozik Budapestről az amerikai nagykövet" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Lemond posztjáról és távozik Budapestről az amerikai nagykövet</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-4 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-4 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-4" class="widget"><div class="widget-title">Havi</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/18/a-vuhani-laborban-keszult-a-koronavirus-allitja-egy-hongkongi-kutato/" title="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/09/K_EPA20200819016.jpg?resize=150%2C150&#038;ssl=1" title="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató" alt="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/02/valasz-a-terrorra-izrael-sulyos-csapast-mert-a-hamaszra/" title="Válasz a terrorra: Izrael súlyos csapást mért a Hamászra"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/09/f121120mh01.jpg?resize=150%2C150&#038;ssl=1" title="Válasz a terrorra: Izrael súlyos csapást mért a Hamászra" alt="Válasz a terrorra: Izrael súlyos csapást mért a Hamászra" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Válasz a terrorra: Izrael súlyos csapást mért a Hamászra</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/04/veget-ert-a-fenyegetes-kulfoldon-is-vetithetik-az-lgt-gitarosarol-szolo-filmet/" title="Vége a fenyegetéseknek, külföldön is vetíthetik az LGT gitárosáról szóló filmet"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/maxresdefault.jpg?resize=150%2C150&#038;ssl=1" title="Vége a fenyegetéseknek, külföldön is vetíthetik az LGT gitárosáról szóló filmet" alt="Vége a fenyegetéseknek, külföldön is vetíthetik az LGT gitárosáról szóló filmet" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Vége a fenyegetéseknek, külföldön is vetíthetik az LGT gitárosáról szóló filmet</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/05/09/patikus-eroember-es-koser-adomanyozo/" title="Patikus erőember és kóser adományozó"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/05/3mi1-e1557425053422-150x150.jpg?resize=150%2C150&#038;ssl=1" title="Patikus erőember és kóser adományozó" alt="Patikus erőember és kóser adományozó" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Patikus erőember és kóser adományozó</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/09/sip-utca-a-mazsihisz-most-meg-kirugta-a-sajat-rabbitestuletenek-az-elnoket/" title="Síp utca: A Mazsihisz most meg kirúgta a saját Rabbitestületének az elnökét"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/tumblr_p1xaywysbE1qzblzpo1_1280.png?resize=150%2C150&#038;ssl=1" title="Síp utca: A Mazsihisz most meg kirúgta a saját Rabbitestületének az elnökét" alt="Síp utca: A Mazsihisz most meg kirúgta a saját Rabbitestületének az elnökét" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Síp utca: A Mazsihisz most meg kirúgta a saját Rabbitestületének az elnökét</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-5 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-5 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-5" class="widget"><div class="widget-title">Valaha</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/04/14/izraeli-matematikus-a-jarvany-magatol-megszunik-70-nap-utan/" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/04/prof-Ben-Yisrael.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után" alt="Izraeli matematikus: a járvány magától megszűnik 70 nap után" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli matematikus: a járvány magától megszűnik 70 nap után</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/11/heteken-belul-elkeszul-a-koronavirust-veszelytelenito-izraeli-vakcina/" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/03/MIGAL-RESEARCH-INSTITUTE.jpg?resize=150%2C150&#038;ssl=1" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" alt="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/16/olaszorszagbol-uzenik-ezzel-vetettunk-nagy-hibat/" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/08298013.jpg?resize=150%2C150&#038;ssl=1" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" alt="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/06/01/dramai-felvetel-a-hableany-utolso-perceirol/" title="Drámai felvétel a Hableány utolsó perceiről"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/06/hableany.jpg?resize=150%2C150&#038;ssl=1" title="Drámai felvétel a Hableány utolsó perceiről" alt="Drámai felvétel a Hableány utolsó perceiről" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Drámai felvétel a Hableány utolsó perceiről</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/11/13/megbuntette-magyarorszagot-az-eu/" title="Megbüntette Magyarországot az EU"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/11/European-Parliaments-Budget-Control-Committee.png?resize=150%2C150&#038;ssl=1" title="Megbüntette Magyarországot az EU" alt="Megbüntette Magyarországot az EU" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Megbüntette Magyarországot az EU</span> </span> </a> </li> </ul> </div></div>

</div>
</div>  <div id="recent-comments-2" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Hozzászólások</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Crysis</span> - <a href="https://neokohn.hu/2020/09/22/nemetorszag-22-millio-euroval-tamogatja-a-zsido-intezmenyek-vedelmet/#comment-25436">Németország 22 millió euróval támogatja a zsidó intézmények védelmét</a></li><li class="recentcomments"><span class="comment-author-link">szerényke</span> - <a href="https://neokohn.hu/2020/09/22/kiknek-a-szavazatai-dontik-el-az-amerikai-elnokvalasztast/#comment-25431">Kiknek a szavazatai döntik el az amerikai elnökválasztást?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://szittyalant.org' rel='external nofollow ugc' class='url'>MoseMenahem</a></span> - <a href="https://neokohn.hu/2020/09/22/kiknek-a-szavazatai-dontik-el-az-amerikai-elnokvalasztast/#comment-25430">Kiknek a szavazatai döntik el az amerikai elnökválasztást?</a></li><li class="recentcomments"><span class="comment-author-link">stb</span> - <a href="https://neokohn.hu/2020/09/22/kiknek-a-szavazatai-dontik-el-az-amerikai-elnokvalasztast/#comment-25429">Kiknek a szavazatai döntik el az amerikai elnökválasztást?</a></li><li class="recentcomments"><span class="comment-author-link">stb</span> - <a href="https://neokohn.hu/2020/09/22/kiknek-a-szavazatai-dontik-el-az-amerikai-elnokvalasztast/#comment-25428">Kiknek a szavazatai döntik el az amerikai elnökválasztást?</a></li></ul></div>  </aside> </div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/impresszum/">Impresszum</a></span></h6> <div class="textwidget"><p>Szerkesztőség:<br />
1037 Budapest, Seregély u. 17.<br />
Email: <a href="https://neokohn.hu/kapcsolat/"><span class="__cf_email__" data-cfemail="ff96919990bf919a9094909791d1978a">[email&#160;protected]</span></a><br />
Főszerkesztő: Seres László</p>
<p><a href="https://neokohn.hu/neokohn/impresszum/">További információ »</a></p>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/rolunk/">Rólunk</a></span></h6><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72062"><a href="https://neokohn.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72061"><a href="https://neokohn.hu/szerzoi-jogok/">Szerzői jogok</a></li>
<li id="menu-item-72060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72060"><a href="https://neokohn.hu/adatkezeles/">Adatkezelés</a></li>
<li id="menu-item-68805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68805"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<style type="text/css">#text-14 .textwidget img {
height:35px;
width:auto;
background-color:#fff;
float:left;
margin: 0 10px 10px 0;
}</style><div id="text-14" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnereink</span></h6> <div class="textwidget"><a href="http://zsido.com/"><img class="alignnone size-medium wp-image-68832" src="/wp-content/uploads/2019/02/logo-3.png" alt="" width="300" height="183" /></a>
<a href="http://www.mti.hu/"><img class="alignnone size-medium wp-image-68835" src="/wp-content/uploads/2019/02/2019-02-10-03.43.23-pm.png" alt="" width="300" height="130" /></a>
<a href="https://ujkelet.live/"><img class="alignnone size-medium wp-image-68837" src="/wp-content/uploads/2019/02/IMG_4042.jpg" alt="" width="300" height="96" /></a>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<style type="text/css">#ajax_ac_widget {
padding:0;
}
#ajax_ac_widget-2 th {
background-color: rgba(68, 193, 246, 0.6);
}
#ajax_ac_widget-2 td, #ajax_ac_widget-2 th,#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
font-size:12px;
padding:0;
}
#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
background:none;
color:inherit;
}
#ajax_ac_widget-2 td a {
font-weight:bold;
}
#today a, #today span {
color:#fff;
background:none repeat scroll 0 0 #44c1f6 !important;
}</style> <div id="ajax_ac_widget-2" class="mh-footer-widget widget_ajax_ac_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="https://neokohn.hu/hirfolyam/">Archívum</a></span></h6> <div id="ajax_ac_widget">

<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://i2.wp.com/neokohn.hu/wp-content/plugins/ajax-archive-calendar/loading.gif?w=678&#038;ssl=1" data-recalc-dims="1" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="hét" scope="col" title="hétfő">hét</th>
<th class="ked" scope="col" title="kedd">ked</th>
<th class="sze" scope="col" title="szerda">sze</th>
<th class="csü" scope="col" title="csütörtök">csü</th>
<th class="pén" scope="col" title="péntek">pén</th>
<th class="szo" scope="col" title="szombat">szo</th>
<th class="vas" scope="col" title="vasárnap">vas</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/01/" title="Navalnij alapítványa panaszt tett, amiért nincs nyomozás az ügyben
Továbbra is tombolnak a szélsőbaloldali tüntetők Portlandben
Abu Dzabiban helyi zsidókkal imádkozott az izraeli delegáció
Belgium magas kockázatú országgá nyilvánította Magyarországot
Doja Cat nyerte az MTV új díját
Minszkben továbbra sem szűnik az ellenállás
Law and order, avagy miért nyerhet Trump novemberben?
Brüsszel beszólt a magyar kormánynak a határzár miatt
Mázel tov: 111 éves zsidó nő születésnapja karanténban
Ganz: Izrael katonai fölénye fontos nemzetbiztonsági kérdés
&#8222;Soha nem adjuk fel&#8221; &#8211; Mohamed-karikatúrák újratöltve
Az Emírségek továbbra is akarnak palesztin államot, Kelet-Jeruzsálem fővárossal
Eltűnik-e Houdini Budapestről?
Berlin: szélsőjobbos roham a Reichstag ellen
Megbotránkoztak a palesztinok az izraeli delegáció Emírségekbe érkezésén
Trump szerint Biden &#8222;erkölcsi támogatást&#8221; nyújtott a vandáloknak
A &#8222;Rákosi-féle zsidó klikk&#8221;">1</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/02/" title="Ma 75 éve ért véget a második világháború
Négyen támadtak egy hászid zarándokra Umánban, a temetőben is tűz volt
Zsidó kulturális fesztivált rendeznek Szegeden
Lánya szerint elrabolták a &#8222;ruandai Schindlert&#8221;
Mázel tov: Jichák Perlman 75 éves
Megjelent a koronavírus a leszboszi menekülttáborban
Akkreditálták Varsóban a német nagykövetet, akinek Hitler munkatársa volt az apja
Belgium nem nyilvánította Magyarországot magas kockázatú országgá
Kérdezd a rabbit: Hogy lehet maszkban sófárt fújni?
Morawiecki: a második világháborút két totalitarizmus robbantotta ki
Hamenei szerint az Egyesült Arab Emírségek elárulta az iszlám világot
Kárpátaljai SMA-beteg kislány gyógykezelésére gyűjtenek
Ma állítják bíróság elé a Charlie Hebdo mészárlás felelőseit
Válasz a terrorra: Izrael súlyos csapást mért a Hamászra">2</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/03/" title="Különleges leletet találtak Dávid király korából Jeruzsálemben
Macron: „Ha libanoni, bizonyítsa be!”
Németország bezárta határait a volt Szovjetunióból érkező zsidók előtt
Az izraeli koronavírus elleni harc vezetője akár 8 várost is teljesen lezárna
Pompeo újabb korlátozásokat jelentett be kínai diplomaták ellen
Vezető ultraortodox rabbi nem teszteltetné az idősebb jesiva tanulókat
Jared Kushner sógornője ott lesz Joe Biden kampányrendezvényén
Szaúd-Arábia minden Izrael és az Emírségek közötti járat előtt megnyitja légterét
Washington szankciókat jelentett be a Nemzetközi Büntetőbíróság főügyészével szemben
Izraeli alkalmazással előzik meg a mobilozást vezetés közben">3</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/04/" title="Olmert: Netanjahu egy elitista ellenségkép felmutatásával tartja meg hatalmát
Trump: Belgrád is áthelyezi izraeli nagykövetségét Jeruzsálembe
NAÜ: Iránnak az engedélyezettnél tízszer több uránja van
ENSZ-megfigyelőket hívna és Moszkvával is tárgyalna a fehérorosz ellenzék
Mit keres a vérvád-toposz az HBO új sorozatában?
Elítélte és felmentette a bíróság Geert Wilderst
Katolikus adománygyűjtés a leégett Chabad központért
Vége a fenyegetéseknek, külföldön is vetíthetik az LGT gitárosáról szóló filmet
&#8222;Gyilkossági kísérlet&#8221;: a NATO keményen bírálta Moszkvát Navalnij-ügyben
A Mazsihisz bezárja, az EMIH feltételekkel, de megnyitja zsinagógáit a nagyünnepekre
Macron a vallási szeparatizmus ellen emelt szót
Abbász hallani sem akar béketárgyalásokról
Netanjahu jóváhagyta volna az F-35-ös vadászgépek eladását az Emírségeknek?
Szaúd-Arábia után Bahrein is megnyitja légterét
Kalandormágnes a Síp utcában
Kannabisz hullott az égből Izraelben
&#8222;A zsidóság sorsáról tanácskoztak, a zsidóság nélkül&#8221;">4</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/05/" title="Mit élt át a nő, akit BLM-tüntetők akartak kényszeríteni jelük mutatására?
Kormánypártok: a baloldali ellenzék &#8222;nyíltan antiszemita és cigányellenes&#8221; jelöltet indít
Gazdasági gyarmatosítás: hogyan ássák alá a kínai kommunisták a nyugati világrendet?
Janus-arcú antiszemitizmustól a peches egzisztenciákig &#8212; Heti Grün">5</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/06/" title="Második vírushullám Izraelben: tiltakozás a zárlat és a tesztelés ellen
Zsinagóga avatás Budapesten
Izrael-ellenes dzsihádról tárgyalt a Hezbollah és a Hamász
Ismét hatalmas tömeg tüntet Minszkben a rezsim ellen
Klímaaktivisták harca a szabad sajtó ellen Angliában
Német külügyminiszter: az orosz állam mérgezhette meg Navalnijt
Száz napja gyújtogat és fosztogat a szélsőbal Portlandben
Trump kirúgatná a Fox News egyik újságíróját
Koronahelyzet Izraelben: &#8222;Bebörtönöznek minket a városban&#8221;
Szobrot kap Budapesten George H. W. Bush
&#8222;A zsidó nemzet a könyv nemzete, nem pedig a szabadelvű színházé&#8221;
&#8222;Eljött a zsidó polgárjogi mozgalom ideje&#8221;
&#8222;Barátságunkra való tekintettel&#8221; &#8212; Szijjártó levelet írt fehérorosz kollégájának
Vučić látszólag meglepődött azon, hogy egy éven belül Jeruzsálembe költözteti a szerb követséget">6</a></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/07/" title="„Hogyan döntsük meg az államhatalmat?&#8221; – kiverte a biztosítékot egy amerikai egyetem új kurzusa
Izraellel való békére hangolja muzulmán híveit a mekkai nagy mecset vezetője?
Az EU óva intette Szerbiát és Koszovót nagykövetségeik Jeruzsálembe költöztetésétől
Még ebben a hónapban Izraelbe látogathat az Egyesült Arab Emírségek küldöttsége
Jön az éjszakai zárlat Izraelben a különösen fertőzött területeken
Robbantásos merényletet akadályozott meg a Sin Bet
Székekkel emlékeztek Tel Avivban a vírus áldozataira
Feladta antiszemita nézeteit a neonáci lányduó
Malawi lehet az első afrikai ország, amely követséget nyithat Jeruzsálemben
Mit tennél, ha a dédnagyapád kitalálná, hogy az elmúlt száz évet egy hordó kovászos uborkában töltötte?
Szaúd-Arábia a palesztin kérdés rendezéséhez köti a békét
Hogyan került Koszovó Trump közel-keleti sakktáblájára?">7</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/08/" title="Megingott a rezsim: az ellenzék szankciókat követel, az elnök &#8222;új választást&#8221; ígér
Vírushelyzet: lezárják a Liszt Ferenc repülőtér 2-es termináljának egy részét
Izrael letartóztatta a Hamász több tucat tagját
Szijjártó Abu-Dzabiban üdvözölte az izraeli-emírségi megállapodást
Súlyosbodó vírushelyzet: bocsánatkérés és kijárási tilalom Izraelben
Először kapta rabbi a rangos ukrán kitüntetést
Cihanouszkaja: Lukasenka nem legitim elnök, többé nem képviseli az országot
Bahrein következik: vége az Izrael-ellenes egységfrontnak az arab világban
Mazsihisz: &#8222;A hazug, megfélemlítő állításoknak a közbeszédben nincs helye&#8221;
Szabad Európa: Amerikai zsidók pénzmosása Ukrajnában
A Hezbollah négy éve tárol robbanóanyagokat Németországban
Beismerte tettét, de nem mutat megbánást a rabbi gyilkosa
Egyre rejtélyesebb az eltűnt fehérorosz ellenzéki vezető ügye
Zsidó temetők felméréséhez toboroznak kutatókat">8</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/09/" title="Síp utca: A Mazsihisz most meg kirúgta a saját Rabbitestületének az elnökét
Már megint találtak egy bizánci templomot Galileában
Szerbia szerint nincs végleges döntés a nagykövetség Jeruzsálembe helyezéséről
Akár 1,2 milliárd embert is érinthet a migráció
Nagy a baj: azonnali, teljes lezárást javasolnak Izraelben
Már Dubajban forgatta legújabb reklámját egy izraeli divatcég
Cihanouszkaja üzent az oroszoknak
Nobel-békedíjra jelölték Trumpot
Sokszínűbb lesz az Oscar-díj
Porig égett a leszboszi menekülttábor
Elítélték a szaúdi ellenzéki újságíró hóhérait
A Fehér Házban lesz a történelmi megbékélés az arabokkal
Esküvők miatt nőhet a fertőzöttek száma New York ortodox zsidói körében">9</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/10/" title="Izrael még idén kétezer etiópiai zsidónak segít az országba jutni
Hamarosan kóser étel is elérhető lesz az Emírségek szállodáiban
Nem biztos, hogy megalapozott a koronavírus izraeli áldozatainak száma
Elindult a Judafest, a vírus miatt főleg virtuálisan
A MAZSIHISZ elbocsátotta Róna Tamás főrabbit
Plágiumgyanú: Novák Attila is reagál Veszprémy László Bernát cikkére
Van, akinek helyrehozza, másoknak megkeseríti az életét az umáni zarándoklat
Plágiumgyanú: Shiri Zsuzsa reagálása Veszprémy László Bernát cikkére
Az Egyesült Államok több mint ezer vízumot vont vissza kínai állampolgároktól
Kushner: „A tervünk kísérlet a kétállami megoldás megmentésére&#8221;
Pompeo: a mérgezést „magas szintű orosz vezetők&#8221; irányíthatták
Plágiumgyanú Novák Attila Izrael-könyve kapcsán
Lepattantak a palesztinok az Arab Ligáról">10</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/11/" title="Megvan a béke Izrael és Bahrein között
Aggódnak a taghitközségek Róna Tamás elbocsátása miatt
Trump: Amerika hősei a szeptember 11-i merényletek áldozatai
Családfakutatási lázat idézett elő a koronavírus-járvány
Bahrein lesz a következő állam, amellyel Izrael békét köt?
Újabb díjat nyert a holokauszt-túlélő Fahidi Éváról készült film
Megtépázódott a járvány &#8222;projektmenedzserének&#8221; tekintélye Izraelben
Tart a hallei mészáros pere: hibázhatott a német rendőrség
Soha nem látott erdőtüzek Amerikában: félmillió ember menekül
Messi izraeli csodatermék reklámarca lett
A Médiatanács nem hosszabbít a Klubrádiónak
Célegyenesben ros hásáná előtt
Őszi ünnepek Izraelben: zárlat három szakaszban a járvány miatt
Az EU nem tiltja a kóser vágást
Kiberháború az amerikai elnökválasztás infrastruktúrája ellen
Ma 19 éve csapódtak repülőgépek a World Trade Centerbe
Összeférhetetlenséget találtak a Netanjahu-ügy egyik nyomozójánál
Először száz önkéntesen tesztelik a koronavírus elleni új izraeli vakcinát
Az iszlám terrorizmussal nem lehet együtt élni">11</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/12/" title="Orbán Viktor &#8222;a tavaszi helyzethez képest nyugodtabb&#8221;
Fogolycserére készül Izrael és a Hamász &#8211; egyiptomi közvetítéssel
Szijjártó: jó hír, hogy Bahrein is normalizálja kapcsolatait Izraellel
Tűz után: könnygáz a migránsokra, káosz és víruspánik Leszboszon
Orosz-kínai közeledés: együtt gyakorlatoznak a két ország katonái
Orbán: szankciókhoz kötjük a szabályok be nem tartását
Színművészeti zsidóutcától a morális kannibalizmusig &#8212; Heti Grün">12</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/13/" title="Likudos képviselő támadja a magyar ellenzéki összefogás zsidózó jelöltjét
Ausztrália a teljes lezárással védekezik a második hullám ellen
Miért kritizálják egyes zsidók Sorost?
Kivégezték Iránban az rendszerkritikus birkózó világbajnok Navíd Afkarit
„Reméljük, meghalnak&#8221; – BLM-tüntetők blokkolták a kórházat, ahol két lelőtt seriffet ápolnak
A zárlat miatt Litzman távozik a kormányból
Megháromszorozza a zsidóság védelmére szánt összeget Ausztria
Béke Izraellel? Mutatjuk, melyik muszlim ország hol áll a kérdésben
A V4-ek nemzetközi vizsgálatot sürgetnek Oroszország ellen Navalnij megmérgezése miatt
Újabb magyar állampolgároknál mutatták ki a koronavírus-fertőzést
Szír menekültek között jelent meg a koronavírus Jordániában
Az EU üdvözli az izraeli-bahreini megállapodást, de ragaszkodik a kétállami megoldáshoz">13</a></td>
 </tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/14/" title="&#8222;Bűncselekmény hiányában&#8221; lezárták a nyomozást a leányfalui ügyben
Vakcina már októberben? Ezt ígéri egy amerikai gyógyszergyár
Az EU játékos és nem játéktér akar lenni Kína számára
Ausztráliában is bezárt zsinagógákkal, Zoomon fogadják a zsidó újévet
Putyin tagadja, hogy köze lenne Navalnij megmérgezéséhez
„Báruch Hásem&#8221; – zárta beiktatási beszédét az új brazil főbíró
Egységes kontaktkövető rendszer bevezetésére készül az EU
Kovács Tamás a Mandinernek: el kell határolódni a rossz korszakoktól
Díjat nyert a Barta Tamásról szóló film
Netanjahu megérkezett Washingtonba az aláírási ceremóniára
Svéd és francia szakértők is kimutatták a novicsokot Navalnij mintáiban
Reuters: Putyin kezében van Lukasenka sorsa
Trump az EU-ból csak Szijjártót hívta Washingtonba
Szigorú lezárás jön Izraelben
Kényszer szülte zsidó gimnáziumok">14</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/15/" title="Lemond posztjáról és távozik Budapestről az amerikai nagykövet
Miközben Washingtonban történelmet írtak (alá), Gázából rakétákkal lőtték Izraelt
Határeset: a tilalom ellenére több száz haszid zsidó szeretne bejutni Ukrajnába
Csillagos ház lett a Kertész Imre Intézet: ötcsillagos
Szijjártó: az EU-nak is támogatnia kéne az amerikai béketervet
Biden 67:30 arányban vezet Trump előtt a zsidó szavazók körében
A koszovói zsidók örülnek az Izraellel kötött megállapodásnak
Vírushelyzet Izraelben: a zárlat előtt még enyhítés jön?
Hackerek, Huawei: Kína digitális hadüzenete a szabad világnak
Angela Merkel: egyre láthatóbb és gátlástalanabb a zsidók elleni gyűlölet
Trump: egy iráni támadást ezerszeres erővel torolunk meg
Egy ismert roma jogvédő kikéri magának a Jobbik ellenzéki támogatását
Róna Tamás: &#8222;Minden lehetőséget ki fogok használni, hogy tisztázzam magam&#8221;
Harminc fertőzött és tömeges szűrés a Lauderben
Kushner tóratekercset ajándékozott a bahreini királynak
Putyin jelentős hitellel segíti Lukasenkát
Az Emírségekkel békeszerződés, Bahreinnel békenyilatkozat">15</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/16/" title="Neonáci uszítás miatt felfüggesztettek 29 rendőrt Németországban
Konjuktúra: Már Netanjahut is Nobel-békedíjra jelölték
Sokkoló tudatlanság a holokausztról az Egyesült Államokban
Orbán Viktor újévi jókívánságai Ros Hásánára
Cihanouszkaja szavatolná Lukasenka biztonságát, csak menjen már
Ábráhám-egyezmény: A háború nélkül béke
Koronavírus: Izraelben bezárnak az iskolák és az óvodák
Trump szerint nincs rendszerszerű rasszizmus az Egyesült Államokban
Szijjártó szerint Trump méltó lenne a Nobel-békedíjra a közel-keleti rendezésért
70 éves a németországi Zsidók Központi Tanácsa
Valláskárosítás a Síp utcában">16</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/17/" title="Douglas Murray: „Olyan időkben élünk, amikor nem szabad csatlakozni a tömeghez&#8221;
Dicsőség Ukrajnának! – kiáltozták az ukrán nemzeti viseletbe öltözött haszidok
Biden is üdvözölte a történelmi békemegállapodást
Izraeli tudósok szerint a baktériumok kulcsfontosságúak lehetnek a vírusfertőzések gyógyításában
Peking tiltakozik, amiért egy amerikai diplomata Tajvanra látogatott
Egy kelet-jeruzsálemi nőt azzal gyanúsítanak, hogy a Hezbollah-nak kémkedett
Egy hamisítatlan zsidó street food: a bagel
Trumpnak hiányoznak a zsidó szavazatok
Borat is megkaphatja a „zsidó Nobel-díjat”
Éleződik a feszültség a breszlávi haszidok miatt Minszk és Kijev között
Járókeretes antiszemitizmus">17</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/18/" title="A vuhani laborban készült a koronavírus &#8212; állítja egy hongkongi kutató
Távozóban az ukrán-fehérorosz határnál sereglő haszidok
Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből
Izraeli valóságshow &#8222;futballsztárjaival&#8221; forgatnak az Emírségekben
Amerikában betiltanak két kínai mobilalkalmazást, köztük a TikTokot
Nobel-békedíj? Trumpnak? Miért is ne?
Több száz buszt rendeltek az ultraortodox &#8222;demonstrálók&#8221; Izraelben
Gasztro- és hagyománykalauz ros hásánához
Elárverezik a Brooklyn Múzeum gyűjteményének több darabját
Az európai zsidók 71 százaléka tapasztalt már antiszemitizmust
Járvány Izraelben: rekordszámban vannak lélegeztetőgépen betegek
30 millió ember halhat éhen, ha nem segítenek a milliárdosok
Az újév alkalmából köszöntötte a magyar zsidókat a főpolgármester
Lukasenka &#8222;fegyvert adott a fél hadsereg kezébe&#8221; és lezárta a határokat
Ros hásáná mint viszonyítási pont
A holokauszt hallgattatta el a Nyugat gyermekét?
Világjárvány: 30 millió fölött a fertőzöttek száma
Szépülő Kis-Jeruzsálem: zsidó szakrális terek megújulása Makón">18</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/19/" title="Tüntetés a tel-avivi strandon a zárlat és Netanjahu ellen
Kína szinte elismerte, hogy ujgurok millióit zárja táborokba
Fritz Zsuzsa: Lehet, hogy a zsidóknak kellene egy nagy csoportterápia
Héliumos hangú aligátor, nárcisztikus szemöldök: kiosztották az IgNobelt
Az oroszok miatt vezényel Amerika tankokat, radarokat és katonákat Északkelet-Szíriába
Meghalt Ruth Bader Ginsburg">19</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/20/" title="A &#8222;zsidókérdés&#8221; megoldása tíz pontban
&#8222;Bevonzzuk azokat is, akik lazán vagy sehogy nem kötődnek a zsidósághoz&#8221;
Elárverezik a holokauszttúlélő zongoráját
Washington bekeményít: Irán miatt csap össze Amerika és a világ többi része
Hatalmi harc a kampányban &#8212; a republikánusok kezében a Legfelsőbb Bíróság jövője
Navalnij:  &#8222;Élő halott voltam, amikor ide kerültem&#8221;
Nyolcan meghaltak, közel 18 ezren fertőzöttek Magyarországon
Miért szavaz még mindig demokratákra az amerikai zsidóság nagy része?">20</a></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/09/21/" title="Közös filmfesztivált rendez Izrael és az Emírségek
Tudományos áttöréseket is hozhat az arab-izraeli béke a Közel-Keleten
Száz éve fogadták el a zsidó diákokat kirekesztő numerus clausust
Emmy-díjat nyert az Unortodox
Iránnak még idén lehet nukleáris fegyvere, bár a Moszad ezt kétli
Orbán &#8222;holland fickója&#8221; Magyarország és Lengyelország nélküli Unión elmélkedett
A zárlat alatt is tüntettek Netanjahu ellen Jeruzsálemben
Varsóban lemásolták az isztambuli Hagia Szophiát
Tajvan kínai inváziótól tart
&#8222;Három szállítókoporsót és egy halottaskocsit is láthatunk a régi időkből&#8221;
Életfogytiglanit kaptak a burgaszi merénylet szervezői
Vitatott intézetek működnének együtt a Páva utcai központtal
Hat hónap után újra megnyitották a Tadzs Mahalt
Kibővítenék a legfelsőbb bíróságot a demokraták
Bahrein Irán által szponzorált terrortámadásokat hiúsított meg
Letartóztatták a nőt, aki ricint küldött Donald Trumpnak
Tel-Avivból Jeruzsálembe költözteti nagykövetségét Honduras
Navalnij megmérgezése miatt ugrott az &#8222;új Molotov-Ribbentrop paktum&#8221;?">21</a></td><td id="today"><a class="has-post" href="https://neokohn.hu/2020/09/22/" title="Az orosz kémfőnök szerint a Navalnij-ügy valójában a földgázról szólt
Trump eldöntötte: már e héten megnevezi Ginsburg utódját
Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért
Mi állhat a török-iráni partnerség mögött?
Dekódolják az antiszemitizmust
Németország 22 millió euróval támogatja a zsidó intézmények védelmét
Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ
&#8222;Miért lett volna fenyegetés?&#8221; &#8211; Újságírók szakmai útjai iránt érdeklődik a magyar külügy
Biden: Trump életeket menthetett volna meg
Kiknek a szavazatai döntik el az amerikai elnökválasztást?">22</a></td><td class="notday"><span class="notpost">23</span></td><td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td><td class="notday"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">január</option><option value="02">február</option><option value="03">március</option><option value="04">április</option><option value="05">május</option><option value="06">június</option><option value="07">július</option><option value="08">augusztus</option><option value="09" selected="selected">szeptember</option><option value="10">október</option><option value="11">november</option><option value="12">december</option> </select>
<select name="Year" id="my_year">
<option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option>
</select>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</div> </div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
©2019 NeoKohn </p>
</div>
</div>
</div>
<style type="text/css">
div#wp-footer {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#wp-footer:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#wp-footer > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#wp-footer > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#wp-footer > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="wp-footer" class="widgetbar">
<script type="text/javascript">
jQuery("a[href^='http']:not([href^='" + location.protocol + "//"+location.hostname+"'])").attr("target","_blank");
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132765574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-132765574-1');
</script></div>
<div id="breaking-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#breaking {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#breaking:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#breaking > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#breaking > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#breaking > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="breaking" class="widgetbar">
<style type="text/css">
div#widgetbar-44 {
      margin:0 -0px -0px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-44:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-44 > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-44 > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 600px) {
div#widgetbar-44 > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">#widgetbar-44 ul {
height:30px;
margin: 0;
}</style> <div class="widget widgetbar-44"><div id="widgetbar-44" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-42 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-42 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-42 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-42 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-42 .recent-posts-title:before {
content: 'RENDKÍVÜLI';
background-color: red;/*#0271B6;*/
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-42  > div.recent-posts > ul.recent-posts > li, #recent-posts-42 .recent-posts> div {
/*padding: 7px 0;*/
background-color: #EC7063;/*#43C1F6;*/
margin:0;
height:30px;
}</style>


<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-54 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-54 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-54 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-54 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-54 .recent-posts-title:before {
content: 'FONTOS';
background-color: #44c1f6;
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-54  > div.recent-posts > ul.recent-posts > li, #recent-posts-54 .recent-posts> div {
/*padding: 7px 0;*/
background-color: rgba(68, 193, 246, 0.6);
margin:0;
height:30px;
}</style>


</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-header").length) {
   jQuery("#breaking-wrapbox").detach().appendTo(".mh-header").show();
}
</script>
<div id="below-content-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#below-content {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#below-content:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#below-content > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#below-content > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#below-content > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="below-content" class="widgetbar">
<style type="text/css">
div#widgetbar-28 {
      margin:0 -20px -20px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-28:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-28 > div.widget {
      margin:0  20px  20px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(100% - 20px);
}

@media screen and (max-width: 800px) {
div#widgetbar-28 > div.widget.sized {
       width:calc(100% - 20px);
}
}

/* wide screen */
@media screen and (min-width: 800px) {
   div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(33.33% - 20px);
}
} /* end min-width */
</style><style type="text/css">@media (min-width: 768px) {
#widgetbar-28 > .widget .google-auto-placed {
display:none;
}
}
#widgetbar-28 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-28 .recent-posts-title {
margin-bottom:5px;
font-size:1.2em;
margin-bottom:0;
}
#widgetbar-28 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-28"><div id="widgetbar-28" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-31 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-31 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-31 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-31" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-kozepso/"><span>Koronavírus</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/22/tobb-milliardos-izraeli-mentocsomag-a-munkavallalok-megtartasaert/" title="Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/06/magen-david-square-4215.jpg?resize=150%2C150&#038;ssl=1" title="Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért" alt="Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Több milliárdos izraeli mentőcsomag a munkavállalók megtartásáért</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/22/onmagat-unnepli-es-globalis-osszefogast-surget-az-ensz/" title="Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/new-york-united-nations-headquarters-top-2000x1125-1.jpg?resize=150%2C150&#038;ssl=1" title="Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ" alt="Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Önmagát ünnepli és &#8222;globális összefogást&#8221; sürget az ENSZ</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/21/a-zarlat-alatt-is-tuntettek-netanjahu-ellen-jeruzsalemben/" title="A zárlat alatt is tüntettek Netanjahu ellen Jeruzsálemben"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/K__AP20200921032-1.jpg?resize=150%2C150&#038;ssl=1" title="A zárlat alatt is tüntettek Netanjahu ellen Jeruzsálemben" alt="A zárlat alatt is tüntettek Netanjahu ellen Jeruzsálemben" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">A zárlat alatt is tüntettek Netanjahu ellen Jeruzsálemben</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/20/nyolcan-meghaltak-kozel-12-ezren-fertozottek-magyarorszagon/" title="Nyolcan meghaltak, közel 18 ezren fertőzöttek Magyarországon"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/05/Download-1.jpg?resize=150%2C150&#038;ssl=1" title="Nyolcan meghaltak, közel 18 ezren fertőzöttek Magyarországon" alt="Nyolcan meghaltak, közel 18 ezren fertőzöttek Magyarországon" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Nyolcan meghaltak, közel 18 ezren fertőzöttek Magyarországon</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/19/tuntetes-a-tel-avivi-strandon-a-zarlat-es-netanjahu-ellen/" title="Tüntetés a tel-avivi strandon a zárlat és Netanjahu ellen"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/F200919MA01-640x400-1.jpg?resize=150%2C150&#038;ssl=1" title="Tüntetés a tel-avivi strandon a zárlat és Netanjahu ellen" alt="Tüntetés a tel-avivi strandon a zárlat és Netanjahu ellen" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Tüntetés a tel-avivi strandon a zárlat és Netanjahu ellen</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-30 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-30 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-30 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-30" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-bal/"><span>Béketerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/18/nobel-bekedij-trumpnak-miert-is-ne/" title="Nobel-békedíj? Trumpnak? Miért is ne?"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/Trump-White-House-Press-announcement-ISrael-UAE-peace-Twitter.jpg?resize=150%2C150&#038;ssl=1" title="Nobel-békedíj? Trumpnak? Miért is ne?" alt="Nobel-békedíj? Trumpnak? Miért is ne?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Nobel-békedíj? Trumpnak? Miért is ne?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/17/biden-is-udvozolte-a-tortenelmi-bekemegallapodast/" title="Biden is üdvözölte a történelmi békemegállapodást"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/09/biden.jpg?resize=150%2C150&#038;ssl=1" title="Biden is üdvözölte a történelmi békemegállapodást" alt="Biden is üdvözölte a történelmi békemegállapodást" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Biden is üdvözölte a történelmi békemegállapodást</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/16/abraham-egyezmeny-a-haboru-nelkul-beke/" title="Ábráhám-egyezmény: A háború nélkül béke"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/09/Atalayar_Firma-Acuerdo-buena.jpeg?resize=150%2C150&#038;ssl=1" title="Ábráhám-egyezmény: A háború nélkül béke" alt="Ábráhám-egyezmény: A háború nélkül béke" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Ábráhám-egyezmény: A háború nélkül béke</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/15/mikozben-washingtonban-tortenelmet-irtak-ala-gazabol-raketakkal-lottek-izraelt/" title="Miközben Washingtonban történelmet írtak (alá), Gázából rakétákkal lőtték Izraelt"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/Screenshot-2.png?resize=150%2C150&#038;ssl=1" title="Miközben Washingtonban történelmet írtak (alá), Gázából rakétákkal lőtték Izraelt" alt="Miközben Washingtonban történelmet írtak (alá), Gázából rakétákkal lőtték Izraelt" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Miközben Washingtonban történelmet írtak (alá), Gázából rakétákkal lőtték...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/15/szijjarto-az-eu-nak-is-tamogatnia-kene-az-amerikai-beketervet/" title="Szijjártó: az EU-nak is támogatnia kéne az amerikai béketervet"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/04/DBZOL20190130003.jpg?resize=150%2C150&#038;ssl=1" title="Szijjártó: az EU-nak is támogatnia kéne az amerikai béketervet" alt="Szijjártó: az EU-nak is támogatnia kéne az amerikai béketervet" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Szijjártó: az EU-nak is támogatnia kéne az amerikai béketervet</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-32 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-32 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-32 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-32" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-jobb/"><span>Haditerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/09/22/mi-allhat-a-torok-irani-partnerseg-mogott/" title="Mi állhat a török-iráni partnerség mögött?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/AP_19259354137326-e1578235220546-150x150.jpg?resize=150%2C150&#038;ssl=1" title="Mi állhat a török-iráni partnerség mögött?" alt="Mi állhat a török-iráni partnerség mögött?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Mi állhat a török-iráni partnerség mögött?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/20/washington-bekemenyit-iran-miatt-csap-ossze-amerika-es-a-vilag-tobbi-resze/" title="Washington bekeményít: Irán miatt csap össze Amerika és a világ többi része"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/02/missleIran.jpg?resize=150%2C150&#038;ssl=1" title="Washington bekeményít: Irán miatt csap össze Amerika és a világ többi része" alt="Washington bekeményít: Irán miatt csap össze Amerika és a világ többi része" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Washington bekeményít: Irán miatt csap össze Amerika és a világ többi része</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/19/az-oroszok-miatt-vezenyel-amerika-tankokat-radarokat-es-katonakat-eszakkelet-sziriaba/" title="Az oroszok miatt vezényel Amerika tankokat, radarokat és katonákat Északkelet-Szíriába"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/03/Us_troops_in_syria.jpg?resize=150%2C150&#038;ssl=1" title="Az oroszok miatt vezényel Amerika tankokat, radarokat és katonákat Északkelet-Szíriába" alt="Az oroszok miatt vezényel Amerika tankokat, radarokat és katonákat Északkelet-Szíriába" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Az oroszok miatt vezényel Amerika tankokat, radarokat és katonákat...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/18/eleguk-lett-a-hollandoknak-a-sziriai-kinzasokbol-vegyi-fegyverekbol/" title="Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/09/K__AP20200907131.jpg?resize=150%2C150&#038;ssl=1" title="Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből" alt="Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Elegük lett a hollandoknak a szíriai kínzásokból, vegyi fegyverekből</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/09/15/trump-egy-irani-tamadast-ezerszeres-erovel-torolunk-meg/" title="Trump: egy iráni támadást ezerszeres erővel torolunk meg"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/09/K__AP20190822106.jpg?resize=150%2C150&#038;ssl=1" title="Trump: egy iráni támadást ezerszeres erővel torolunk meg" alt="Trump: egy iráni támadást ezerszeres erővel torolunk meg" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Trump: egy iráni támadást ezerszeres erővel torolunk meg</span> </span> </a> </li> </ul> </div></div>

</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-wrapper").length) {
   jQuery("#below-content-wrapbox").detach().appendTo(".mh-wrapper").show();
}
</script>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Honlapunk cookie-kat használ a felhasználói élmény javítása érdekében, reméljük, az Ön megelégedésére is. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Elfogadom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Elutasítom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Részletek</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Adatkezelési tájékoztató</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
 <div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>
//var pfontsize = jQuery('article .postcontent_inner p').css('font-size');
jQuery('.postcontent_inner table').each(function() {
	tbody = jQuery(this).find('tbody');
	if(jQuery('tr', tbody).length == 1 && jQuery('td', tbody).length == 1) {
		jQuery(this).addClass('keretes');
	}
});
jQuery('.postcontent_inner table').show();
</script>
<div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
<div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" data-href="https://www.facebook.com/Neokohn" data-width="400" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
</div>
</div>
</div>
<script type="text/javascript">
function tabbedwidgetbar(element) {
   jQuery(element + ' .widget').css({display:'none',width:'100%','padding-right':'0'});
//   jQuery(element + ' .widget').css({display:'none'});
   jQuery(element + ' .widget:first-of-type').css({display:'block'});
   jQuery(element).prepend('<div class="tabbar"></div>');
   jQuery(element ).each(function() {
      var widgetbar = jQuery(this);
      widgetbar.find('.widget' ).each(function() {
         var widget = jQuery(this);
         var widgettitle = widget.find('.widget-title');
         widgettitle.html(widgettitle.text());
         widgettitle.click(function() {
            widgetbar.find('.widget-title' ).removeClass('active');
            widgettitle.addClass('active');
            widgetbar.find('.widget' ).css({display:'none'});
            widget.css({display:'block'});
         });
         widgetbar.find('.tabbar').append(widgettitle);
      });
   });
   jQuery(element + ' .tabbar .widget-title:first-of-type').addClass('active');
}
//jQuery(document).ready(function() {
   tabbedwidgetbar('.tabbedwidgetbar');
//});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"neokohn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9',blog:'157917912',post:'131077',tz:'2',srv:'neokohn.hu'} ]);
	_stq.push([ 'clickTrackerInit', '157917912', '131077' ]);
</script>
</body>
</html>


