<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://neokohn.hu/xmlrpc.php" />
<title>444.hu: Újabb antiszemita történész kapott állami kitüntetést &#8211; Neokohn</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Neokohn &raquo; hírcsatorna" href="https://neokohn.hu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neokohn.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css' href='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css' href='https://neokohn.hu/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cycleSlider-css' href='https://neokohn.hu/wp-content/mu-plugins/my-plugins/my-widgets/widget-recent-posts-multi/cycle-slider/cycle.css?ver=1549028544' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/neokohn.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.9'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"6000","coc":"1","fb_id":"Neokohn","cooc":"0","display_on_all":"1","show_once":"3","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.scrollVert.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.flip.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.swipe.min.js'></script>
<link rel='https://api.w.org/' href='https://neokohn.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neokohn.hu/xmlrpc.php?rsd" />
<link rel="canonical" href="https://neokohn.hu/2020/08/19/444-hu-ujabb-antiszemita-tortenesz-kapott-allami-kituntetest/" />
<link rel='shortlink' href='https://wp.me/paGBF6-xmo' />
<link rel="alternate" type="application/json+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F08%2F19%2F444-hu-ujabb-antiszemita-tortenesz-kapott-allami-kituntetest%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F08%2F19%2F444-hu-ujabb-antiszemita-tortenesz-kapott-allami-kituntetest%2F&#038;format=xml" />
<style>img.wp-post-image{object-fit:cover}</style> <script type="text/javascript">
	    var ajaxurl = 'https://neokohn.hu/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<style>
div[id^="recent-posts-"].widget, div[class^="widget widgetbar-"] {
	font-family: "Ubuntu", sans-serif;
}
div[id^="recent-posts-"].widget > .widget-title, div[id^="relatedwidget-"].widget > .widget-title, div[class^="widget widgetbar-"]  .widget-title,
div[id^="recent-posts-"].widget > .widget-title a, div[id^="relatedwidget-"].widget > .widget-title a, div[class^="widget widgetbar-"]  .widget-title a {
	color:white;
	background: rgba(68, 193, 246, 0.6);
	line-height: 1.3;
    font-weight: 700;
    text-transform: uppercase;
	margin-bottom: 1rem;
	padding: 10px 15px;
}
div[id^="recent-posts-"].widget > .widget-title > span, div[id^="relatedwidget-"].widget > .widget-title > span, div[class^="widget widgetbar-"]  .widget-title > span,
div[id^="recent-posts-"].widget > .widget-title > a, div[id^="relatedwidget-"].widget > .widget-title > a, div[class^="widget widgetbar-"] .widget-title > a {
    background: #44c1f6;
	margin-left:-15px;
	padding: 10px 15px;
}
.recent-posts-caption {
	font-weight: normal;
}
.recent-posts-title {
	font-weight: bold;
}
.recent-posts a {
    color: #151515;
	text-decoration: none;
}
.recent-posts a:hover {
    color: #44c1f6;
	text-decoration: none;
}

</style>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #0471b6; }
.mh-extra-nav-bg { background: rgba(4, 113, 182, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #0471b6; background: rgba(4, 113, 182, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(4, 113, 182, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #0471b6; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #44c1f6; background: rgba(68, 193, 246, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #44c1f6; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #44c1f6; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #44c1f6; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, .wp-block-image figcaption, .wp-block-audio figcaption, #respond .comment-reply-title, #respond #cancel-comment-reply-link, #respond .logged-in-as a, .mh-ping-list .mh-ping-item a, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout7 .mh-widget-title, .mh-widget-layout8 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #151515; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #151515; }
.entry-content a { color: #000000; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #0471b6; }
</style>
<!--[if lt IE 9]>
<script src="https://neokohn.hu/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Ubuntu", sans-serif; }
body { font-family: "Ubuntu", sans-serif; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script type="text/javascript">
				var cli_flush_cache = true;
			</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://neokohn.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8a18cb7-3685-4856-aa2a-e81424464af2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://neokohn.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Feliratkozás az értesítésekre';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Értesítéseket fogsz kapni az új cikkekről';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'NEM kapsz értesítéseket az új cikkekről';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük, hogy feliratkoztál!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Feliratkoztál az új cikk értesítésekre';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nem kapsz több értesítést';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Értesítés az új cikkekről';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'FELIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'LEIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Engedélyezem az értesítéseket';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="444.hu: Újabb antiszemita történész kapott állami kitüntetést" />
<meta property="og:url" content="https://neokohn.hu/2020/08/19/444-hu-ujabb-antiszemita-tortenesz-kapott-allami-kituntetest/" />
<meta property="og:description" content="A lap szerint Raffay Ernő történész számtalan alkalommal tett zsidóellenes kijelentéseket." />
<meta property="article:published_time" content="2020-08-19T17:25:19+00:00" />
<meta property="article:modified_time" content="2020-08-19T17:25:19+00:00" />
<meta property="og:site_name" content="Neokohn" />
<meta property="og:image" content="https://neokohn.hu/wp-content/uploads/2020/08/raffay-scaled.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta property="og:locale" content="hu_HU" />
<meta property="article:author" content="444.hu" />
<meta name="twitter:text:title" content="444.hu: Újabb antiszemita történész kapott állami kitüntetést" />
<meta name="twitter:image" content="https://neokohn.hu/wp-content/uploads/2020/08/raffay-scaled.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
			.mh-container, .mh-container-inner{
max-width: 1080px!important;
}
@media screen and (min-width: 768px) {

.mh-header-1 {
    margin: 0;
}
	
.mh-content {
    width: 73.83%;
}
.mh-sidebar {
    width: 23.66%;
}
}

.mh-main-nav li a {
    padding: 10px 17px;
}

.mh-main-nav li.menu-item:last-of-type {
	background-color:rgba(68, 193, 246, 0.6);
}
.mh-main-nav li.current-menu-item {
	background-color:#44c1f6;
}
#below-content-wrapbox {
margin-top:20px;
}
.mh-widget-title {
	margin-bottom: 10px;
}

#mh-mobile .mh-header-1, #mh-mobile .mh-header-2 {
    margin: 0;
}

.entry-header{
/*margin-bottom: 0;*/
}
.entry-header .entry-meta {
    margin-top: 0;
    padding: 0px 10px;
}
.postcontent_inner {
    margin-left: inherit;
}
article .postcontent_inner  figure.wp-caption.aligncenter > img {
	width:100%;
} 
article .postcontent_inner p, article .postcontent_inner li {
	font-size:1.2em;
}
article .postcontent_inner .mejs-container {
	margin-bottom:20px;
}
.entry-content p a {
    color: #1772B6;/*#44C0F5;*/
	font-weight:inherit;
}
.entry-content p a:hover {
    color: #44C0F5;
	text-decoration:none;
}
.mh-meta.entry-meta {
	padding-left:0;
}
.mh-meta.entry-meta .entry-meta-author img {
	vertical-align:middle;
/*	border-radius: 50%;*/

}
.mh-meta.entry-meta .entry-meta-author.avatar.vcard {
	margin-right:0;
}

.recent-posts-thumbnail {
	background-image:url("https://neokohn.hu/wp-content/uploads/2019/01/cropped-logo_250px.jpg");
    background-size:     cover;
    background-repeat:   no-repeat;
    background-position: center center;

}
.tiled-gallery .gallery-row {
     margin-left:auto;
     margin-right:auto;
}
article .postcontent_inner .google-auto-placed {
margin-bottom:20px;	
}
.postcontent_inner .leaflet-container {
	margin-bottom:20px;
}		</style>
<style>
div.embedly-card { 
/*  background-color:#e5e5e5; */
	padding: 0 20px;
	border: 1px solid #ccc;
	background-color:rgba(68, 193, 246, 0.1);
}
twitter-widget, .oembed, .SandboxRoot {
	margin: 0 auto 20px auto;
	text-align: center;
	max-width:600px;
}
/* keretes */
.postcontent_inner table {
	display:none;
}
.fb-video {
	max-width: 600px;
}

table.keretes, .wp-embed, .wp-video {
	margin: 0 auto 20px auto;
	max-width: 600px;
	background-color: rgba(68, 193, 246, 0.1);
}
table.keretes td {
	padding: 20px;
	font-size: 1.2em;
}
table.keretes td, table.keretes td p, table.keretes td blockquote {
/*	color:#82878c;*/
}
table.keretes td, table.keretes td p, table.keretes td blockquote, table.keretes td li {
	font-size: .95em;
}
table.keretes td a {
	color: #1772B6;
}

</style>
<style>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</style> <style>
	.wp-embed-featured-image.rectangular img {
	max-height:250px;
	object-fit:cover;
	}
	</style>
<style>
blockquote.wp-embedded-content {display:none;}
.wp-embed {
	background-color:rgba(68, 193, 246, 0.1);
	text-align:initial;
	margin-left:auto;
	margin-right:auto;
}
</style>
<style type='text/css'>img#wpstats{display:none}</style></head>
<body id="mh-mobile" class="post-template-default single single-post postid-128240 wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-86022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86022"><a href="https://neokohn.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-86024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86024"><a href="https://neokohn.hu/rolunk/">Rólunk</a></li>
<li id="menu-item-86023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86023"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div> </nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-86019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86019"><a href="https://www.facebook.com/Neokohn/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">FB</span></a></li>
<li id="menu-item-86020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86020"><a href="https://twitter.com/neokohn"><i class="fa fa-mh-social"></i><span class="screen-reader-text">tw</span></a></li>
<li id="menu-item-86021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86021"><a href="https://www.youtube.com/channel/UCRW3OKK1u5OjY6j9x1NxkUA/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">y</span></a></li>
<li class="menu-item" style="float: right;/*padding: 8px 0 9px 8px;*/padding-top:4px;">
<style>
#menu-search-icon {
display:inline-block;
	color:#fff;
	font-size: 1.2em;
	background:none;
	border:0;
}
#menu-search {
    display: flex;
}
/*
#menu-search:hover #menu-search-inner, #menu-search:focus #menu-search-inner {
	display:inline-block;
}
#menu-search #menu-search-inner {
 display: none;
}
*/
#menu-search-field {
	padding:0 5px;
	height:26px;
	text-transform: none;
}
</style>
<form id="menu-search" role="search" method="get" class="search-form" action="https://neokohn.hu/">
<div id="menu-search-inner"><input id="menu-search-field" type="search" class="search-field" placeholder="Keresés …" value="" name="s"></div>
<button id="menu-search-icon" type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form>
</li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://neokohn.hu/" class="custom-logo-link" rel="home"><img width="300" height="84" src="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" class="custom-logo wp-image-6" alt="Neokohn" data-attachment-id="6" data-permalink="https://neokohn.hu/neokohn-psd/" data-orig-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" data-orig-size="300,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nash Zambrowskie&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;neokohn.psd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="neokohn.psd" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px-300x84.jpg" data-large-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<style type="text/css">@media screen and (max-width: 767px) {
#text-10 {
display:none;
}
}
#text-10 .textwidget {
width:100%;
height:70px;
/*background-color:#ccc;*/
padding:0;
margin:0;
}</style><div id="text-10" class="mh-widget mh-header-2 widget_text"> <div class="textwidget"><strong>2020. augusztus 19., szerda &middot; 29. Áv, 5780 B&#8221;H</strong></div>
</div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-neo-container"><ul id="menu-neo" class="menu"><li id="menu-item-65636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65636"><a href="https://neokohn.hu/category/izrael/">Izrael</a></li>
<li id="menu-item-65639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65639"><a href="https://neokohn.hu/category/amerika/">Amerika</a></li>
<li id="menu-item-65638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65638"><a href="https://neokohn.hu/category/europa/">Európa</a></li>
<li id="menu-item-86014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86014"><a href="https://neokohn.hu/category/jiddiskeit/">Jiddiskeit</a></li>
<li id="menu-item-65642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65642"><a href="https://neokohn.hu/category/antiszemitizmus/">Antiszemitizmus</a></li>
<li id="menu-item-65641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65641"><a href="https://neokohn.hu/category/migracio/">Migráció</a></li>
<li id="menu-item-65640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65640"><a href="https://neokohn.hu/category/kultura/">Kultúra</a>
<ul class="sub-menu">
<li id="menu-item-94232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94232"><a href="https://neokohn.hu/category/kultura/tortenelem/">Történelem</a></li>
</ul>
</li>
<li id="menu-item-65862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65862"><a href="https://neokohn.hu/category/velemeny/">Vélemény</a>
<ul class="sub-menu">
<li id="menu-item-112360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112360"><a href="https://neokohn.hu/tag/heti-grun/">Heti Grün</a></li>
</ul>
</li>
<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89845"><a href="https://neokohn.hu/category/english/">English</a></li>
</ul></div> </nav>
</div>
</header>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-128240" class="post-128240 post type-post status-publish has-post-thumbnail hentry category-antiszemitizmus tag-antiszemita tag-belfold tag-raffay-erno tag-tortenesz hova-cimlap munka-egyeb hirstart-belfold">
<header class="entry-header clearfix"><h1 class="entry-title">444.hu: Újabb antiszemita történész kapott állami kitüntetést</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author avatar vcard"><i class="fa fa-user"></i></span>
<span><span class="entry-meta-author author vcard"><a href="https://neokohn.hu/author/0/?author=444.hu" title="444.hu honlapjának megtekintése" rel="author external">444.hu</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://neokohn.hu/category/antiszemitizmus/" rel="category tag">Antiszemitizmus</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://neokohn.hu/2020/08/">2020. augusztus 19. szerda, 19:25</a></span>
</span></div>
</header>
<div class="entry-content clearfix"><div class="postcontent_inner"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F08%2F19%2F444-hu-ujabb-antiszemita-tortenesz-kapott-allami-kituntetest%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe><p><strong>Raffay Ernő történész számtalan alkalommal tett zsidóellenes kijelentéseket, például a muszlim menekültekhez hasonlította a Magyarországra betelepült zsidókat, akik szerinte sosem asszimilálódtak – <a href="https://444.hu/2020/08/19/allami-kituntetest-kapott-a-tortenesz-aki-szerint-a-zsidok-kivertek-a-magyarokat-a-vagyonukbol">írja</a> a 444.hu.</strong><span id="more-128240"></span></p>
<p>A lap szerint</p>
<blockquote><p><em>&#8222;idén is kapott állami kitüntetést olyan figura, aki nem kaphatott volna, ha a kormány valóban komolyan veszi a saját maga általa meghirdetett zéró toleranciát az antiszemitizmussal szemben.&#8221;</em></p></blockquote>
<p>A Magyar Érdemrend tisztikeresztjét kapta meg augusztus 20-i alkalmából a 71 éves Raffay Ernő történész, a Magyarságkutató Intézet munkatársa, a Trianon Kutató Intézet Közhasznú Alapítvány egyik alapítója, aki az Antall-kormány honvédelmi államtitkára is volt.</p>
<p>Raffay szerint a zsidók ugyanolyan migránsként jelentek meg Magyarországon, mint most az iszlám migránsok – emlékeztet egyik előadására a 444.</p>
<div class="oembed">
<blockquote class="embedly-card" data-card-controls="1" data-card-align="center" data-card-theme="light">
<h4><a href="https://streamable.com/5i1a1r">Streamable Video</a></h4>
<p>Watch this video on Streamable.</p>
</blockquote>
<p><script async src="//cdn.embedly.com/widgets/platform.js" charset="UTF-8"></script></div>
<blockquote><p><em>„Bejött egy migráns csapat, fölszaporodott, és kitúrt bennünket a pozíciókból a tudományban, a iskolában, az akadémiában, az egyetemen, a bankvilágban, a földbirtokban, a szakmákban, íme a tanulság emberek”</em></p></blockquote>
<p>&#8211; idézi a lap a történészt.</p>
<p>Raffay szerint a zsidók &#8211; ha úgy is tettek -, valójában soha nem asszimilálódtak Magyarországon. Mert például hiába vallotta magát az 1890-es népszámláláson az izraelita vallásúak 63,8 százalékban magyar anyanyelvűnek, 1910-ben pedig már 77 százalékuk, de Raffay azt mondja, ezek a számok nem tévesztik meg. Mert szerinte nem azt kell nézni, mit mondanak magukról, hanem azt &#8211; Széchenyire hivatkozva-, hogy ki dolgozik szívből a hazáért. „Na itt van a kutya lényege elásva” – mondja a kitüntetett történész.</p>
<p>A teljes cikk <a href="https://444.hu/2020/08/19/allami-kituntetest-kapott-a-tortenesz-aki-szerint-a-zsidok-kivertek-a-magyarokat-a-vagyonukbol">itt</a> olvasható.</p>
<div class="oembed"> <div class="wp-embed post-97669 post type-post status-publish has-post-thumbnail hentry category-antiszemitizmus category-kultura category-tortenelem tag-antiszemita tag-belfold tag-kasler-miklos tag-kulturharc tag-takaro-mihaly hova-cimlap munka-egyeb hirstart-kultura">
<div class="wp-embed-featured-image rectangular">
<a href="https://neokohn.hu/2019/08/16/kozismert-antiszemitak-donthetnek-a-herczeg-ferenc-dijrol/" target="_top">
<img width="678" height="431" src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/03/takaro.jpeg?resize=678%2C431&#038;ssl=1" class="attachment-large size-large wp-image-76078" alt="" srcset="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/03/takaro.jpeg?resize=1024%2C651&amp;ssl=1 1024w, https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/03/takaro.jpeg?resize=300%2C191&amp;ssl=1 300w, https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/03/takaro.jpeg?resize=768%2C488&amp;ssl=1 768w, https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/03/takaro.jpeg?w=1160&amp;ssl=1 1160w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="76078" data-permalink="https://neokohn.hu/2019/03/13/takaro-mihaly-megkapta-a-jozsef-attila-dijat/takaro/" data-orig-file="https://neokohn.hu/wp-content/uploads/2019/03/takaro.jpeg" data-orig-size="1160,737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="takaró mihaly" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2019/03/takaro-300x191.jpeg" data-large-file="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/03/takaro.jpeg?resize=678%2C431&#038;ssl=1" data-recalc-dims="1" /> </a>
</div>
<p class="wp-embed-heading">
<a href="https://neokohn.hu/2019/08/16/kozismert-antiszemitak-donthetnek-a-herczeg-ferenc-dijrol/" target="_top">
Közismert antiszemiták dönthetnek a Herczeg Ferenc-díjról? </a>
</p>
<div class="wp-embed-excerpt"><p>Takaró Mihály, Dörner György és Raffay Ernő tehetnek majd javaslatot arra, ki kapja meg az új elismerést. </p>
</div>
<div class="wp-embed-footer">
<div class="wp-embed-site-title"><a href="https://neokohn.hu" target="_top"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav.jpg?resize=32%2C32&#038;ssl=1" srcset="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-150x150.jpg 2x" width="32" height="32" alt="" class="wp-embed-site-icon" data-recalc-dims="1" /><span>Neokohn</span></a></div>
<div class="wp-embed-meta">
<div class="wp-embed-comments">
<a href="https://neokohn.hu/2019/08/16/kozismert-antiszemitak-donthetnek-a-herczeg-ferenc-dijrol/#comments" target="_top">
<span class="dashicons dashicons-admin-comments"></span>
1 <span class="screen-reader-text">hozzászólás</span> </a>
</div>
<div class="wp-embed-share">
<button type="button" class="wp-embed-share-dialog-open" aria-label="Megosztás párbeszéd megnyitása">
<span class="dashicons dashicons-share"></span>
</button>
</div>
</div>
</div>
</div>
</div>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F08%2F19%2F444-hu-ujabb-antiszemita-tortenesz-kapott-allami-kituntetest%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://neokohn.hu/tag/antiszemita/" rel="tag">antiszemita</a></li><li><a href="https://neokohn.hu/tag/belfold/" rel="tag">Belföld</a></li><li><a href="https://neokohn.hu/tag/raffay-erno/" rel="tag">raffay ernő</a></li><li><a href="https://neokohn.hu/tag/tortenesz/" rel="tag">történész</a></li></ul></div><style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowThumbnail size: mediumBox height: 240pxColumns: 3Gap: 20px
Display date
Responsive screen threshold: 600px
*/
/* the container */
#relatedwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 240px;
      width:calc(100% - 20px);
}

/* wide screen */
@media screen and (min-width: 600px) {
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      width:calc(33.33% - 20px);
}
} /* end min-width */



/* the thumbnail */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:150px;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}
/* the date */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: block;
}</style><style type="text/css">div#relatedwidget-2 > div.recent-posts > ul.recent-posts {margin-bottom:0px;}
#relatedwidget-2 li {
background-color:white;
     box-shadow: 0 3px 6px rgba(17,16,13,.1);
position:relative;
}

#relatedwidget-2 .recent-posts-title {
color:#444;
font:14px/18px 'Roboto', sans-serif;
line-height:normal;
padding: 10px;
}
#relatedwidget-2 .recent-posts-date {
color:#444;
font-size:.8em;
position:absolute;
bottom:5px;
left:10px;
}</style>

<div id="relatedwidget-2" class="mh-widget mh-posts-2 widget_relatedwidget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Kapcsolódó cikkeink</span></span></h4><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2019/06/25/antiszemita-torteneszek-is-fontos-szerepet-kapnanak-a-milliardos-koltsegvetesu-kutatointezetnel/" title="Antiszemita történészek is fontos szerepet kapnának a milliárdos költségvetésű kutatóintézetnél"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/06/RAFFAY.jpg?resize=300%2C169&#038;ssl=1" title="Antiszemita történészek is fontos szerepet kapnának a milliárdos költségvetésű kutatóintézetnél" alt="Antiszemita történészek is fontos szerepet kapnának a milliárdos költségvetésű kutatóintézetnél" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Antiszemita történészek is fontos szerepet kapnának a milliárdos költségvetésű kutatóintézetnél</span> </span> </a> <span class="recent-posts-date">2019. június 25. kedd, 15:42</span> </li> <li> <a href="https://neokohn.hu/2019/08/16/kozismert-antiszemitak-donthetnek-a-herczeg-ferenc-dijrol/" title="Közismert antiszemiták dönthetnek a Herczeg Ferenc-díjról?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/03/takaro.jpeg?resize=300%2C191&#038;ssl=1" title="Közismert antiszemiták dönthetnek a Herczeg Ferenc-díjról?" alt="Közismert antiszemiták dönthetnek a Herczeg Ferenc-díjról?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Közismert antiszemiták dönthetnek a Herczeg Ferenc-díjról?</span> </span> </a> <span class="recent-posts-date">2019. augusztus 16. péntek, 09:42</span> </li> <li> <a href="https://neokohn.hu/2020/02/28/hogy-lehetne-antiszemitizmusnak-venni-a-jogos-onvedelmi-torekveseket/" title="&#8222;Hogy lehetne antiszemitizmusnak venni a jogos önvédelmi törekvéseket?&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/02/RaffayErnoFotoThalerTamas.jpg?w=678&#038;ssl=1" title="&#8222;Hogy lehetne antiszemitizmusnak venni a jogos önvédelmi törekvéseket?&#8221;" alt="&#8222;Hogy lehetne antiszemitizmusnak venni a jogos önvédelmi törekvéseket?&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">&#8222;Hogy lehetne antiszemitizmusnak venni a jogos önvédelmi törekvéseket?&#8221;</span> </span> </a> <span class="recent-posts-date">2020. február 28. péntek, 09:56</span> </li> <li> <a href="https://neokohn.hu/2019/06/21/ungvary-krisztian-a-veritashoz-igazolt/" title="Ungváry Krisztián a Veritashoz igazolt"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/06/MM_Ungv_ryKriszti_n_1031_7__995_636_1543128073_fit_800x10000.jpg?resize=300%2C192&#038;ssl=1" title="Ungváry Krisztián a Veritashoz igazolt" alt="Ungváry Krisztián a Veritashoz igazolt" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Ungváry Krisztián a Veritashoz igazolt</span> </span> </a> <span class="recent-posts-date">2019. június 21. péntek, 20:07</span> </li> <li> <a href="https://neokohn.hu/2019/04/25/holokauszt-kutatas-batorsag-es-nagyobb-szakertelem-kell/" title="Holokauszt-kutatás — bátorság és nagyobb szakértelem kell"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/04/IMG_20190424_171956.jpg?resize=300%2C225&#038;ssl=1" title="Holokauszt-kutatás — bátorság és nagyobb szakértelem kell" alt="Holokauszt-kutatás — bátorság és nagyobb szakértelem kell" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Holokauszt-kutatás — bátorság és nagyobb szakértelem kell</span> </span> </a> <span class="recent-posts-date">2019. április 25. csütörtök, 08:10</span> </li> <li> <a href="https://neokohn.hu/2020/02/24/soltesz-miklos-magyarorszag-a-zsido-orokseg-megorzeseert-dolgozik/" title="Soltész Miklós: Magyarország a zsidó örökség megőrzéséért dolgozik"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/02/koves-slomo-soltesz-ukrajna.jpg?resize=300%2C200&#038;ssl=1" title="Soltész Miklós: Magyarország a zsidó örökség megőrzéséért dolgozik" alt="Soltész Miklós: Magyarország a zsidó örökség megőrzéséért dolgozik" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Soltész Miklós: Magyarország a zsidó örökség megőrzéséért dolgozik</span> </span> </a> <span class="recent-posts-date">2020. február 24. hétfő, 18:56</span> </li> </ul> </div></div>

</article>
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"128240 https:\/\/neokohn.hu\/?p=128240","disqusShortname":"neokohn","disqusTitle":"444.hu: \u00dajabb antiszemita t\u00f6rt\u00e9n\u00e9sz kapott \u00e1llami kit\u00fcntet\u00e9st","disqusUrl":"https:\/\/neokohn.hu\/2020\/08\/19\/444-hu-ujabb-antiszemita-tortenesz-kapott-allami-kituntetest\/","postId":128240};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><style type="text/css">
div#widgetbar-41 {
      margin:0 -10px -10px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-41:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-41 > div.widget {
      margin:0  10px  10px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-41 > div.widget:not(.sized) {
      width:calc(100% - 10px);
}

@media screen and (max-width: 600px) {
div#widgetbar-41 > div.widget.sized {
       width:calc(100% - 10px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">.widgetbar-41 .mh-widget-title {
margin-bottom:0;
}</style> <div class="widget widgetbar-41"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/"><span>Címlapon</span></a></span></h4><div id="widgetbar-41" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: bottomThumbnail size: mediumColumns: 1Gap: 0px
*/
/* the container */
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -0px -0px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-44 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
      margin:0  0px  0px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 200px;
      width:calc(100% - 0px);
}




/* the thumbnail */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height: 200px;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
   position: relative;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li a {
   display:block;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display:block;
}

#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   position:absolute;
   box-sizing: border-box;
   width:100%;
   margin:0;
   padding: 12px;
   background: rgba(0,0,0,0.4);
   filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99000000,endColorstr=#99000000);
   overflow:hidden;
   bottom:0;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed a,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   color:white;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   display: none;
}</style><style type="text/css">#recent-posts-44 .recent-posts-title {
font-size: 1,4rem;
}
#recent-posts-44 .recent-posts-caption {
font-weight: normal;
line-height:normal;
}
#recent-posts-44 .cycle-pager {
/*opacity: unset;*/
}</style>

<div id="recent-posts-44" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/08/19/merkel-az-europai-unio-nem-ismeri-el-a-feheroroszorszagi-elnokvalasztas-eredmenyet/" title="Merkel: Az Európai Unió nem ismeri el a fehéroroszországi elnökválasztás eredményét"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/2020-08-19-04.41.06-pm.png?resize=300%2C169&#038;ssl=1" title="Merkel: Az Európai Unió nem ismeri el a fehéroroszországi elnökválasztás eredményét" alt="Merkel: Az Európai Unió nem ismeri el a fehéroroszországi elnökválasztás eredményét" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">MERKEL: AZ EURÓPAI UNIÓ NEM ISMERI EL A FEHÉROROSZORSZÁGI ELNÖKVÁLASZTÁS EREDMÉNYÉT</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> <li> <a href="https://neokohn.hu/2020/08/19/ikertestvere-lesz-rachel-weisznek/" title="Ikertestvére lesz Rachel Weisznek"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/2020-08-19-02.45.27-pm.png?resize=300%2C183&#038;ssl=1" title="Ikertestvére lesz Rachel Weisznek" alt="Ikertestvére lesz Rachel Weisznek" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">IKERTESTVÉRE LESZ RACHEL WEISZNEK</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-fotoblokk/" rel="tag">#Fotóblokk</a></span> </li> <li> <a href="https://neokohn.hu/2020/08/19/zsido-uzsora-banktoke-tetucsuszda-judapest-elegge-rasszistanak-tunik-az-ellenzek-kozos-jeloltje/" title="„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös jelöltje"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/08/biro-laszlo-jobbik.jpg?resize=300%2C132&#038;ssl=1" title="„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös jelöltje" alt="„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös jelöltje" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">„ZSIDÓ UZSORA-BANKTŐKE, TETŰCSÚSZDA, JUDAPEST” – ELÉGGÉ RASSZISTÁNAK TŰNIK AZ ELLENZÉK KÖZÖS JELÖLTJE</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-fotoblokk/" rel="tag">#Fotóblokk</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> <li> <a href="https://neokohn.hu/2020/08/19/adriai-nyaralasan-is-dolgozik-a-magyar-kulugyminiszter/" title="Adriai nyaralásán is dolgozik a magyar külügyminiszter"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/szijjarto1-1.jpg?resize=300%2C200&#038;ssl=1" title="Adriai nyaralásán is dolgozik a magyar külügyminiszter" alt="Adriai nyaralásán is dolgozik a magyar külügyminiszter" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">ADRIAI NYARALÁSÁN IS DOLGOZIK A MAGYAR KÜLÜGYMINISZTER</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-fotoblokk/" rel="tag">#Fotóblokk</a></span> </li> </ul> </div></div><script type='text/javascript'>
      var slideclass='recent-posts-slider';

      var slider_wrapper = jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts');
      var slides = slider_wrapper.children('li');
if(slides.length > 1) {
	slides.addClass(slideclass);
slider_wrapper.prepend('<div class="cycle-next"></div>').prepend('<div class="cycle-prev"></div>');
slider_wrapper.css({overflow:'hidden'}).show();//css('display','inline-block');
slider_wrapper.attr({
	'data-cycle-slides':'scrollHorz',
	'data-cycle-fx':'scrollHorz',
	'data-cycle-timeout':'5000',
	'data-cycle-pause-on-hover':true,
	'data-cycle-log': false,
	'data-cycle-speed':'500'
}).cycle({'slides':'> .'+slideclass});
}
jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts').show();
  </script>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-2 {
position:relative;
}
#recent-posts-2:after {
content:'';
    position:absolute;
    bottom:0px;
    left:0px;
    width:100%;
    height:30px;
    background: linear-gradient(to bottom,  transparent, #fff 100%);

}
#recent-posts-2 > div.recent-posts > ul.recent-posts{
border-left: 5px solid #43C1F6;
    padding-left: 5px;
}

#recent-posts-2 .recent-posts-title{
font-weight:normal;
/*font-size: .9em;*/
}
#recent-posts-2 > div.recent-posts > ul.recent-posts {
    list-style: none;
    margin: 0;
height:200px;
overflow-y: scroll;
overflow-x:hidden;
}
#recent-posts-2  > div.recent-posts > ul.recent-posts li {
width:100%;
margin:0;
padding: 5px;
border-bottom:1px solid #44c1f6;
line-height: initial;
}</style>

<div id="recent-posts-2" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/08/19/rijad-csak-a-palesztin-izraeli-beke-utan-hajlando-rendezni-viszonyat-a-zsido-allammal/" title="Rijád csak a palesztin-izraeli béke után hajlandó rendezni viszonyát a zsidó állammal"> <span class="recent-posts-caption"> <span class="recent-posts-title">Rijád csak a palesztin-izraeli béke után hajlandó rendezni viszonyát a zsidó...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/19/szerbia-szogesdrotkeritest-epit-a-deli-hataran/" title="Szerbia szögesdrótkerítést épít a déli határán"> <span class="recent-posts-caption"> <span class="recent-posts-title">Szerbia szögesdrótkerítést épít a déli határán</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/19/radikalis-zsido-republikanus-jelolt-indulhat-trump-valasztokorzeteben/" title="Radikális zsidó republikánus jelölt indulhat Trump választókörzetében"> <span class="recent-posts-caption"> <span class="recent-posts-title">Radikális zsidó republikánus jelölt indulhat Trump választókörzetében</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/19/a-v4-allamfoi-az-eroszak-beszuntetesere-szolitottak-fel-minszket/" title="A V4 államfői az erőszak beszüntetésére szólították fel Minszket"> <span class="recent-posts-caption"> <span class="recent-posts-title">A V4 államfői az erőszak beszüntetésére szólították fel Minszket</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/19/allahu-akbar-tomeges-gazolas-nemetorszagban/" title="Allahu akbar: Tömeges gázolás Németországban"> <span class="recent-posts-caption"> <span class="recent-posts-title">Allahu akbar: Tömeges gázolás Németországban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/19/orban-a-v4-ekkel-egyeztet-az-eu-feherorosz-valsagcsucsa-elott/" title="Orbán a V4-ekkel egyeztet az EU fehérorosz válságcsúcsa előtt"> <span class="recent-posts-caption"> <span class="recent-posts-title">Orbán a V4-ekkel egyeztet az EU fehérorosz válságcsúcsa előtt</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/19/joe-biden-hivatalosan-is-a-demokrata-part-elnokjeloltje/" title="Joe Biden hivatalosan is a Demokrata Párt elnökjelöltje"> <span class="recent-posts-caption"> <span class="recent-posts-title">Joe Biden hivatalosan is a Demokrata Párt elnökjelöltje</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/szudan-bejelentette-hogy-kapcsolatot-tart-fenn-izraellel/" title="Szudán bejelentette, hogy kapcsolatot tart fenn Izraellel"> <span class="recent-posts-caption"> <span class="recent-posts-title">Szudán bejelentette, hogy kapcsolatot tart fenn Izraellel</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/tankokkal-valaszolt-a-kritikakra-lukasenka/" title="Tankokkal válaszolt a kritikákra Lukasenka"> <span class="recent-posts-caption"> <span class="recent-posts-title">Tankokkal válaszolt a kritikákra Lukasenka</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/eliteltek-hariri-meggyilkolasaert-a-hezbollah-terroristajat/" title="Elítélték Haríri meggyilkolásáért a Hezbollah terroristáját"> <span class="recent-posts-caption"> <span class="recent-posts-title">Elítélték Haríri meggyilkolásáért a Hezbollah terroristáját</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/koronavirus-merkel-behuzta-a-kezifeket/" title="Koronavírus: Merkel behúzta a kéziféket"> <span class="recent-posts-caption"> <span class="recent-posts-title">Koronavírus: Merkel behúzta a kéziféket</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/izraeli-nagykovet-az-arab-vilag-egyre-realisabban-latja-a-dolgokat/" title="Izraeli nagykövet: &#8222;Az arab világ egyre reálisabban látja a dolgokat&#8221;"> <span class="recent-posts-caption"> <span class="recent-posts-title">Izraeli nagykövet: &#8222;Az arab világ egyre reálisabban látja a...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/titkos-amerikai-fegyveruzlet-veszelyeztetne-izrael-bekejet/" title="Netanjahu cáfolja a békemegállapodás katonai fölényt feladó, titkos záradékát"> <span class="recent-posts-caption"> <span class="recent-posts-title">Netanjahu cáfolja a békemegállapodás katonai fölényt feladó, titkos záradékát</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/nem-all-le-a-hamasz-a-gyujtogatassal-ujabb-izraeli-valaszcsapasok/" title="Nem áll le a Hamász a gyújtogatással, újabb izraeli válaszcsapások"> <span class="recent-posts-caption"> <span class="recent-posts-title">Nem áll le a Hamász a gyújtogatással, újabb izraeli válaszcsapások</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/kushner-szaud-arabianak-erdeke-a-kapcsolatok-normalizalasa-izraellel/" title="Kushner: Szaúd-Arábiának érdeke a kapcsolatok normalizálása Izraellel"> <span class="recent-posts-caption"> <span class="recent-posts-title">Kushner: Szaúd-Arábiának érdeke a kapcsolatok normalizálása Izraellel</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/saeb-erekat-az-emirsegek-es-izrael-kozotti-beke-akadalya-a-ketallami-megoldasnak/" title="Saeb Erekat: „Az Emírségek és Izrael közötti béke akadálya a kétállami megoldásnak!”"> <span class="recent-posts-caption"> <span class="recent-posts-title">Saeb Erekat: „Az Emírségek és Izrael közötti béke akadálya a kétállami...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/decemberre-iger-vakcinat-a-kinai-allami-gyogyszergyar/" title="Decemberre ígér vakcinát a kínai állami gyógyszergyár"> <span class="recent-posts-caption"> <span class="recent-posts-title">Decemberre ígér vakcinát a kínai állami gyógyszergyár</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/az-izraeliek-tobbsege-jobban-orul-a-bekekotesnek-mint-az-annektalasnak/" title="Az izraeliek többsége jobban örül a békekötésnek, mint az annektálásnak"> <span class="recent-posts-caption"> <span class="recent-posts-title">Az izraeliek többsége jobban örül a békekötésnek, mint az annektálásnak</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/17/holokauszt-tagadast-terjeszt-a-facebook-algoritmusa/" title="Holokauszt-tagadást terjeszt a Facebook algoritmusa?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Holokauszt-tagadást terjeszt a Facebook algoritmusa?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/17/bekedomino-mely-arab-orszagok-lesznek-a-kovetkezok/" title="Békedominó: Mely arab országok lesznek a következők?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Békedominó: Mely arab országok lesznek a következők?</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 10px
*/
/* the container */
#recent-posts-46 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-46 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 10px);
}






/* the caption */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-46 {
line-height:normal;
}
#recent-posts-46 div.recent-posts li {
border-left: 5px solid #43C1F6;
    padding-left: 10px;
}</style>

<div id="recent-posts-46" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/08/19/eu-mukodnek-e-a-valsagra-adott-unortodox-megoldasok/" title="EU: működnek-e a válságra adott unortodox megoldások?"> <span class="recent-posts-caption"> <span class="recent-posts-title">EU: működnek-e a válságra adott unortodox megoldások?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/konzekvens-onfeladas/" title="Konzekvens önfeladás"> <span class="recent-posts-caption"> <span class="recent-posts-title">Konzekvens önfeladás</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/17/feldmajer-ha-en-lettem-volna-2004-ben-a-mazsihisz-elnoke-akkor-az-emih-nem-alakul-meg/" title="Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg"> <span class="recent-posts-caption"> <span class="recent-posts-title">Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg</span> </span> </a> </li> </ul> </div></div>

</div>
</div> <style>
aside.mh-sidebar > div.widget {margin-bottom:20px;}</style><style type="text/css">
	.tabbedwidgetbar {
	width:100%;
	}
	.tabbedwidgetbar:after {
	    content: "";
	    clear: both;
	    display: table;
	}
	.tabbedwidgetbar > .widget {
	width:100%;
	padding:0;
	margin:0;
	display:none;
	list-style:none;
	background:none;
	}
	.tabbedwidgetbar > .widget:first-of-type {
	display:block;
	}
	.tabbedwidgetbar .tabbar {
	padding-bottom:3px;
	margin-bottom:10px;
	border-bottom:1px solid #ccc;
	}
	.tabbedwidgetbar > .tabbar > .widget-title {
	cursor: pointer; cursor: hand;
	display:inline;
	padding:5px;
	margin:0 2px;
	background-color:#ccc;
	color:#fff;
	}
	.tabbedwidgetbar > .tabbar > .widget-title.active {
	background-color:#fff;
	color:#000;
	}
	</style><style type="text/css">#widgetbar-14 .recent-posts-caption {
line-height:normal;
font-size:.8em;
}
#widgetbar-14 .recent-posts-title {
font-weight:normal;
}

#widgetbar-14 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-14 .recent-posts-title {
margin-bottom:5px;
margin-bottom:0;
font-size:1.1em;
}
#widgetbar-14 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-14"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Népszerű</span></span></h4><div id="widgetbar-14" class="widgetbar tabbedwidgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-2" class="widget"><div class="widget-title">Mai</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/08/19/allahu-akbar-tomeges-gazolas-nemetorszagban/" title="Allahu akbar: Tömeges gázolás Németországban"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/08/cqn-OyeX.jpeg?resize=150%2C150&#038;ssl=1" title="Allahu akbar: Tömeges gázolás Németországban" alt="Allahu akbar: Tömeges gázolás Németországban" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Allahu akbar: Tömeges gázolás Németországban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/koronavirus-merkel-behuzta-a-kezifeket/" title="Koronavírus: Merkel behúzta a kéziféket"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/merkel2.jpg?resize=150%2C150&#038;ssl=1" title="Koronavírus: Merkel behúzta a kéziféket" alt="Koronavírus: Merkel behúzta a kéziféket" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Koronavírus: Merkel behúzta a kéziféket</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/19/zsido-uzsora-banktoke-tetucsuszda-judapest-elegge-rasszistanak-tunik-az-ellenzek-kozos-jeloltje/" title="„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös jelöltje"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/08/biro-laszlo-jobbik.jpg?resize=150%2C150&#038;ssl=1" title="„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös jelöltje" alt="„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös jelöltje" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/19/adriai-nyaralasan-is-dolgozik-a-magyar-kulugyminiszter/" title="Adriai nyaralásán is dolgozik a magyar külügyminiszter"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/szijjarto1-1.jpg?resize=150%2C150&#038;ssl=1" title="Adriai nyaralásán is dolgozik a magyar külügyminiszter" alt="Adriai nyaralásán is dolgozik a magyar külügyminiszter" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Adriai nyaralásán is dolgozik a magyar külügyminiszter</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/tankokkal-valaszolt-a-kritikakra-lukasenka/" title="Tankokkal válaszolt a kritikákra Lukasenka"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/08/belarus1.jpg?resize=150%2C150&#038;ssl=1" title="Tankokkal válaszolt a kritikákra Lukasenka" alt="Tankokkal válaszolt a kritikákra Lukasenka" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Tankokkal válaszolt a kritikákra Lukasenka</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-3 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-3 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-3" class="widget"><div class="widget-title">Heti</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/08/16/ki-olhette-meg-az-lgt-sztargitarosat/" title="Ki ölhette meg az LGT sztárgitárosát?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/581.jpg?resize=150%2C150&#038;ssl=1" title="Ki ölhette meg az LGT sztárgitárosát?" alt="Ki ölhette meg az LGT sztárgitárosát?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Ki ölhette meg az LGT sztárgitárosát?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/koronavirus-merkel-behuzta-a-kezifeket/" title="Koronavírus: Merkel behúzta a kéziféket"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/merkel2.jpg?resize=150%2C150&#038;ssl=1" title="Koronavírus: Merkel behúzta a kéziféket" alt="Koronavírus: Merkel behúzta a kéziféket" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Koronavírus: Merkel behúzta a kéziféket</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/17/feldmajer-ha-en-lettem-volna-2004-ben-a-mazsihisz-elnoke-akkor-az-emih-nem-alakul-meg/" title="Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/feldmajer-peter.jpg?resize=150%2C150&#038;ssl=1" title="Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg" alt="Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/16/izraeli-legiszarnycsapas-nemetorszagban/" title="Izraeli légi(szárny)csapás Németországban"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/03/IDFB-18.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli légi(szárny)csapás Németországban" alt="Izraeli légi(szárny)csapás Németországban" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli légi(szárny)csapás Németországban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/14/keleti-partnerunk-lukasenko/" title="Keleti partnerünk, Lukasenko"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/06/K__AP20200509219.jpg?resize=150%2C150&#038;ssl=1" title="Keleti partnerünk, Lukasenko" alt="Keleti partnerünk, Lukasenko" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Keleti partnerünk, Lukasenko</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-4 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-4 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-4" class="widget"><div class="widget-title">Havi</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/08/16/ki-olhette-meg-az-lgt-sztargitarosat/" title="Ki ölhette meg az LGT sztárgitárosát?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/581.jpg?resize=150%2C150&#038;ssl=1" title="Ki ölhette meg az LGT sztárgitárosát?" alt="Ki ölhette meg az LGT sztárgitárosát?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Ki ölhette meg az LGT sztárgitárosát?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/07/25/magyar-dokumentumokat-talaltak-az-auschwitzi-gyermekcipokben/" title="Magyar dokumentumokat találtak az auschwitzi gyermekcipőkben"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/07/boot.png?resize=150%2C150&#038;ssl=1" title="Magyar dokumentumokat találtak az auschwitzi gyermekcipőkben" alt="Magyar dokumentumokat találtak az auschwitzi gyermekcipőkben" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Magyar dokumentumokat találtak az auschwitzi gyermekcipőkben</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/koronavirus-merkel-behuzta-a-kezifeket/" title="Koronavírus: Merkel behúzta a kéziféket"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/merkel2.jpg?resize=150%2C150&#038;ssl=1" title="Koronavírus: Merkel behúzta a kéziféket" alt="Koronavírus: Merkel behúzta a kéziféket" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Koronavírus: Merkel behúzta a kéziféket</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/04/tul-sokan-tuntetnek-korlatozzuk-a-gyulekezesi-szabadsagot/" title="Túl sokan tüntetnek? Korlátozzuk a gyülekezési szabadságot!"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/K__AP20200801011.jpg?resize=150%2C150&#038;ssl=1" title="Túl sokan tüntetnek? Korlátozzuk a gyülekezési szabadságot!" alt="Túl sokan tüntetnek? Korlátozzuk a gyülekezési szabadságot!" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Túl sokan tüntetnek? Korlátozzuk a gyülekezési szabadságot!</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/17/feldmajer-ha-en-lettem-volna-2004-ben-a-mazsihisz-elnoke-akkor-az-emih-nem-alakul-meg/" title="Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/feldmajer-peter.jpg?resize=150%2C150&#038;ssl=1" title="Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg" alt="Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-5 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-5 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-5" class="widget"><div class="widget-title">Valaha</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/04/14/izraeli-matematikus-a-jarvany-magatol-megszunik-70-nap-utan/" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/04/prof-Ben-Yisrael.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után" alt="Izraeli matematikus: a járvány magától megszűnik 70 nap után" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli matematikus: a járvány magától megszűnik 70 nap után</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/11/heteken-belul-elkeszul-a-koronavirust-veszelytelenito-izraeli-vakcina/" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/03/MIGAL-RESEARCH-INSTITUTE.jpg?resize=150%2C150&#038;ssl=1" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" alt="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/16/olaszorszagbol-uzenik-ezzel-vetettunk-nagy-hibat/" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/08298013.jpg?resize=150%2C150&#038;ssl=1" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" alt="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/06/01/dramai-felvetel-a-hableany-utolso-perceirol/" title="Drámai felvétel a Hableány utolsó perceiről"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/06/hableany.jpg?resize=150%2C150&#038;ssl=1" title="Drámai felvétel a Hableány utolsó perceiről" alt="Drámai felvétel a Hableány utolsó perceiről" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Drámai felvétel a Hableány utolsó perceiről</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/11/13/megbuntette-magyarorszagot-az-eu/" title="Megbüntette Magyarországot az EU"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/11/European-Parliaments-Budget-Control-Committee.png?resize=150%2C150&#038;ssl=1" title="Megbüntette Magyarországot az EU" alt="Megbüntette Magyarországot az EU" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Megbüntette Magyarországot az EU</span> </span> </a> </li> </ul> </div></div>

</div>
</div>  <div id="recent-comments-2" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Hozzászólások</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ramazuri</span> - <a href="https://neokohn.hu/2020/08/19/zsido-uzsora-banktoke-tetucsuszda-judapest-elegge-rasszistanak-tunik-az-ellenzek-kozos-jeloltje/#comment-23146">„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös jelöltje</a></li><li class="recentcomments"><span class="comment-author-link">szerényke</span> - <a href="https://neokohn.hu/2020/08/19/merkel-az-europai-unio-nem-ismeri-el-a-feheroroszorszagi-elnokvalasztas-eredmenyet/#comment-23145">Merkel: Az Európai Unió nem ismeri el a fehéroroszországi elnökválasztás eredményét</a></li><li class="recentcomments"><span class="comment-author-link">szerényke</span> - <a href="https://neokohn.hu/2020/08/19/eu-mukodnek-e-a-valsagra-adott-unortodox-megoldasok/#comment-23143">EU: működnek-e a válságra adott unortodox megoldások?</a></li><li class="recentcomments"><span class="comment-author-link">ponuka60</span> - <a href="https://neokohn.hu/2020/08/19/szerbia-szogesdrotkeritest-epit-a-deli-hataran/#comment-23142">Szerbia szögesdrótkerítést épít a déli határán</a></li><li class="recentcomments"><span class="comment-author-link">ponuka60</span> - <a href="https://neokohn.hu/2020/08/19/zsido-uzsora-banktoke-tetucsuszda-judapest-elegge-rasszistanak-tunik-az-ellenzek-kozos-jeloltje/#comment-23141">„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös jelöltje</a></li></ul></div>  </aside> </div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/impresszum/">Impresszum</a></span></h6> <div class="textwidget"><p>Szerkesztőség:<br />
1037 Budapest, Seregély u. 17.<br />
Email: <a href="https://neokohn.hu/kapcsolat/"><span class="__cf_email__" data-cfemail="deb7b0b8b19eb0bbb1b5b1b6b0f0b6ab">[email&#160;protected]</span></a><br />
Főszerkesztő: Seres László</p>
<p><a href="https://neokohn.hu/neokohn/impresszum/">További információ »</a></p>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/rolunk/">Rólunk</a></span></h6><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72062"><a href="https://neokohn.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72061"><a href="https://neokohn.hu/szerzoi-jogok/">Szerzői jogok</a></li>
<li id="menu-item-72060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72060"><a href="https://neokohn.hu/adatkezeles/">Adatkezelés</a></li>
<li id="menu-item-68805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68805"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<style type="text/css">#text-14 .textwidget img {
height:35px;
width:auto;
background-color:#fff;
float:left;
margin: 0 10px 10px 0;
}</style><div id="text-14" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnereink</span></h6> <div class="textwidget"><a href="http://zsido.com/"><img class="alignnone size-medium wp-image-68832" src="/wp-content/uploads/2019/02/logo-3.png" alt="" width="300" height="183" /></a>
<a href="http://www.mti.hu/"><img class="alignnone size-medium wp-image-68835" src="/wp-content/uploads/2019/02/2019-02-10-03.43.23-pm.png" alt="" width="300" height="130" /></a>
<a href="https://ujkelet.live/"><img class="alignnone size-medium wp-image-68837" src="/wp-content/uploads/2019/02/IMG_4042.jpg" alt="" width="300" height="96" /></a>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<style type="text/css">#ajax_ac_widget {
padding:0;
}
#ajax_ac_widget-2 th {
background-color: rgba(68, 193, 246, 0.6);
}
#ajax_ac_widget-2 td, #ajax_ac_widget-2 th,#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
font-size:12px;
padding:0;
}
#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
background:none;
color:inherit;
}
#ajax_ac_widget-2 td a {
font-weight:bold;
}
#today a, #today span {
color:#fff;
background:none repeat scroll 0 0 #44c1f6 !important;
}</style> <div id="ajax_ac_widget-2" class="mh-footer-widget widget_ajax_ac_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="https://neokohn.hu/hirfolyam/">Archívum</a></span></h6> <div id="ajax_ac_widget">

<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://i2.wp.com/neokohn.hu/wp-content/plugins/ajax-archive-calendar/loading.gif?w=678&#038;ssl=1" data-recalc-dims="1" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="hét" scope="col" title="hétfő">hét</th>
<th class="ked" scope="col" title="kedd">ked</th>
<th class="sze" scope="col" title="szerda">sze</th>
<th class="csü" scope="col" title="csütörtök">csü</th>
<th class="pén" scope="col" title="péntek">pén</th>
<th class="szo" scope="col" title="szombat">szo</th>
<th class="vas" scope="col" title="vasárnap">vas</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/01/" title="Üzembe helyezték az Egyesült Arab Emírségek első atomreaktorát
Trump betiltja a TikTokot Amerikában
Robert Capával a fronton: Gerda Taro bátor élete
A magyar Picassotól az antiszemita kerékpárversenyig &#8212; Heti Grün">1</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/02/" title="Netanjahu a médiát és a tüntetőket támadja, Ganz védi őket
Átment az agyán a golyó, de csak álmos lett a fiú
Már Bibliát is égetnek a portlandi zavargásokon
Megkezdik hétfőn a Notre-Dame fő orgonájának restaurálását és megtisztítását
Biden azt ígéri, mindent visszacsinál, még a palesztin segélyezést is
Végeztek az Iszlám Állam egyik magas rangú tagjával az afgán biztonsági erők
Irán elfogta a sirázi mecsetrobbantás feltételezett kitervelőjét
&#8222;Ott nem volt ilyen, hogy halott, vagy nem halott&#8221; &#8211; A roma holokausztra emlékezünk">2</a></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/03/" title="Ukrajna legalább 5 ezer zarándokot enged az országba a zsidó újév alkalmával
Tizenötezer deportált magyar zsidó elfeledett története
Ausztria több ezer izraelinek adna állampolgárságot
Izrael földalatti Hamász célpontokon ütött rajta egy rakétatámadásra válaszul
80 éve halt meg Ze&#8217;év Zsabotyinszkij
Igazi koncepciós pert rendeztek a német szocdemek
Elhunyt Leon Fleisher, az évtizedeken át csak bal kezével játszó amerikai zongorista
Az izraeli hadsereg a szíriai határ mellett akadályozott meg egy támadást
Zsidó szolidaritás a roma holokauszt emléknapján
Donald Trump fellép a kínai szoftvervállalatok ellen
Dilettáns provokáció: ki és miért gyújtotta fel a makói zsinagógát?">3</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/04/" title="Óriási robbanás Bejrútban: legalább 30 halott, több ezer sebesült (+videók)
Trump már nem betiltaná, hanem profitálna a TikTok-ból
Katonai koronavírus parancsnokság alakult Izraelben
Összeomlás szélén az izraeli kormánykoalíció?
Emlékműve lesz a háborúban megerőszakolt nőknek Budapesten
Máig Moszkvától várnak választ a 108 éve született Raoul Wallenberg sorsáról
Lampedusa szigete nem bírja a migrációs nyomást
Londoni kiállítás zsidó ellenállókról
Túl sokan tüntetnek? Korlátozzuk a gyülekezési szabadságot!
Izraeli légicsapás a szíriai rezsim állásaira
Hurrikán fenyegeti a keleti partot
Nyílt antiszemitizmus a berlini koronavírus-tüntetésen
Hazafias zsidó katonák a Nagy Háborúban">4</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/05/" title="A koraszülés megelőzését forradalmasíthatja egy izraeli újdonság
A Hezbollah Európába is tonnaszám csempészett ammónium-nitrátot
Százezer éves migránsok nyomaira bukkantak Izraelben
A vérvád visszatérésétől tart a Rágalmazásellenes Liga
Budapest a világ legmegfizethetőbb üzleti fővárosa
A Ku-Klux-Klan volt főnökét évtizednyi gyűlölködés után rúgta ki a Twitter
Hobo koncert lesz a kisvárdai zsinagógában
Magyarország kész a katasztrófa sújtotta Libanon segítségére sietni
Izrael humanitárius segítséget ajánlott fel Libanonnak
&#8222;Mintha csak háború lenne&#8221; &#8212; helyszíni tudósítás a bejrúti pokolból
Nem zárják ki a Hezbollah érintettségét a bejrúti katasztrófában
Az eddigi legtöbb halálos áldozatot szedte a járvány Izraelben
Tu BeÁv: A zsidó szerelmesek napja
Az új, progresszív &#8222;woke&#8221; vallás az Izrael-ellenességgel kezdődött">5</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/06/" title="Al Pacino folytatja a nácivadászatot
Októbertől embereken is megkezdenék a koronavírus-vakcinák tesztelését Izraelben
„Kivilágítjuk Tel-Avivot&#8230; a rakétáinkkal” – üzenték a szolidaritást vállaló Izraelnek Libanonból
Drónelhárító ruha hozhat technológiai forradalmat az izraeli hadseregben
A bejrúti robbanáshoz hasonló tragédiától tart Haifa polgármestere
Koronavírus: Izrael törölte a viccesnek szánt egészségügyi felhívást, miután Kína megsértődött
A Youtube is törölte az antiszemita rapper csatornáját
75 évvel ezelőtt dobtak atombombát Hirosimára
Könnyítések jönnek? Izrael megnyitná légterét augusztusban a zöld országok számára
„Hitlernek igaza volt&#8221; — letartóztatták a botrányos transzparens kifüggesztőit Arizonában
Imbolyog a kötéltánc-koalíció Izraelben">6</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/07/" title="Indiai légiszerencsétlenség: 18 halott, köztük a két pilóta
Izraeli légtérbe hatoló libanoni drónt szedett le a hadsereg
Nemigen hat a klímára a légszennyezés csökkenése
Orosz zsoldosügy: Moszkva Minszket büntetné Kijev miatt
Emmy-jelölést kapott a magyar producer filmje
Nácitlanítás: mi legyen a Hitler szülőháza előtti emlékkővel?
November közepén újra választások lesznek Izraelben?
Elhunyt korunk egyik legnagyobb talmudtudósa
Bolton: ha Trump győz, széteshet a NATO
Bejrúti tragédia: megszólalt a felrobbant vegyi anyagot szállító orosz hajó kapitánya
Orbán a migránsok &#8222;biológiai, egészségügyi fenyegetéséről&#8221; beszélt
Trump ultimátuma a kínai kommunistáknak és a Microsoftnak
Bejrúti tüntetők szerint az alkalmatlan kormány felel a robbanásért
Lesz-e emléktáblája a magyar zsidó gyermek-kényszermunkának a Schönbrunnban?">7</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/08/" title="Palesztin terror-léggömbök landoltak egy izraeli kibucnál
Amerikai kémfőnök: Peking, Moszkva és Teherán is beleszólna a választásokba
„Népítélet”, vérvád: 1948-ban megismétlődőtt Tiszaeszlár Szegváron
Libanoni válság: Donald Trump részt vesz a virtuális donorkonferencián
Zsidó Valentin-naptól a dilettáns provokációig &#8212; Heti Grün">8</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/09/" title="Nagy-Britannia: a muszlimoknak közel fele hisz az antiszemita előítéletekben
„Nem tudtuk elhinni, hogy ilyen megtörténhet&#8221; — így emlékszik vissza a müncheni olimpia izraeli túlélője
Mélyül a koalíciós ellentét, elmaradt Izraelben a kormányülés 
Bejrút egyetlen zsinagógája túlélte a robbanást
Elárasztották Izrael partjait a palesztin fürdőzők, aggódnak a vezetőik
A Hezbollah Izrael ellen akarta használni a bejrúti kikötőben tárolt ammónium-nitrátot?
Menetrendszerű vízibusszal ingázhatnak az izraeliek
Megugrott a spermadonorok száma Izraelben
A diaszpórában élő zsidók 80%-a nem kötődik a zsidósághoz
Összecsapások Bejrútban">9</a></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/10/" title="Hat francia turistát mészároltak le Nigerben
Eldőlt, milyen intézkedések mellett nyitnak szeptembertől az iskolák Izraelben
Úszó mozi készül Tel-Avivban
Lemond Libanon kormánya a bejrúti robbanás miatt
„Egyeseket a gázkamrába küld&#8221; — Mengeléhez hasonlította a Facebookot Demeter Szilárd
Zsidó szervezetek intéztek felhívást a Facebook vezetőségéhez
Auschwitz csapatába igazolt az izraeli jégkorong-válogatott csapatkapitánya 
Izraelben készül a világ legdrágább szájmaszkja, rengeteg gyémánttal
Irán ismét fenyegető hangnemet használ a bejrúti robbanás után
Válaszcsapást mért Izrael a Hamászra a palesztin terror-léggömbök miatt
Koronavírus Izraelben: minden eddiginél több áldozatra számítanak augusztusban">10</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/11/" title="Kamala Harris lesz Joe Biden alelnök-jelöltje
Újságírókon és ellenzékieken tölti ki dühét a Lukasenko-rezsim
Hetek óta kurdokat támadnak a törökök Irakban
&#8222;Ez egyfajta kártérítés&#8221; &#8212; a Black Lives Matter támogatja a chicagói randalírozókat
Európai vitát sürgetnek a fehérorosz helyzetről a baltiak
Mi teszi a helyzetet különlegessé Európa utolsó diktatúrájában?
Fináli Gábor már nem tagja a Mazsihisz Rabbitestületének
Putyin: van orosz vakcina
Irán aggódik, amiért csökkenhet a Hezbollah befolyása Libanonban
Netanjahu: az Egyesült Államok állította le az annektálást
Örökségi listán a Rebbe édesapjának nyughelye
Robbanó léggömbök: Izrael lezárta az egyik gázai határátkelőt
&#8222;Azonnal álljon félre!&#8221; &#8211; Lövések a Fehér Háznál
Rendőri erőszak Minszkben, Litvániába menekült az ellenzék vezetője
Rendszerváltást követelnek a libanoni tüntetők
Megkezdődött a Shtisel harmadik évadának forgatása (+fotók!)">11</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/12/" title="300 milliárdért vesz amerikai légvédelmi rakétarendszer-komponenseket a Magyar Honvédség
Soros György: túlzásba vitték a tagadás kultúráját
Döntött a Knesszet
Libanoni ex-miniszter is terrorszervezetnek minősíti a Hezbollah-t
Csá bibsi: Trump bakiján kaszál hatalmasat egy amerikai zsidó múzeum
Időszerű kérdésekről tárgyalnak pénteken az EU-tagországok külügyminiszterei
Ellenzéki tüntetések Fehéroroszországban: sorvadó ellenállás?
A Fináli-ügy hullámai elérték a világsajtót
A Moszad győzködi Katart, hogy adjon még pénzt a gázaiaknak
Óvatosságra int az orosz koronavírus-vakcina kifejlesztője
Nem könnyű sáskahúsra szoktatni az embereket
Az apró betűs részen bukhat el az izraeli egységkormány">12</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/13/" title="&#8222;Mindig a célszerűség és modernség gondolatát igyekeztem megvalósítani&#8221;
Netanjahu szerint új korszak kezdődik Izrael és az arab világ kapcsolatában
Görögország kötelező karantén nélkül engedi be az izraeli turistákat
Libanoni blogger: „Mivel tett több rosszat ellenünk Izrael, mint a Hezbollah?&#8221;
Történelmi fordulat: rendezi kapcsolatait egymással Izrael és az Egyesült Arab Emírségek
„Jeruzsálem szépségkirálynője&#8221; címmel forgat új sorozatot a Shtisel sztárja
Szükségállapotot vezettek be Bejrútban
Mit érdemes tudni a demokrata alelnökjelölt és a zsidóság kapcsolatáról? 
Az Iszlám Állam feltámadásához is hozzájárul a koronavírus?
A francia zsidó intézmények védelmét sürgeti a Wiesenthal központ
Félre a kétellyel? Izrael is segít tesztelni az orosz vakcinát
Rengeteg zsidó sírkőre találtak egy lengyel építkezésen
Újra megtorlócsapást mért Izrael a Hamász állásaira a léggömb-terror miatt
Barnabőrű kislányok és koronavírus — bemutatta alelnökjelöltjét Joe Biden
Fináli-botrány: megszólal a Mazsihisz Rabbitestületének elnöke">13</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/14/" title="Lukasenko: &#8222;Ne merészkedjetek most az utcákra!&#8221;
Békekötés az emírséggel: Izrael már nincs egyedül az arab világban
Újabb antiszemita atrocitás Párizsban
Reuters: Magyarország nem támogatja a Fehéroroszország elleni szankciókat
„Egy dolgot bizton lehet állítani: Putyin nem antiszemita”
Az Európai Bizottság üdvözli az izraeli-emírségi békekötést
Keleti partnerünk, Lukasenko
Sikeres kísérletet hajtottak végre az atomtámadás ellen védő rakétával Izraelben
Csalódottak a palesztinok és a telepesek Izrael és az Emírségek békekötése miatt
Von der Leyen szankciókat sürget Minszkkel szemben
Orosz-izraeli háttéralku segíti az Iránnal szembeni izraeli légicsapásokat
Meghalt a pixel feltalálója
Cseh kormányfő: meg kell ismételni a fehéroroszországi elnökválasztást
Újabb izraeli légicsapások a Hamász gázai állásaira
Alelnök vagy „csereelnök&#8221; lehet Kamala Harris?">14</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/15/" title="Az Arab Emírségek sok polgára akar Izraelbe látogatni
Iráni elnök: súlyos hiba Izrael és az Emírségek békemegállapodása
Telefonon egyeztetett Putyin és Lukasenko
Antiszemita provokáció Kaposváron, 1945-ben
Moszkva és Peking megakadályozta az Irán elleni embargóhosszabbítást
Érthetetlen állásponttól a Síp utcai belháborúig &#8212; Heti Grün">15</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/16/" title="Haló, egy kis izraeli popzene rendel!
Ki ölhette meg az LGT sztárgitárosát?
Már megint vírussal azonosítják a zsidókat
Izrael és az Egyesült Arab Emírségek máris aláírta első együttműködési megállapodását
Izraeli légi(szárny)csapás Németországban
Tucatnyi Hamász-terroristát „honosít&#8221; Törökország
Folytatódnak Izrael és a Hamász éjszakai összecsapásai
Párizs arra kéri Kabult, ne engedje szabadon a franciák megöléséért elítélt tálibokat
Trump inkább kihagyná Putyin Irán-csúcsát
Az EU üdvözölte Izrael és az Emírségek békekötését">16</a></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/17/" title="Holokauszt-tagadást terjeszt a Facebook algoritmusa?
Békedominó: Mely arab országok lesznek a következők?
Békedominó: Telefonon egyeztetett az ománi és az izraeli külügyminiszter
Netanjahu elismerte, hogy nem szólt Ganznak az Emírségekkel kötött békéről
Izraeli meghívást kapott Abu-Dzabi trónörököse
Szijjártó: Magyarország a lengyel álláspontot támogatja a belarusz elnökválasztással kapcsolatban
Anticionista oktatásra köteleznék a kaliforniai egyetemistákat
Elhunyt Ruth Gavison izraeli jogász, polgárjogi aktivista
Az Emírségekbe költözhetnek a megmaradt jemeni zsidók
Izrael igazi reménye: teljeskörű diplomáciai kapcsolat Szaúd-Arábiával
Egy másodperces koronavírusteszt Izraelből
Feldmájer: Ha én lettem volna 2004-ben a Mazsihisz elnöke, akkor az Emih nem alakul meg">17</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/08/18/" title="Szudán bejelentette, hogy kapcsolatot tart fenn Izraellel
Biztonságosabb zsidónak lenni az Emírségekben mint Európában?
Tankokkal válaszolt a kritikákra Lukasenka
Elítélték Haríri meggyilkolásáért a Hezbollah terroristáját
Dachau felett jártak az izraeli F-16-osok
Áttörés a nyomtatott marha steak izraeli fejlesztésében
Koronavírus: Merkel behúzta a kéziféket
Izraeli nagykövet: &#8222;Az arab világ egyre reálisabban látja a dolgokat&#8221;
Netanjahu cáfolja a békemegállapodás katonai fölényt feladó, titkos záradékát
Nem áll le a Hamász a gyújtogatással, újabb izraeli válaszcsapások
Kushner: Szaúd-Arábiának érdeke a kapcsolatok normalizálása Izraellel
Saeb Erekat: „Az Emírségek és Izrael közötti béke akadálya a kétállami megoldásnak!”
Decemberre ígér vakcinát a kínai állami gyógyszergyár
Az izraeliek többsége jobban örül a békekötésnek, mint az annektálásnak
Konzekvens önfeladás">18</a></td><td id="today"><a class="has-post" href="https://neokohn.hu/2020/08/19/" title="Rijád csak a palesztin-izraeli béke után hajlandó rendezni viszonyát a zsidó állammal
Merkel: Az Európai Unió nem ismeri el a fehéroroszországi elnökválasztás eredményét
Szerbia szögesdrótkerítést épít a déli határán
Radikális zsidó republikánus jelölt indulhat Trump választókörzetében
Ikertestvére lesz Rachel Weisznek
„Zsidó uzsora-banktőke, tetűcsúszda, Judapest” – eléggé rasszistának tűnik az ellenzék közös jelöltje
A V4 államfői az erőszak beszüntetésére szólították fel Minszket
Adriai nyaralásán is dolgozik a magyar külügyminiszter
Allahu akbar: Tömeges gázolás Németországban
Lebeszélnék a haszidokat az umáni zarándoklatról
Orbán a V4-ekkel egyeztet az EU fehérorosz válságcsúcsa előtt
Joe Biden hivatalosan is a Demokrata Párt elnökjelöltje
EU: működnek-e a válságra adott unortodox megoldások?">19</a></td><td class="notday"><span class="notpost">20</span></td><td class="notday"><span class="notpost">21</span></td><td class="notday"><span class="notpost">22</span></td><td class="notday"><span class="notpost">23</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">24</span></td><td class="notday"><span class="notpost">25</span></td><td class="notday"><span class="notpost">26</span></td><td class="notday"><span class="notpost">27</span></td><td class="notday"><span class="notpost">28</span></td><td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">31</span></td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">január</option><option value="02">február</option><option value="03">március</option><option value="04">április</option><option value="05">május</option><option value="06">június</option><option value="07">július</option><option value="08" selected="selected">augusztus</option><option value="09">szeptember</option><option value="10">október</option><option value="11">november</option><option value="12">december</option> </select>
<select name="Year" id="my_year">
<option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option>
</select>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</div> </div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
©2019 NeoKohn </p>
</div>
</div>
</div>
<style type="text/css">
div#wp-footer {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#wp-footer:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#wp-footer > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#wp-footer > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#wp-footer > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="wp-footer" class="widgetbar">
<script type="text/javascript">
jQuery("a[href^='http']:not([href^='" + location.protocol + "//"+location.hostname+"'])").attr("target","_blank");
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132765574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-132765574-1');
</script></div>
<div id="breaking-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#breaking {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#breaking:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#breaking > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#breaking > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#breaking > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="breaking" class="widgetbar">
<style type="text/css">
div#widgetbar-44 {
      margin:0 -0px -0px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-44:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-44 > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-44 > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 600px) {
div#widgetbar-44 > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">#widgetbar-44 ul {
height:30px;
margin: 0;
}</style> <div class="widget widgetbar-44"><div id="widgetbar-44" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-42 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-42 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-42 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-42 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-42 .recent-posts-title:before {
content: 'RENDKÍVÜLI';
background-color: red;/*#0271B6;*/
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-42  > div.recent-posts > ul.recent-posts > li, #recent-posts-42 .recent-posts> div {
/*padding: 7px 0;*/
background-color: #EC7063;/*#43C1F6;*/
margin:0;
height:30px;
}</style>


<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-54 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-54 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-54 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-54 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-54 .recent-posts-title:before {
content: 'FONTOS';
background-color: #44c1f6;
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-54  > div.recent-posts > ul.recent-posts > li, #recent-posts-54 .recent-posts> div {
/*padding: 7px 0;*/
background-color: rgba(68, 193, 246, 0.6);
margin:0;
height:30px;
}</style>


</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-header").length) {
   jQuery("#breaking-wrapbox").detach().appendTo(".mh-header").show();
}
</script>
<div id="below-content-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#below-content {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#below-content:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#below-content > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#below-content > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#below-content > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="below-content" class="widgetbar">
<style type="text/css">
div#widgetbar-28 {
      margin:0 -20px -20px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-28:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-28 > div.widget {
      margin:0  20px  20px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(100% - 20px);
}

@media screen and (max-width: 800px) {
div#widgetbar-28 > div.widget.sized {
       width:calc(100% - 20px);
}
}

/* wide screen */
@media screen and (min-width: 800px) {
   div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(33.33% - 20px);
}
} /* end min-width */
</style><style type="text/css">@media (min-width: 768px) {
#widgetbar-28 > .widget .google-auto-placed {
display:none;
}
}
#widgetbar-28 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-28 .recent-posts-title {
margin-bottom:5px;
font-size:1.2em;
margin-bottom:0;
}
#widgetbar-28 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-28"><div id="widgetbar-28" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-31 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-31 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-31 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-31" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-kozepso/"><span>Koronavírus</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/08/19/lebeszelnek-a-haszidokat-az-umani-zarandoklatrol/" title="Lebeszélnék a haszidokat az umáni zarándoklatról"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/uman-breslov.jpg?resize=150%2C150&#038;ssl=1" title="Lebeszélnék a haszidokat az umáni zarándoklatról" alt="Lebeszélnék a haszidokat az umáni zarándoklatról" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Lebeszélnék a haszidokat az umáni zarándoklatról</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/koronavirus-merkel-behuzta-a-kezifeket/" title="Koronavírus: Merkel behúzta a kéziféket"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/merkel2.jpg?resize=150%2C150&#038;ssl=1" title="Koronavírus: Merkel behúzta a kéziféket" alt="Koronavírus: Merkel behúzta a kéziféket" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Koronavírus: Merkel behúzta a kéziféket</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/decemberre-iger-vakcinat-a-kinai-allami-gyogyszergyar/" title="Decemberre ígér vakcinát a kínai állami gyógyszergyár"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/orosz-vakcina.jpg?resize=150%2C150&#038;ssl=1" title="Decemberre ígér vakcinát a kínai állami gyógyszergyár" alt="Decemberre ígér vakcinát a kínai állami gyógyszergyár" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Decemberre ígér vakcinát a kínai állami gyógyszergyár</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/17/egy-masodperces-koronavirusteszt-izraelbol/" title="Egy másodperces koronavírusteszt Izraelből"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/covid-test.jpeg?resize=150%2C150&#038;ssl=1" title="Egy másodperces koronavírusteszt Izraelből" alt="Egy másodperces koronavírusteszt Izraelből" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Egy másodperces koronavírusteszt Izraelből</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/13/izrael-is-besegit-a-bejegyzett-orosz-vakcina-tesztelesebe/" title="Félre a kétellyel? Izrael is segít tesztelni az orosz vakcinát"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/russian-covid-vaccine.jpg?resize=150%2C150&#038;ssl=1" title="Félre a kétellyel? Izrael is segít tesztelni az orosz vakcinát" alt="Félre a kétellyel? Izrael is segít tesztelni az orosz vakcinát" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Félre a kétellyel? Izrael is segít tesztelni az orosz vakcinát</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-30 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-30 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-30 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-30" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-bal/"><span>Béketerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/08/19/rijad-csak-a-palesztin-izraeli-beke-utan-hajlando-rendezni-viszonyat-a-zsido-allammal/" title="Rijád csak a palesztin-izraeli béke után hajlandó rendezni viszonyát a zsidó állammal"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/prince-faisal-bin-farhan-190820-01.jpg?resize=150%2C150&#038;ssl=1" title="Rijád csak a palesztin-izraeli béke után hajlandó rendezni viszonyát a zsidó állammal" alt="Rijád csak a palesztin-izraeli béke után hajlandó rendezni viszonyát a zsidó állammal" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Rijád csak a palesztin-izraeli béke után hajlandó rendezni viszonyát a zsidó...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/izraeli-nagykovet-az-arab-vilag-egyre-realisabban-latja-a-dolgokat/" title="Izraeli nagykövet: &#8222;Az arab világ egyre reálisabban látja a dolgokat&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/08/yacov_hadas_handelsman.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli nagykövet: &#8222;Az arab világ egyre reálisabban látja a dolgokat&#8221;" alt="Izraeli nagykövet: &#8222;Az arab világ egyre reálisabban látja a dolgokat&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli nagykövet: &#8222;Az arab világ egyre reálisabban látja a...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/titkos-amerikai-fegyveruzlet-veszelyeztetne-izrael-bekejet/" title="Netanjahu cáfolja a békemegállapodás katonai fölényt feladó, titkos záradékát"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/07/D1218-013-1-e1563717401335-1024x640-1.jpg?resize=150%2C150&#038;ssl=1" title="Netanjahu cáfolja a békemegállapodás katonai fölényt feladó, titkos záradékát" alt="Netanjahu cáfolja a békemegállapodás katonai fölényt feladó, titkos záradékát" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Netanjahu cáfolja a békemegállapodás katonai fölényt feladó, titkos záradékát</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/kushner-szaud-arabianak-erdeke-a-kapcsolatok-normalizalasa-izraellel/" title="Kushner: Szaúd-Arábiának érdeke a kapcsolatok normalizálása Izraellel"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/kushner2.jpg?resize=150%2C150&#038;ssl=1" title="Kushner: Szaúd-Arábiának érdeke a kapcsolatok normalizálása Izraellel" alt="Kushner: Szaúd-Arábiának érdeke a kapcsolatok normalizálása Izraellel" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Kushner: Szaúd-Arábiának érdeke a kapcsolatok normalizálása Izraellel</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/18/saeb-erekat-az-emirsegek-es-izrael-kozotti-beke-akadalya-a-ketallami-megoldasnak/" title="Saeb Erekat: „Az Emírségek és Izrael közötti béke akadálya a kétállami megoldásnak!”"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/08/Saeb_Erekat.jpg?resize=150%2C150&#038;ssl=1" title="Saeb Erekat: „Az Emírségek és Izrael közötti béke akadálya a kétállami megoldásnak!”" alt="Saeb Erekat: „Az Emírségek és Izrael közötti béke akadálya a kétállami megoldásnak!”" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Saeb Erekat: „Az Emírségek és Izrael közötti béke akadálya a kétállami...</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-32 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-32 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-32 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-32" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-jobb/"><span>Haditerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/08/16/trump-inkabb-kihagyna-putyin-iran-csucsat/" title="Trump inkább kihagyná Putyin Irán-csúcsát"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/08/K_EPA20200813009.jpg?resize=150%2C150&#038;ssl=1" title="Trump inkább kihagyná Putyin Irán-csúcsát" alt="Trump inkább kihagyná Putyin Irán-csúcsát" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Trump inkább kihagyná Putyin Irán-csúcsát</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/15/irani-elnok-sulyos-hiba-izrael-es-az-emirsegek-bekemegallapodasa/" title="Iráni elnök: súlyos hiba Izrael és az Emírségek békemegállapodása"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/02/rohani-1.jpg?resize=150%2C150&#038;ssl=1" title="Iráni elnök: súlyos hiba Izrael és az Emírségek békemegállapodása" alt="Iráni elnök: súlyos hiba Izrael és az Emírségek békemegállapodása" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Iráni elnök: súlyos hiba Izrael és az Emírségek békemegállapodása</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/15/moszkva-es-peking-megakadalyozta-az-iran-elleni-embargohosszabbitast/" title="Moszkva és Peking megakadályozta az Irán elleni embargóhosszabbítást"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/02/Irán-atom-wiki.jpg?resize=150%2C150&#038;ssl=1" title="Moszkva és Peking megakadályozta az Irán elleni embargóhosszabbítást" alt="Moszkva és Peking megakadályozta az Irán elleni embargóhosszabbítást" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Moszkva és Peking megakadályozta az Irán elleni embargóhosszabbítást</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/14/csalodottak-a-palesztinok-es-a-telepesek-izrael-es-az-emirsegek-bekekotese-miatt/" title="Csalódottak a palesztinok és a telepesek Izrael és az Emírségek békekötése miatt"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/08/TA.jpg?resize=150%2C150&#038;ssl=1" title="Csalódottak a palesztinok és a telepesek Izrael és az Emírségek békekötése miatt" alt="Csalódottak a palesztinok és a telepesek Izrael és az Emírségek békekötése miatt" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Csalódottak a palesztinok és a telepesek Izrael és az Emírségek békekötése miatt</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/08/14/orosz-izraeli-hatteralku-segiti-az-irannal-szembeni-izraeli-legicsapasokat/" title="Orosz-izraeli háttéralku segíti az Iránnal szembeni izraeli légicsapásokat"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/10/Sziria.jpg?resize=150%2C150&#038;ssl=1" title="Orosz-izraeli háttéralku segíti az Iránnal szembeni izraeli légicsapásokat" alt="Orosz-izraeli háttéralku segíti az Iránnal szembeni izraeli légicsapásokat" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Orosz-izraeli háttéralku segíti az Iránnal szembeni izraeli légicsapásokat</span> </span> </a> </li> </ul> </div></div>

</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-wrapper").length) {
   jQuery("#below-content-wrapbox").detach().appendTo(".mh-wrapper").show();
}
</script>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Honlapunk cookie-kat használ a felhasználói élmény javítása érdekében, reméljük, az Ön megelégedésére is. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Elfogadom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Elutasítom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Részletek</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Adatkezelési tájékoztató</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>
//var pfontsize = jQuery('article .postcontent_inner p').css('font-size');
jQuery('.postcontent_inner table').each(function() {
	tbody = jQuery(this).find('tbody');
	if(jQuery('tr', tbody).length == 1 && jQuery('td', tbody).length == 1) {
		jQuery(this).addClass('keretes');
	}
});
jQuery('.postcontent_inner table').show();
</script>
<div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
<div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" data-href="https://www.facebook.com/Neokohn" data-width="400" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
</div>
</div>
</div>
<script type="text/javascript">
function tabbedwidgetbar(element) {
   jQuery(element + ' .widget').css({display:'none',width:'100%','padding-right':'0'});
//   jQuery(element + ' .widget').css({display:'none'});
   jQuery(element + ' .widget:first-of-type').css({display:'block'});
   jQuery(element).prepend('<div class="tabbar"></div>');
   jQuery(element ).each(function() {
      var widgetbar = jQuery(this);
      widgetbar.find('.widget' ).each(function() {
         var widget = jQuery(this);
         var widgettitle = widget.find('.widget-title');
         widgettitle.html(widgettitle.text());
         widgettitle.click(function() {
            widgetbar.find('.widget-title' ).removeClass('active');
            widgettitle.addClass('active');
            widgetbar.find('.widget' ).css({display:'none'});
            widget.css({display:'block'});
         });
         widgetbar.find('.tabbar').append(widgettitle);
      });
   });
   jQuery(element + ' .tabbar .widget-title:first-of-type').addClass('active');
}
//jQuery(document).ready(function() {
   tabbedwidgetbar('.tabbedwidgetbar');
//});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"neokohn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8.1',blog:'157917912',post:'128240',tz:'2',srv:'neokohn.hu'} ]);
	_stq.push([ 'clickTrackerInit', '157917912', '128240' ]);
</script>
</body>
</html>


