<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="hu">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://neokohn.hu/xmlrpc.php" />
<title>Összetűzések veszélyére figyelmeztetett Izraelben a német külügyminisztérium &#8211; Neokohn</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neokohn &raquo; hírcsatorna" href="https://neokohn.hu/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/neokohn.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css' href='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/style.css?ver=3.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-child-css' href='https://neokohn.hu/wp-content/themes/mh-magazine-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://neokohn.hu/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu:300,400,400italic,600,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cycleSlider-css' href='https://neokohn.hu/wp-content/mu-plugins/my-plugins/my-widgets/widget-recent-posts-multi/cycle-slider/cycle.css?ver=1549028544' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/neokohn.hu\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"6000","coc":"1","fb_id":"Neokohn","cooc":"0","display_on_all":"1","show_once":"3","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.6'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.scrollVert.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.flip.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle2/2.1.6/jquery.cycle2.swipe.min.js'></script>
<link rel='https://api.w.org/' href='https://neokohn.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://neokohn.hu/xmlrpc.php?rsd" />
<link rel="canonical" href="https://neokohn.hu/2020/06/27/osszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium/" />
<link rel='shortlink' href='https://wp.me/paGBF6-wcv' />
<link rel="alternate" type="application/json+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F06%2F27%2Fosszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://neokohn.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fneokohn.hu%2F2020%2F06%2F27%2Fosszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium%2F&#038;format=xml" />
<style>img.wp-post-image{object-fit:cover}</style> <script type="text/javascript">
	    var ajaxurl = 'https://neokohn.hu/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#ajax_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#ajax_ac_widget {
			padding: 5px;
		}
		
		#ajax_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#ajax_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<style>
div[id^="recent-posts-"].widget, div[class^="widget widgetbar-"] {
	font-family: "Ubuntu", sans-serif;
}
div[id^="recent-posts-"].widget > .widget-title, div[id^="relatedwidget-"].widget > .widget-title, div[class^="widget widgetbar-"]  .widget-title,
div[id^="recent-posts-"].widget > .widget-title a, div[id^="relatedwidget-"].widget > .widget-title a, div[class^="widget widgetbar-"]  .widget-title a {
	color:white;
	background: rgba(68, 193, 246, 0.6);
	line-height: 1.3;
    font-weight: 700;
    text-transform: uppercase;
	margin-bottom: 1rem;
	padding: 10px 15px;
}
div[id^="recent-posts-"].widget > .widget-title > span, div[id^="relatedwidget-"].widget > .widget-title > span, div[class^="widget widgetbar-"]  .widget-title > span,
div[id^="recent-posts-"].widget > .widget-title > a, div[id^="relatedwidget-"].widget > .widget-title > a, div[class^="widget widgetbar-"] .widget-title > a {
    background: #44c1f6;
	margin-left:-15px;
	padding: 10px 15px;
}
.recent-posts-caption {
	font-weight: normal;
}
.recent-posts-title {
	font-weight: bold;
}
.recent-posts a {
    color: #151515;
	text-decoration: none;
}
.recent-posts a:hover {
    color: #44c1f6;
	text-decoration: none;
}

</style>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #0471b6; }
.mh-extra-nav-bg { background: rgba(4, 113, 182, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #0471b6; background: rgba(4, 113, 182, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(4, 113, 182, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #0471b6; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #44c1f6; background: rgba(68, 193, 246, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #44c1f6; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #44c1f6; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #44c1f6; }
body, a, blockquote, blockquote cite, .post .entry-title, .page-title, .entry-content h1, .entry-content h2, .entry-content h3, .entry-content h4, .entry-content h5, .entry-content h6, .wp-caption-text, .wp-block-image figcaption, .wp-block-audio figcaption, #respond .comment-reply-title, #respond #cancel-comment-reply-link, #respond .logged-in-as a, .mh-ping-list .mh-ping-item a, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout7 .mh-widget-title, .mh-widget-layout8 .mh-widget-title, .mh-slider-layout4 .mh-slider-caption, .mh-slider-layout4 .mh-slider-caption a, .mh-slider-layout4 .mh-slider-caption a:hover { color: #151515; }
.mh-header-nav-bottom li a, .mh-social-nav-bottom .fa-mh-social, .mh-boxed-layout .mh-ticker-item-bottom a, .mh-header-date-bottom, .page-numbers, a .pagelink, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout3 .mh-widget-title a, .mh-tabbed-widget, .mh-tabbed-widget a, .mh-posts-horizontal-title a { color: #151515; }
.entry-content a { color: #000000; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #0471b6; }
</style>
<!--[if lt IE 9]>
<script src="https://neokohn.hu/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Ubuntu", sans-serif; }
body { font-family: "Ubuntu", sans-serif; }
</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script type="text/javascript">
			var cli_flush_cache = true;
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://neokohn.hu");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b8a18cb7-3685-4856-aa2a-e81424464af2';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://neokohn.hu/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = false;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Feliratkozás az értesítésekre';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Értesítéseket fogsz kapni az új cikkekről';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'NEM kapsz értesítéseket az új cikkekről';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Köszönjük, hogy feliratkoztál!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Feliratkoztál az új cikk értesítésekre';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nem kapsz több értesítést';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Értesítés az új cikkekről';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'FELIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'LEIRATKOZOM';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Engedélyezem az értesítéseket';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Összetűzések veszélyére figyelmeztetett Izraelben a német külügyminisztérium" />
<meta property="og:url" content="https://neokohn.hu/2020/06/27/osszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium/" />
<meta property="og:description" content="&#8222;További zavargásokra és biztonságot érintő incidensekre lehet számítani Izraelben és a palesztin területeken&#8221; &#8211; olvasható a tárca közleményében." />
<meta property="article:published_time" content="2020-06-27T10:00:54+00:00" />
<meta property="article:modified_time" content="2020-06-27T07:17:20+00:00" />
<meta property="og:site_name" content="Neokohn" />
<meta property="og:image" content="https://neokohn.hu/wp-content/uploads/2019/11/2017-03-26_Heiko_Maas_by_Sandro_Halank3.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="568" />
<meta property="og:locale" content="hu_HU" />
<meta property="article:author" content="MTI" />
<meta name="twitter:text:title" content="Összetűzések veszélyére figyelmeztetett Izraelben a német külügyminisztérium" />
<meta name="twitter:image" content="https://neokohn.hu/wp-content/uploads/2019/11/2017-03-26_Heiko_Maas_by_Sandro_Halank3.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://neokohn.hu/wp-content/uploads/2019/01/cropped-neo_fav-270x270.jpg" />
<style type="text/css" id="wp-custom-css">
				.mh-container, .mh-container-inner{
max-width: 1080px!important;
}
@media screen and (min-width: 768px) {

.mh-header-1 {
    margin: 0;
}
	
.mh-content {
    width: 73.83%;
}
.mh-sidebar {
    width: 23.66%;
}
}

.mh-main-nav li a {
    padding: 10px 17px;
}

.mh-main-nav li.menu-item:last-of-type {
	background-color:rgba(68, 193, 246, 0.6);
}
.mh-main-nav li.current-menu-item {
	background-color:#44c1f6;
}
#below-content-wrapbox {
margin-top:20px;
}
.mh-widget-title {
	margin-bottom: 10px;
}

#mh-mobile .mh-header-1, #mh-mobile .mh-header-2 {
    margin: 0;
}

.entry-header{
/*margin-bottom: 0;*/
}
.entry-header .entry-meta {
    margin-top: 0;
    padding: 0px 10px;
}
.postcontent_inner {
    margin-left: inherit;
}
article .postcontent_inner  figure.wp-caption.aligncenter > img {
	width:100%;
} 
article .postcontent_inner p, article .postcontent_inner li {
	font-size:1.2em;
}
article .postcontent_inner .mejs-container {
	margin-bottom:20px;
}
article.type-post .entry-content p a {
    color: #1772B6;/*#44C0F5;*/
}
article.type-post .entry-content p a:hover {
    color: #44C0F5;
	text-decoration:none;
}
.mh-meta.entry-meta {
	padding-left:0;
}
.mh-meta.entry-meta .entry-meta-author img {
	vertical-align:middle;
/*	border-radius: 50%;*/

}
.mh-meta.entry-meta .entry-meta-author.avatar.vcard {
	margin-right:0;
}

.recent-posts-thumbnail {
	background-image:url("https://neokohn.hu/wp-content/uploads/2019/01/cropped-logo_250px.jpg");
    background-size:     cover;
    background-repeat:   no-repeat;
    background-position: center center;

}
.tiled-gallery .gallery-row {
     margin-left:auto;
     margin-right:auto;
}
article .postcontent_inner .google-auto-placed {
margin-bottom:20px;	
}
.postcontent_inner .leaflet-container {
	margin-bottom:20px;
}			</style>
<style>
div.embedly-card { 
/*  background-color:#e5e5e5; */
	padding: 0 20px;
	border: 1px solid #ccc;
	background-color:rgba(68, 193, 246, 0.1);
}
twitter-widget, .oembed, .SandboxRoot {
	margin: 0 auto 20px auto;
	text-align: center;
	max-width:600px;
}
/* keretes */
.postcontent_inner table {
	display:none;
}
.fb-video {
	max-width: 600px;
}

table.keretes, .wp-embed, .wp-video {
	margin: 0 auto 20px auto;
	max-width: 600px;
	background-color: rgba(68, 193, 246, 0.1);
}
table.keretes td {
	padding: 20px;
	font-size: 1.2em;
}
table.keretes td, table.keretes td p, table.keretes td blockquote {
/*	color:#82878c;*/
}
table.keretes td p, table.keretes td blockquote {
	font-size: 1em;
}
table.keretes td a {
	color: #1772B6;
}

</style>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-123783 wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout4" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-86022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86022"><a href="https://neokohn.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-86024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86024"><a href="https://neokohn.hu/rolunk/">Rólunk</a></li>
<li id="menu-item-86023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86023"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div> </nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-86019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86019"><a href="https://www.facebook.com/Neokohn/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">FB</span></a></li>
<li id="menu-item-86020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86020"><a href="https://twitter.com/neokohn"><i class="fa fa-mh-social"></i><span class="screen-reader-text">tw</span></a></li>
<li id="menu-item-86021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86021"><a href="https://www.youtube.com/channel/UCRW3OKK1u5OjY6j9x1NxkUA/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">y</span></a></li>
<li class="menu-item" style="float: right;/*padding: 8px 0 9px 8px;*/padding-top:4px;">
<style>
#menu-search-icon {
display:inline-block;
	color:#fff;
	font-size: 1.2em;
	background:none;
	border:0;
}
#menu-search {
    display: flex;
}
/*
#menu-search:hover #menu-search-inner, #menu-search:focus #menu-search-inner {
	display:inline-block;
}
#menu-search #menu-search-inner {
 display: none;
}
*/
#menu-search-field {
	padding:0 5px;
	height:26px;
	text-transform: none;
}
</style>
<form id="menu-search" role="search" method="get" class="search-form" action="https://neokohn.hu/">
<div id="menu-search-inner"><input id="menu-search-field" type="search" class="search-field" placeholder="Keresés …" value="" name="s"></div>
<button id="menu-search-icon" type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form>
</li>
</ul></div> </nav>
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://neokohn.hu/" class="custom-logo-link" rel="home"><img width="300" height="84" src="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" class="custom-logo wp-image-6" alt="Neokohn" data-attachment-id="6" data-permalink="https://neokohn.hu/neokohn-psd/" data-orig-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" data-orig-size="300,84" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Nash Zambrowskie&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;neokohn.psd&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="neokohn.psd" data-image-description="" data-medium-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px-300x84.jpg" data-large-file="https://neokohn.hu/wp-content/uploads/2019/01/logo_300px.jpg" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<style type="text/css">@media screen and (max-width: 767px) {
#text-10 {
display:none;
}
}
#text-10 .textwidget {
width:100%;
height:70px;
/*background-color:#ccc;*/
padding:0;
margin:0;
}</style><div id="text-10" class="mh-widget mh-header-2 widget_text"> <div class="textwidget"><strong>2020. június 27., szombat &middot; Párását Korách &middot; Hávdálá (50 min): 21:35 &middot; 5 Támuz 5780 B&#8221;H</strong></div>
</div></aside>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-neo-container"><ul id="menu-neo" class="menu"><li id="menu-item-65636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65636"><a href="https://neokohn.hu/category/izrael/">Izrael</a></li>
<li id="menu-item-65639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65639"><a href="https://neokohn.hu/category/amerika/">Amerika</a></li>
<li id="menu-item-65638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65638"><a href="https://neokohn.hu/category/europa/">Európa</a></li>
<li id="menu-item-86014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86014"><a href="https://neokohn.hu/category/jiddiskeit/">Jiddiskeit</a></li>
<li id="menu-item-65642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65642"><a href="https://neokohn.hu/category/antiszemitizmus/">Antiszemitizmus</a></li>
<li id="menu-item-65641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65641"><a href="https://neokohn.hu/category/migracio/">Migráció</a></li>
<li id="menu-item-65640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65640"><a href="https://neokohn.hu/category/kultura/">Kultúra</a>
<ul class="sub-menu">
<li id="menu-item-94232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94232"><a href="https://neokohn.hu/category/kultura/tortenelem/">Történelem</a></li>
</ul>
</li>
<li id="menu-item-65862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-65862"><a href="https://neokohn.hu/category/velemeny/">Vélemény</a>
<ul class="sub-menu">
<li id="menu-item-112360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112360"><a href="https://neokohn.hu/tag/heti-grun/">Heti Grün</a></li>
</ul>
</li>
<li id="menu-item-89845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89845"><a href="https://neokohn.hu/category/english/">English</a></li>
</ul></div> </nav>
</div>
</header>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-123783" class="post-123783 post type-post status-publish has-post-thumbnail hentry category-izrael tag-izrael tag-nemetorszag hova-cimlap-top-story">
<header class="entry-header clearfix"><h1 class="entry-title">Összetűzések veszélyére figyelmeztetett Izraelben a német külügyminisztérium</h1><div class="mh-meta entry-meta">
<span class="entry-meta-author avatar vcard"><i class="fa fa-user"></i></span>
<span><span class="entry-meta-author author vcard"><a href="https://neokohn.hu/author/0/?author=MTI" title="MTI honlapjának megtekintése" rel="author external">MTI</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://neokohn.hu/category/izrael/" rel="category tag">Izrael</a></span>
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://neokohn.hu/2020/06/">2020. június 27. szombat, 12:00</a></span>
</span></div>
</header>
<div class="entry-content clearfix"><div class="postcontent_inner"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F06%2F27%2Fosszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe><p><strong>Összetűzések veszélyére figyelmeztetett Izraelben a német külügyminisztérium pénteken Júdea-Szamária (&#8222;Ciszjordánia&#8221;) jelentős részeinek tervezett izraeli annektálásával összefüggésben.</strong><span id="more-123783"></span></p>
<p>&#8222;További zavargásokra és biztonságot érintő incidensekre lehet számítani Izraelben és a palesztin területeken, amennyiben július 1-jével bejelentik az annektálási terveket, ahogyan azt jelenleg Izraelben fontolgatják&#8221; &#8211; olvasható a tárca közleményében.</p>
<blockquote><p>A minisztérium szerint különösen Júdea-Szamáriában fordulhatnak elő gyakrabban összecsapások a biztonsági erők és palesztin tüntetők között. &#8222;Nem zárható ki az incidensek elszaporodása a Gázai övezetben és annak határtérségében, különösen a gázai határkerítés 40 kilométeres körzetében&#8221; &#8211; tette hozzá.</p></blockquote>
<p>A német külügyminisztérium mindenekelőtt a Gázai övezetbe történő utazások elkerülésére hívott fel, de a legszükségesebb utak kivételével nem tanácsolta a júdea-szamáriai utazásokat sem. A koronavírus-járvány nyomán elrendelt beutazási tilalom miatt külföldiek egyelőre nem utazhatnak Izraelbe.</p>
<p>Várhatóan néhány nap múlva jelenti be Izrael, hogy kiterjeszti az izraeli törvénykezést Júdea-Szamária meghatározott részeire, de egyelőre nem lehet tudni, hogy milyen mértékű lesz az annektálás.</p>
<p>Izrael az eredeti elképzelések szerint Júdea-Szamária mintegy 30 százalékára tervezi kiterjeszteni szuverenitását összhangban azzal a tervvel, amelyet Donald Trump amerikai elnök kormánya dolgozott ki a közel-keleti konfliktus rendezésére. A palesztinok és az arab országok is elutasítják a javaslatot.</p>
<p>Az Izraelben létrejött nagykoalíciós megállapodás értelmében Benjámin Netanjahu július 1-jén kezdheti meg az annexió előkészítését az Egyesült Államokkal egyeztetve. Izrael 1967-ben, az úgynevezett hatnapos háborúban foglalta el Júdea-Szamária ősi zsidó területeit, ahol azóta rengeteg zsidó település épült, amelyeken mintegy félmillió ember él, de ezeket a területeket a nemzetközi jog nem ismeri el Izrael részeként, a településeket pedig a nemzetközi joggal ellentétesnek tartja a nemzetközi közösség jelentős része.</p>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fneokohn.hu%2F2020%2F06%2F27%2Fosszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium%2F&#038;width=450&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=false&#038;share=true&#038;height=20&#038;locale=hu_HU" width="450" height="20" style="border:none;overflow:hidden;margin-top:5px;margin-bottom:0;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-123783" class="share-facebook sd-button share-icon no-text" href="https://neokohn.hu/2020/06/27/osszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium/?share=facebook" target="_blank" title="Facebookon való megosztáshoz kattintás ide."><span></span><span class="sharing-screen-reader-text">Facebookon való megosztáshoz kattintás ide.(Új ablakban nyílik meg)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-123783" class="share-twitter sd-button share-icon no-text" href="https://neokohn.hu/2020/06/27/osszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium/?share=twitter" target="_blank" title="Kattints ide a Twitter-en való megosztáshoz"><span></span><span class="sharing-screen-reader-text">Kattints ide a Twitter-en való megosztáshoz(Új ablakban nyílik meg)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://neokohn.hu/2020/06/27/osszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium/?share=tumblr" target="_blank" title="Kattintson ide, hogy megoszthassa a Tumblr-en"><span></span><span class="sharing-screen-reader-text">Kattintson ide, hogy megoszthassa a Tumblr-en(Új ablakban nyílik meg)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://neokohn.hu/2020/06/27/osszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium/?share=pocket" target="_blank" title="Megosztás: Pocket"><span></span><span class="sharing-screen-reader-text">Megosztás: Pocket(Új ablakban nyílik meg)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://neokohn.hu/2020/06/27/osszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium/#print" target="_blank" title="Kattints ide a nyomtatáshoz"><span></span><span class="sharing-screen-reader-text">Kattints ide a nyomtatáshoz(Új ablakban nyílik meg)</span></a></li><li class="share-end"></li></ul></div></div></div> </div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://neokohn.hu/tag/izrael/" rel="tag">Izrael</a></li><li><a href="https://neokohn.hu/tag/nemetorszag/" rel="tag">Németország</a></li></ul></div><style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowThumbnail size: mediumBox height: 240pxColumns: 3Gap: 20px
Display date
Responsive screen threshold: 600px
*/
/* the container */
#relatedwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 240px;
      width:calc(100% - 20px);
}

/* wide screen */
@media screen and (min-width: 600px) {
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li {
      width:calc(33.33% - 20px);
}
} /* end min-width */



/* the thumbnail */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:150px;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}
/* the date */
#relatedwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: block;
}</style><style type="text/css">div#relatedwidget-2 > div.recent-posts > ul.recent-posts {margin-bottom:0px;}
#relatedwidget-2 li {
background-color:white;
     box-shadow: 0 3px 6px rgba(17,16,13,.1);
position:relative;
}

#relatedwidget-2 .recent-posts-title {
color:#444;
font:14px/18px 'Roboto', sans-serif;
line-height:normal;
padding: 10px;
}
#relatedwidget-2 .recent-posts-date {
color:#444;
font-size:.8em;
position:absolute;
bottom:5px;
left:10px;
}</style>

<div id="relatedwidget-2" class="mh-widget mh-posts-2 widget_relatedwidget"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Kapcsolódó cikkeink</span></span></h4><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/06/palesztin-hatosag-az-annektalas-az-osloi-megallapodas-veget-jelentene/" title="Palesztin Hatóság: az annektálás az oslói megállapodás végét jelentené"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/03/Settlers1-Anadolu-Agency.jpg?resize=300%2C200&#038;ssl=1" title="Palesztin Hatóság: az annektálás az oslói megállapodás végét jelentené" alt="Palesztin Hatóság: az annektálás az oslói megállapodás végét jelentené" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Palesztin Hatóság: az annektálás az oslói megállapodás végét jelentené</span> </span> </a> <span class="recent-posts-date">2020. június 6. szombat, 12:04</span> </li> <li> <a href="https://neokohn.hu/2019/06/17/izraeli-csapatokra-nyitott-tuzet-a-hamasz-gazaban/" title="Izraeli csapatokra nyitott tüzet a Hamász Gázában"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2019/03/Settlers1-Middle-East-Monitor.jpg?resize=300%2C200&#038;ssl=1" title="Izraeli csapatokra nyitott tüzet a Hamász Gázában" alt="Izraeli csapatokra nyitott tüzet a Hamász Gázában" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli csapatokra nyitott tüzet a Hamász Gázában</span> </span> </a> <span class="recent-posts-date">2019. június 17. hétfő, 11:57</span> </li> <li> <a href="https://neokohn.hu/2019/06/10/nemetorszag-tovabbra-is-palesztin-allamot-szeretne/" title="Németország továbbra is palesztin államot szeretne"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/03/Arno-Mikkor.jpg?resize=300%2C200&#038;ssl=1" title="Németország továbbra is palesztin államot szeretne" alt="Németország továbbra is palesztin államot szeretne" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Németország továbbra is palesztin államot szeretne</span> </span> </a> <span class="recent-posts-date">2019. június 10. hétfő, 09:42</span> </li> <li> <a href="https://neokohn.hu/2020/05/22/izrael-szamara-sulyos-kovetkezmenyei-lehetnek-a-palesztin-szakitasnak/" title="Izrael számára súlyos következményei lehetnek a palesztin szakításnak"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/03/palesztinrendor.jpg?resize=300%2C169&#038;ssl=1" title="Izrael számára súlyos következményei lehetnek a palesztin szakításnak" alt="Izrael számára súlyos következményei lehetnek a palesztin szakításnak" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izrael számára súlyos következményei lehetnek a palesztin szakításnak</span> </span> </a> <span class="recent-posts-date">2020. május 22. péntek, 09:43</span> </li> <li> <a href="https://neokohn.hu/2019/11/26/tiz-teny-amit-mindig-is-tudni-akart-az-izraeli-palesztin-konfliktusrol/" title="Tíz tény, amit mindig is tudni akart az izraeli-palesztin konfliktusról"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/03/Golan-mtiepa.jpg?resize=300%2C198&#038;ssl=1" title="Tíz tény, amit mindig is tudni akart az izraeli-palesztin konfliktusról" alt="Tíz tény, amit mindig is tudni akart az izraeli-palesztin konfliktusról" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Tíz tény, amit mindig is tudni akart az izraeli-palesztin konfliktusról</span> </span> </a> <span class="recent-posts-date">2019. november 26. kedd, 19:03</span> </li> <li> <a href="https://neokohn.hu/2019/03/09/izrael-legicsapast-mert-gazai-katonai-letesitmenyekre/" title="Izrael légicsapást mért gázai katonai létesítményekre"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/02/887963301000100980653no.jpg?resize=300%2C200&#038;ssl=1" title="Izrael légicsapást mért gázai katonai létesítményekre" alt="Izrael légicsapást mért gázai katonai létesítményekre" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izrael légicsapást mért gázai katonai létesítményekre</span> </span> </a> <span class="recent-posts-date">2019. március 9. szombat, 13:00</span> </li> </ul> </div></div>

</article>
<div id="disqus_thread"></div>
<script>
    var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"123783 https:\/\/neokohn.hu\/?p=123783","disqusShortname":"neokohn","disqusTitle":"\u00d6sszet\u0171z\u00e9sek vesz\u00e9ly\u00e9re figyelmeztetett Izraelben a n\u00e9met k\u00fcl\u00fcgyminiszt\u00e9rium","disqusUrl":"https:\/\/neokohn.hu\/2020\/06\/27\/osszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium\/","postId":123783};
    var disqus_url = embedVars.disqusUrl;
var disqus_identifier = embedVars.disqusIdentifier;
var disqus_container_id = 'disqus_thread';
var disqus_shortname = embedVars.disqusShortname;
var disqus_title = embedVars.disqusTitle;
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    var dsqConfig = embedVars.disqusConfig;
    this.page.integration = dsqConfig.integration;
    this.page.remote_auth_s3 = dsqConfig.remote_auth_s3;
    this.page.api_key = dsqConfig.api_key;
    this.sso = dsqConfig.sso;
    this.language = dsqConfig.language;

    if (disqus_config_custom)
        disqus_config_custom.call(this);
};

(function() {
    var dsq = document.createElement('script');
    dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><style type="text/css">
div#widgetbar-41 {
      margin:0 -10px -10px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-41:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-41 > div.widget {
      margin:0  10px  10px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-41 > div.widget:not(.sized) {
      width:calc(100% - 10px);
}

@media screen and (max-width: 600px) {
div#widgetbar-41 > div.widget.sized {
       width:calc(100% - 10px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">.widgetbar-41 .mh-widget-title {
margin-bottom:0;
}</style> <div class="widget widgetbar-41"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/"><span>Címlapon</span></a></span></h4><div id="widgetbar-41" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: bottomThumbnail size: mediumColumns: 1Gap: 0px
*/
/* the container */
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -0px -0px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-44 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
      margin:0  0px  0px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 200px;
      width:calc(100% - 0px);
}




/* the thumbnail */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height: 200px;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li {
   position: relative;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li a {
   display:block;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-date,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display:block;
}

#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   position:absolute;
   box-sizing: border-box;
   width:100%;
   margin:0;
   padding: 12px;
   background: rgba(0,0,0,0.4);
   filter: progid:DXImageTransform.Microsoft.gradient(startColorstr=#99000000,endColorstr=#99000000);
   overflow:hidden;
   bottom:0;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed a,
#recent-posts-44 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption.thumbnailed {
   color:white;
}
#recent-posts-44 > div.recent-posts > ul.recent-posts {
   display: none;
}</style><style type="text/css">#recent-posts-44 .recent-posts-title {
font-size: 1,4rem;
}
#recent-posts-44 .recent-posts-caption {
font-weight: normal;
line-height:normal;
}
#recent-posts-44 .cycle-pager {
/*opacity: unset;*/
}</style>

<div id="recent-posts-44" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/27/ismeretlenekkel-beszelgetni-tilos-heti-grun/" title="Ismeretlenekkel beszélgetni tilos &#8212; Heti Grün"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/1450275839112652993.jpg?resize=300%2C203&#038;ssl=1" title="Ismeretlenekkel beszélgetni tilos &#8212; Heti Grün" alt="Ismeretlenekkel beszélgetni tilos &#8212; Heti Grün" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">ISMERETLENEKKEL BESZÉLGETNI TILOS &#8212; HETI GRÜN</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> <li> <a href="https://neokohn.hu/2020/06/26/az-egyhaz-es-a-black-lives-matter-krokodilkonnyek/" title="Az egyház és a Black Lives Matter: krokodilkönnyek"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/webRNS-Latinos-BLM1-062520-1200x688-1.jpg?resize=300%2C172&#038;ssl=1" title="Az egyház és a Black Lives Matter: krokodilkönnyek" alt="Az egyház és a Black Lives Matter: krokodilkönnyek" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">AZ EGYHÁZ ÉS A BLACK LIVES MATTER: KROKODILKÖNNYEK</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-sajat-kiemelt/" rel="tag">#Saját kiemelt</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> <li> <a href="https://neokohn.hu/2020/06/26/napokkal-az-annektalas-elott-netanjahut-es-trumpot-tamadjak-az-izraeli-telepesek/" title="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/06/israeli-settlers-flags-930x520-1.jpg?resize=300%2C168&#038;ssl=1" title="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek" alt="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">NAPOKKAL AZ ANNEKTÁLÁS ELŐTT NETANJAHUT ÉS TRUMPOT TÁMADJÁK AZ IZRAELI TELEPESEK</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap-sajat-kiemelt/" rel="tag">#Saját kiemelt</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a>, <a href="https://neokohn.hu/hova/cimlap-hot-bal/" rel="tag">HOT Béketerv</a></span> </li> <li> <a href="https://neokohn.hu/2020/06/26/trump-beteges-ami-itt-folyik-senki-nem-latott-meg-ilyet/" title="Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/Screenshot-5.png?resize=300%2C168&#038;ssl=1" title="Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;" alt="Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">TRUMP: &#8222;BETEGES, AMI ITT FOLYIK, SENKI NEM LÁTOTT MÉG ILYET&#8221;</span> </span> </a> <span class="recent-posts-terms"><a href="https://neokohn.hu/hova/cimlap/" rel="tag">#Címlap</a>, <a href="https://neokohn.hu/hova/cimlap-top-story/" rel="tag">#TOP story</a></span> </li> </ul> </div></div><script type='text/javascript'>
      var slideclass='recent-posts-slider';

      var slider_wrapper = jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts');
      var slides = slider_wrapper.children('li');
if(slides.length > 1) {
	slides.addClass(slideclass);
slider_wrapper.prepend('<div class="cycle-next"></div>').prepend('<div class="cycle-prev"></div>');
slider_wrapper.css({overflow:'hidden'}).show();//css('display','inline-block');
slider_wrapper.attr({
	'data-cycle-slides':'scrollHorz',
	'data-cycle-fx':'scrollHorz',
	'data-cycle-timeout':'5000',
	'data-cycle-pause-on-hover':true,
	'data-cycle-log': false,
	'data-cycle-speed':'500'
}).cycle({'slides':'> .'+slideclass});
}
jQuery('#recent-posts-44 > div.recent-posts > ul.recent-posts').show();
  </script>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-2 {
position:relative;
}
#recent-posts-2:after {
content:'';
    position:absolute;
    bottom:0px;
    left:0px;
    width:100%;
    height:30px;
    background: linear-gradient(to bottom,  transparent, #fff 100%);

}
#recent-posts-2 > div.recent-posts > ul.recent-posts{
border-left: 5px solid #43C1F6;
    padding-left: 5px;
}

#recent-posts-2 .recent-posts-title{
font-weight:normal;
/*font-size: .9em;*/
}
#recent-posts-2 > div.recent-posts > ul.recent-posts {
    list-style: none;
    margin: 0;
height:200px;
overflow-y: scroll;
overflow-x:hidden;
}
#recent-posts-2  > div.recent-posts > ul.recent-posts li {
width:100%;
margin:0;
padding: 5px;
border-bottom:1px solid #44c1f6;
line-height: initial;
}</style>

<div id="recent-posts-2" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/26/tolteny-a-postaladaban-megfenyegettek-egy-szlovak-tenyfeltaro-ujsagirot/" title="Töltény a postaládában: megfenyegettek egy szlovák tényfeltáró újságírót"> <span class="recent-posts-caption"> <span class="recent-posts-title">Töltény a postaládában: megfenyegettek egy szlovák tényfeltáró újságírót</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/minimal-verziora-csokkent-a-tervezett-annektalas/" title="Minimál verzióra csökkent a tervezett annektálás?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Minimál verzióra csökkent a tervezett annektálás?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/vecet-a-holdra-a-nasa-palyazatot-irt-ki-tervezoknek/" title="Vécét a Holdra &#8211; itt a NASA legújabb pályázata"> <span class="recent-posts-caption"> <span class="recent-posts-title">Vécét a Holdra &#8211; itt a NASA legújabb pályázata</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/hitlert-dicserte-ujbuda-dk-s-polgarmestere-majd-bocsanatot-kert/" title="Hitlert dicsérte Újbuda DK-s polgármestere, majd bocsánatot kért"> <span class="recent-posts-caption"> <span class="recent-posts-title">Hitlert dicsérte Újbuda DK-s polgármestere, majd bocsánatot kért</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/keseleses-tamadas-glasgow-ban-az-elkovetot-lelottek/" title="Késeléses támadás Glasgow-ban, az elkövetőt lelőtték"> <span class="recent-posts-caption"> <span class="recent-posts-title">Késeléses támadás Glasgow-ban, az elkövetőt lelőtték</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/trump-beteges-ami-itt-folyik-senki-nem-latott-meg-ilyet/" title="Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;"> <span class="recent-posts-caption"> <span class="recent-posts-title">Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/a-svedek-szerint-a-who-felreertelmezte-az-adataikat/" title="A svédek szerint a WHO félreértelmezte az adataikat"> <span class="recent-posts-caption"> <span class="recent-posts-title">A svédek szerint a WHO félreértelmezte az adataikat</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/emberi-jogok-magyarorszag-meg-kelet-europan-belul-is-elkulonul/" title="Emberi jogok: Magyarország még Kelet-Európán belül is elkülönül"> <span class="recent-posts-caption"> <span class="recent-posts-title">Emberi jogok: Magyarország még Kelet-Európán belül is elkülönül</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/martirnak-tartja-oszama-bin-ladent-a-pakisztani-kormanyfo/" title="Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő"> <span class="recent-posts-caption"> <span class="recent-posts-title">Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/amerika-kemenyebb-fellepest-varna-az-europaiaktol-kinaval-kapcsolatban/" title="Amerika keményebb fellépést várna az európaiaktól Kínával kapcsolatban"> <span class="recent-posts-caption"> <span class="recent-posts-title">Amerika keményebb fellépést várna az európaiaktól Kínával kapcsolatban</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/beni-ganz-lesz-izrael-elnoke/" title="Beni Ganz lesz Izrael elnöke?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Beni Ganz lesz Izrael elnöke?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/izraeli-arab-osszefogas-a-virus-ellen/" title="Izraeli-arab összefogás a vírus ellen"> <span class="recent-posts-caption"> <span class="recent-posts-title">Izraeli-arab összefogás a vírus ellen</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/eroszakkal-keszulnek-a-palesztinok-az-izraeli-annektalasra/" title="Erőszakkal készülnek a palesztinok az izraeli annektálásra?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Erőszakkal készülnek a palesztinok az izraeli annektálásra?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/tovabbra-is-tart-a-feszultseg-india-es-kina-kozott/" title="Továbbra is tart a feszültség India és Kína között"> <span class="recent-posts-caption"> <span class="recent-posts-title">Továbbra is tart a feszültség India és Kína között</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/25/az-epstein-ugy-kapcsan-ehud-barakra-is-a-gyanu-arnyeka-vetult/" title="Az Epstein-ügy kapcsán Ehud Barakra is a gyanú árnyéka vetült"> <span class="recent-posts-caption"> <span class="recent-posts-title">Az Epstein-ügy kapcsán Ehud Barakra is a gyanú árnyéka vetült</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/25/csokken-a-koronavirus-pusztito-ereje/" title="Csökken a koronavírus pusztító ereje?"> <span class="recent-posts-caption"> <span class="recent-posts-title">Csökken a koronavírus pusztító ereje?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/25/halak-orzik-az-izraeli-ivoviz-minoseget/" title="Halak őrzik az izraeli ivóvíz minőségét"> <span class="recent-posts-caption"> <span class="recent-posts-title">Halak őrzik az izraeli ivóvíz minőségét</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/25/a-pentagon-listat-allitott-ossze-a-kinai-hadsereggel-kapcsolatban-allo-kinai-cegekrol/" title="A Pentagon listát állított össze a kínai hadsereggel kapcsolatban álló kínai cégekről"> <span class="recent-posts-caption"> <span class="recent-posts-title">A Pentagon listát állított össze a kínai hadsereggel kapcsolatban álló kínai...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/25/hetvenmillio-dollarnyi-kriptovalutat-loptak-el-izraeliektol/" title="Hetvenmillió dollárnyi kriptovalutát loptak el izraeliektől"> <span class="recent-posts-caption"> <span class="recent-posts-title">Hetvenmillió dollárnyi kriptovalutát loptak el izraeliektől</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/25/az-amerikai-kulugyet-aggasztja-a-terrorista-fenyegetes-es-a-szelsojobboldal-erosodese/" title="Az amerikai külügyet aggasztja a terrorista fenyegetés és a szélsőjobboldal erősödése"> <span class="recent-posts-caption"> <span class="recent-posts-title">Az amerikai külügyet aggasztja a terrorista fenyegetés és a szélsőjobboldal...</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 10px
*/
/* the container */
#recent-posts-46 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-46 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 10px);
}






/* the caption */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-46 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-46 {
line-height:normal;
}
#recent-posts-46 div.recent-posts li {
border-left: 5px solid #43C1F6;
    padding-left: 10px;
}</style>

<div id="recent-posts-46" class="widget"><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/26/az-egyhaz-es-a-black-lives-matter-krokodilkonnyek/" title="Az egyház és a Black Lives Matter: krokodilkönnyek"> <span class="recent-posts-caption"> <span class="recent-posts-title">Az egyház és a Black Lives Matter: krokodilkönnyek</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/napokkal-az-annektalas-elott-netanjahut-es-trumpot-tamadjak-az-izraeli-telepesek/" title="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek"> <span class="recent-posts-caption"> <span class="recent-posts-title">Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/arccal-a-magyarsag-fele-a-nepi-urbanus-vitarol/" title="„Arccal a magyarság felé!&#8221; – A népi-urbánus vitáról"> <span class="recent-posts-caption"> <span class="recent-posts-title">„Arccal a magyarság felé!&#8221; – A népi-urbánus vitáról</span> </span> </a> </li> </ul> </div></div>

</div>
</div> <style>
aside.mh-sidebar > div.widget {margin-bottom:20px;}</style><div id="text-29" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://luah.hu/">Közelgő események</a></span></h4> <div class="textwidget"><script type="text/javascript" src="https://luah.hu/upcoming/?widget=1"></script></div>
</div><style type="text/css">
	.tabbedwidgetbar {
	width:100%;
	}
	.tabbedwidgetbar:after {
	    content: "";
	    clear: both;
	    display: table;
	}
	.tabbedwidgetbar > .widget {
	width:100%;
	padding:0;
	margin:0;
	display:none;
	list-style:none;
	background:none;
	}
	.tabbedwidgetbar > .widget:first-of-type {
	display:block;
	}
	.tabbedwidgetbar .tabbar {
	padding-bottom:3px;
	margin-bottom:10px;
	border-bottom:1px solid #ccc;
	}
	.tabbedwidgetbar > .tabbar > .widget-title {
	cursor: pointer; cursor: hand;
	display:inline;
	padding:5px;
	margin:0 2px;
	background-color:#ccc;
	color:#fff;
	}
	.tabbedwidgetbar > .tabbar > .widget-title.active {
	background-color:#fff;
	color:#000;
	}
	</style><style type="text/css">#widgetbar-14 .recent-posts-caption {
line-height:normal;
font-size:.8em;
}
#widgetbar-14 .recent-posts-title {
font-weight:normal;
}

#widgetbar-14 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-14 .recent-posts-title {
margin-bottom:5px;
margin-bottom:0;
font-size:1.1em;
}
#widgetbar-14 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-14"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><span>Népszerű</span></span></h4><div id="widgetbar-14" class="widgetbar tabbedwidgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-2 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-2 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-2 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-2 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-2" class="widget"><div class="widget-title">Mai</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/25/stuttgarti-randalirozas-tessek-tovabbmenni-nem-tortent-itt-semmi/" title="Stuttgarti randalírozás: Tessék továbbmenni, nem történt itt semmi!"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/Stuttgart-riot.png?resize=150%2C150&#038;ssl=1" title="Stuttgarti randalírozás: Tessék továbbmenni, nem történt itt semmi!" alt="Stuttgarti randalírozás: Tessék továbbmenni, nem történt itt semmi!" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Stuttgarti randalírozás: Tessék továbbmenni, nem történt itt semmi!</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/trump-beteges-ami-itt-folyik-senki-nem-latott-meg-ilyet/" title="Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/Screenshot-5.png?resize=150%2C150&#038;ssl=1" title="Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;" alt="Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/napokkal-az-annektalas-elott-netanjahut-es-trumpot-tamadjak-az-izraeli-telepesek/" title="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/06/israeli-settlers-flags-930x520-1.jpg?resize=150%2C150&#038;ssl=1" title="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek" alt="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/tolteny-a-postaladaban-megfenyegettek-egy-szlovak-tenyfeltaro-ujsagirot/" title="Töltény a postaládában: megfenyegettek egy szlovák tényfeltáró újságírót"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/MW-FF855_bullet_20170214115251_ZQ.jpg?resize=150%2C150&#038;ssl=1" title="Töltény a postaládában: megfenyegettek egy szlovák tényfeltáró újságírót" alt="Töltény a postaládában: megfenyegettek egy szlovák tényfeltáró újságírót" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Töltény a postaládában: megfenyegettek egy szlovák tényfeltáró újságírót</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/hitlert-dicserte-ujbuda-dk-s-polgarmestere-majd-bocsanatot-kert/" title="Hitlert dicsérte Újbuda DK-s polgármestere, majd bocsánatot kért"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/laszlo-imre.jpg?resize=150%2C150&#038;ssl=1" title="Hitlert dicsérte Újbuda DK-s polgármestere, majd bocsánatot kért" alt="Hitlert dicsérte Újbuda DK-s polgármestere, majd bocsánatot kért" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Hitlert dicsérte Újbuda DK-s polgármestere, majd bocsánatot kért</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-3 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-3 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-3 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-3 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-3" class="widget"><div class="widget-title">Heti</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/23/mel-gibson-antiszemita-beszolasa-winona-rydernek/" title="Mel Gibson antiszemita beszólása Winona Rydernek"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/WF-080.jpg?resize=150%2C150&#038;ssl=1" title="Mel Gibson antiszemita beszólása Winona Rydernek" alt="Mel Gibson antiszemita beszólása Winona Rydernek" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Mel Gibson antiszemita beszólása Winona Rydernek</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/22/kulonos-allatkiserletekre-derult-feny-az-izraeli-hadseregben/" title="Különös állatkísérletekre derült fény az izraeli hadseregben"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/puppyeyes.jpg?resize=150%2C150&#038;ssl=1" title="Különös állatkísérletekre derült fény az izraeli hadseregben" alt="Különös állatkísérletekre derült fény az izraeli hadseregben" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Különös állatkísérletekre derült fény az izraeli hadseregben</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/22/allah-akbart-kiabaltak-stuttgartban-a-randalirozok/" title="„Allah Akbart&#8221; kiabáltak Stuttgartban a randalírozók"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/maxresdefault-1.jpg?resize=150%2C150&#038;ssl=1" title="„Allah Akbart&#8221; kiabáltak Stuttgartban a randalírozók" alt="„Allah Akbart&#8221; kiabáltak Stuttgartban a randalírozók" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">„Allah Akbart&#8221; kiabáltak Stuttgartban a randalírozók</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/21/zavargasok-tortek-ki-stuttgartban-video/" title="Zavargások törtek ki Stuttgartban (Videó!)"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/large_BuU6yxiuRw12Sk8e.jpg?resize=150%2C150&#038;ssl=1" title="Zavargások törtek ki Stuttgartban (Videó!)" alt="Zavargások törtek ki Stuttgartban (Videó!)" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Zavargások törtek ki Stuttgartban (Videó!)</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/24/ugyes-csellel-tuntettek-el-a-zsido-disznot/" title="Ügyes csellel tüntették el a „zsidó disznót&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/02/Judensau.jpg?resize=150%2C150&#038;ssl=1" title="Ügyes csellel tüntették el a „zsidó disznót&#8221;" alt="Ügyes csellel tüntették el a „zsidó disznót&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Ügyes csellel tüntették el a „zsidó disznót&#8221;</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-4 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-4 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-4 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-4 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-4" class="widget"><div class="widget-title">Havi</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/23/mel-gibson-antiszemita-beszolasa-winona-rydernek/" title="Mel Gibson antiszemita beszólása Winona Rydernek"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/WF-080.jpg?resize=150%2C150&#038;ssl=1" title="Mel Gibson antiszemita beszólása Winona Rydernek" alt="Mel Gibson antiszemita beszólása Winona Rydernek" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Mel Gibson antiszemita beszólása Winona Rydernek</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/01/szetvagtak-a-tora-tekercset-montreal-legborzasztobb-zsinagoga-rongalasanal/" title="Szétvágták a Tóra-tekercset Montréal legborzasztóbb zsinagóga-rongálásánál"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/Montreal-Syn-vandalism-Bnei-BRith-Canada-resize.jpg?resize=150%2C150&#038;ssl=1" title="Szétvágták a Tóra-tekercset Montréal legborzasztóbb zsinagóga-rongálásánál" alt="Szétvágták a Tóra-tekercset Montréal legborzasztóbb zsinagóga-rongálásánál" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Szétvágták a Tóra-tekercset Montréal legborzasztóbb zsinagóga-rongálásánál</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/18/elhunyt-benedek-tibor-haromszoros-olimpiai-bajnok-vizilabdazo/" title="Elhunyt Benedek Tibor háromszoros olimpiai bajnok vízilabdázó"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/benedek-tibor.jpeg?resize=150%2C150&#038;ssl=1" title="Elhunyt Benedek Tibor háromszoros olimpiai bajnok vízilabdázó" alt="Elhunyt Benedek Tibor háromszoros olimpiai bajnok vízilabdázó" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Elhunyt Benedek Tibor háromszoros olimpiai bajnok vízilabdázó</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/22/kulonos-allatkiserletekre-derult-feny-az-izraeli-hadseregben/" title="Különös állatkísérletekre derült fény az izraeli hadseregben"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/puppyeyes.jpg?resize=150%2C150&#038;ssl=1" title="Különös állatkísérletekre derült fény az izraeli hadseregben" alt="Különös állatkísérletekre derült fény az izraeli hadseregben" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Különös állatkísérletekre derült fény az izraeli hadseregben</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/22/allah-akbart-kiabaltak-stuttgartban-a-randalirozok/" title="„Allah Akbart&#8221; kiabáltak Stuttgartban a randalírozók"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/maxresdefault-1.jpg?resize=150%2C150&#038;ssl=1" title="„Allah Akbart&#8221; kiabáltak Stuttgartban a randalírozók" alt="„Allah Akbart&#8221; kiabáltak Stuttgartban a randalírozók" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">„Allah Akbart&#8221; kiabáltak Stuttgartban a randalírozók</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 60pxColumns: 1Gap: 10px
*/
/* the container */
#popularwidget-5 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -10px -10px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#popularwidget-5 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li {
      margin:0  10px  10px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 60px;
      width:calc(100% - 10px);
}




/* the thumbnail */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:60px;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#popularwidget-5 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#popularwidget-5 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style>

<div id="popularwidget-5" class="widget"><div class="widget-title">Valaha</div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/04/14/izraeli-matematikus-a-jarvany-magatol-megszunik-70-nap-utan/" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/04/prof-Ben-Yisrael.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli matematikus: a járvány magától megszűnik 70 nap után" alt="Izraeli matematikus: a járvány magától megszűnik 70 nap után" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli matematikus: a járvány magától megszűnik 70 nap után</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/11/heteken-belul-elkeszul-a-koronavirust-veszelytelenito-izraeli-vakcina/" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/03/MIGAL-RESEARCH-INSTITUTE.jpg?resize=150%2C150&#038;ssl=1" title="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" alt="Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Heteken belül elkészülhet a koronavírust veszélytelenítő izraeli vakcina</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/03/16/olaszorszagbol-uzenik-ezzel-vetettunk-nagy-hibat/" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/03/08298013.jpg?resize=150%2C150&#038;ssl=1" title="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" alt="Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Olaszországból üzenik: &#8222;ezzel vétettünk nagy hibát&#8221;</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/06/01/dramai-felvetel-a-hableany-utolso-perceirol/" title="Drámai felvétel a Hableány utolsó perceiről"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2019/06/hableany.jpg?resize=150%2C150&#038;ssl=1" title="Drámai felvétel a Hableány utolsó perceiről" alt="Drámai felvétel a Hableány utolsó perceiről" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Drámai felvétel a Hableány utolsó perceiről</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2019/11/13/megbuntette-magyarorszagot-az-eu/" title="Megbüntette Magyarországot az EU"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/11/European-Parliaments-Budget-Control-Committee.png?resize=150%2C150&#038;ssl=1" title="Megbüntette Magyarországot az EU" alt="Megbüntette Magyarországot az EU" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Megbüntette Magyarországot az EU</span> </span> </a> </li> </ul> </div></div>

</div>
</div>  <div id="recent-comments-2" class="mh-widget widget_recent_comments"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Hozzászólások</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">IPad</span> - <a href="https://neokohn.hu/2020/06/26/napokkal-az-annektalas-elott-netanjahut-es-trumpot-tamadjak-az-izraeli-telepesek/#comment-20637">Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek</a></li><li class="recentcomments"><span class="comment-author-link">Fapoleon Crynamite</span> - <a href="https://neokohn.hu/2020/06/26/napokkal-az-annektalas-elott-netanjahut-es-trumpot-tamadjak-az-izraeli-telepesek/#comment-20636">Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek</a></li><li class="recentcomments"><span class="comment-author-link">Alexandru-Vasile Salamon-Stoic</span> - <a href="https://neokohn.hu/2020/06/18/a-jordan-volgy-annektalasa-biztonsagpolitikai-szuksegszeruseg/#comment-20635">A Jordán-völgy annektálása: biztonságpolitikai szükségszerűség</a></li><li class="recentcomments"><span class="comment-author-link">Alexandru-Vasile Salamon-Stoic</span> - <a href="https://neokohn.hu/2020/06/23/trump-ma-donthet-az-izraeli-annektalas-mikentjerol/#comment-20634">Trump ma dönthet az izraeli annektálás mikéntjéről</a></li><li class="recentcomments"><span class="comment-author-link">stb</span> - <a href="https://neokohn.hu/2020/06/26/napokkal-az-annektalas-elott-netanjahut-es-trumpot-tamadjak-az-izraeli-telepesek/#comment-20638">Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek</a></li></ul></div>  </aside> </div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-19" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/impresszum/">Impresszum</a></span></h6> <div class="textwidget"><p>Szerkesztőség:<br />
1037 Budapest, Seregély u. 17.<br />
Email: <a href="https://neokohn.hu/kapcsolat/"><span class="__cf_email__" data-cfemail="d3babdb5bc93bdb6bcb8bcbbbdfdbba6">[email&#160;protected]</span></a><br />
Főszerkesztő: Seres László</p>
<p><a href="https://neokohn.hu/neokohn/impresszum/">További információ »</a></p>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="/neokohn/rolunk/">Rólunk</a></span></h6><div class="menu-bottom-container"><ul id="menu-bottom" class="menu"><li id="menu-item-72062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72062"><a href="https://neokohn.hu/mediaajanlat/">Médiaajánlat</a></li>
<li id="menu-item-72061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72061"><a href="https://neokohn.hu/szerzoi-jogok/">Szerzői jogok</a></li>
<li id="menu-item-72060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72060"><a href="https://neokohn.hu/adatkezeles/">Adatkezelés</a></li>
<li id="menu-item-68805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68805"><a href="https://neokohn.hu/kapcsolat/">Kapcsolat</a></li>
</ul></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<style type="text/css">#text-14 .textwidget img {
height:35px;
width:auto;
background-color:#fff;
float:left;
margin: 0 10px 10px 0;
}</style><div id="text-14" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Partnereink</span></h6> <div class="textwidget"><a href="http://zsido.com/"><img class="alignnone size-medium wp-image-68832" src="/wp-content/uploads/2019/02/logo-3.png" alt="" width="300" height="183" /></a>
<a href="http://www.mti.hu/"><img class="alignnone size-medium wp-image-68835" src="/wp-content/uploads/2019/02/2019-02-10-03.43.23-pm.png" alt="" width="300" height="130" /></a>
<a href="https://ujkelet.live/"><img class="alignnone size-medium wp-image-68837" src="/wp-content/uploads/2019/02/IMG_4042.jpg" alt="" width="300" height="96" /></a>
</div>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<style type="text/css">#ajax_ac_widget {
padding:0;
}
#ajax_ac_widget-2 th {
background-color: rgba(68, 193, 246, 0.6);
}
#ajax_ac_widget-2 td, #ajax_ac_widget-2 th,#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
font-size:12px;
padding:0;
}
#ajax_ac_widget-2 td span,#ajax_ac_widget-2 td a {
background:none;
color:inherit;
}
#ajax_ac_widget-2 td a {
font-weight:bold;
}
#today a, #today span {
color:#fff;
background:none repeat scroll 0 0 #44c1f6 !important;
}</style> <div id="ajax_ac_widget-2" class="mh-footer-widget widget_ajax_ac_widget"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><a href="https://neokohn.hu/hirfolyam/">Archívum</a></span></h6> <div id="ajax_ac_widget">

<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://i2.wp.com/neokohn.hu/wp-content/plugins/ajax-archive-calendar/loading.gif?ssl=1" data-recalc-dims="1" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="hét" scope="col" title="hétfő">hét</th>
<th class="ked" scope="col" title="kedd">ked</th>
<th class="sze" scope="col" title="szerda">sze</th>
<th class="csü" scope="col" title="csütörtök">csü</th>
<th class="pén" scope="col" title="péntek">pén</th>
<th class="szo" scope="col" title="szombat">szo</th>
<th class="vas" scope="col" title="vasárnap">vas</th>
</tr>
</thead>
<tbody>
<tr><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/01/" title="Békés cselekvésre szólított fel Barack Obama
Dua Lipa izraeli „kamu zsidókról&#8221; posztolt
Az izraeli hadsereg már az annektálás utáni időkre készül
Csődközelben az izraeli startup szektor
Sosem nőtt még ekkorát a fertőzöttek száma Iránban
Jelentős mértékben elvesztették bizalmukat a bíróságokban az izraeliek
Szétvágták a Tóra-tekercset Montréal legborzasztóbb zsinagóga-rongálásánál
Koronavírus: már most lefújták Amerika 2021-es legnagyobb zsidó konferenciáját
Gyújtogattak a Fehér Ház környékén, könnygázzal oszlatták a tömeget
Mikor a zsidóknak választaniuk kellett a Tóra és Abraham Lincoln között">1</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/02/" title="Dolce Vita: Olaszország megnyitja a határait
Pisont István: &#8222;Izrael nem csak egy bibliai ország, de egy álom is&#8221;
Kiderült, mitől függ a vírusfertőzés súlyossága
Modern kori vérvád: Izraelben képzik a rasszista amerikai rendőröket
Amerikai zavargások: mennyire ingatag a béke?
Nácitlanítják Hitler szülőházát
Müller Cecília: lecsengőben a járvány Magyarországon
101 éves örmény asszony élte túl a vírust
Milyen amerikai és izraeli „háborús bűnöket&#8221; vizsgálna a hágai Nemzetközi Büntetőbíróság?
Amerika lassítaná Izrael annexiós terveit?
Újabb öt idős beteg halt meg a koronavírusban Magyarországon
Káosz Amerikában: erőszak, fosztogatások, kijárási tilalom
Trump katonákat vezényelne a zavargások leverésére
Kóser boltokat és zsidó üzleteket is kifosztottak Los Angelesben
Hány pecséttel lehet egy uniós tagállamba bejutni 2020-ban?">2</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/03/" title="Szerbia is elfogadta az IHRA antiszemitizmus-definícióját
Kitiltják a kínai utasszállítókat Amerikából
Koronavírus: Segítséget kér az auschwitzi emlékmúzeum
Az idősek jobban aggódnak a családjukért, mint saját magukért
Izzik az izraeli közbeszéd az autista arab fiú halála miatt
Fekete rendőrkapitányt lőttek agyon a fosztogatók Missouriban
Koronavírus: Nemzetközi össztűz a WHO-ra
Boris Johnson brit állampolgársággal kecsegteti a kínai harapófogóba került hongkongiakat
Amerikai nagykövet: Minden élet elvesztése tragédia
Koronavírus: A német kormány visszavonja a minden EU tagországtól eltanácsoló utazási figyelmeztetését
Fény derült a Holt-tengeri tekercsek titkaira
A BDS alapítója szerint Izrael megszüntetése a cél
„Totyogó a háztetőn&#8221; – a nap legcukibb videója
Vádat emeltek a gárdisták ellen
Amerika „összeomlását” ünneplik az autoriter rezsimek
Koronavírus: még nem múlt el a járványveszély
Polgár Judit díszdoktor lett
A lázongás napjai: az ügy, ami lángra lobbantotta Amerikát">3</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/04/" title="Holokauszt-tagadó terrorista szökött meg majdnem a börtönéből
Futball a vírus árnyékában: Izraelben büntetés, itthon miniszteri jutalom
A tilalom ellenére ezrek gyűltek össze a Tienanmen téri vérengzés évfordulóján Hongkongban
Woody Allen él és virul – a 48. filmjét is bemutatták
Izraelben is utcára vonultak a Floyd-gyilkosság miatt
A jeruzsálemi főrabbi meglátogatta az ártatlanul megölt autista palesztin férfi családját
Rövid időre a Los Angeles-i Chábádot is a szélsőbaloldaliakkal hozta összefüggésbe a Fehér Ház
USA: az Izraelben meggyilkolt amerikaiak után kártérítés járna Irántól és Szíriától
A Pentagon szerint nem a hadsereg dolga az erőszakos tüntetők megfékezése
Bezár a Knesszet, egy képviselőt koronavírussal diagnosztizáltak
Az élet lassan visszatér a normális kerékvágásba Nyugat-Európában
Trianon és a zsidóság">4</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/05/" title="Trump hurrikánhoz hasonlította a leállást és fellendülést ígért 2021-től
Brutális terrortámadás Nigériában, legalább 21 halott
Moszkváig érnek a tervezett izraeli annexió hullámai
Főleg online gyűlölködnek az antiszemiták Csehországban
Hollandia: Fekete Péternek befellegzett
Iskolákban támad újra a koronavírus Izraelben
Az uniós szankciók megszüntetését sürgette Orbán Viktor Minszkben
Tombol a vírus Brazíliában, az elnök elmozdíthatatlan
A világ most se fog megbocsátani Izraelnek
Kurd hajtóvadászat az Iszlám Állam terroristáira
Ausztráliában is ezrek tüntettek a rasszizmus ellen
&#8222;Csótányellenes&#8221; kampánnyal menesztenék a fehérorosz diktátort
74 botütést kaphat az iráni hírügynökség vezetője egy interjú miatt
&#8222;Eljött az idő, hogy azt mondjuk: vegyétek le a térdeteket a nyakunkról!&#8221;
Egymilliárd dollárral szponzorálta Iránt a lebukott amerikai krőzus
Afganisztánban humanitárius katasztrófa fenyeget
Ütőképes kommunisták: jó ötlet-e terrorszervezetnek minősíteni az Antifát?">5</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/06/" title="Maas német külügyminiszter villámlátogatáson beszélné le Izraelt az annektálásról
Biden megszerezte a szükséges voksokat a demokrata elnökjelöltséghez
Palesztin Hatóság: az annektálás az oslói megállapodás végét jelentené
Shall We Overcome? &#8211; Heti Grün">6</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/07/" title="Vírusirtó folyosót tesztelnek Izraelben
George Floyd-tiltakozások miatt csúszik a hagyományos Izrael-párti felvonulás New Yorkban
Minneapolis ég: közel 55 millió dollár kárt okoztak a fosztogatók
Izrael a harmadik legjelentősebb startup-nagyhatalom a világon
&#8222;Gyerekgyilkos IDF-katonát&#8221; ábrázoló hamis fotót távolított el a Facebook
Horthy unokája bocsánatot kért a holokausztért
Vége a „hideg békének&#8221; Izrael és Jordánia között?
Boticellit idézték meg a firenzei zsinagóga újranyitásán &#8211; Videó
Mahmud Ahmadinezsád visszatérne az iráni politikába
Iráni célpontokat ért dróntámadás Szíriában
Meghalt az egyik leghírhedtebb palesztin terrorvezér
Bolsonaro azzal fenyeget, hogy kilépteti Brazíliát az Egészségügyi Világszervezetből">7</a></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/08/" title="Egy baloldali intézet szerint több izraeli ellenzi, mint amennyi támogatja az annektálást
Németország nem fogja büntetni Izraelt az annexióért
London is forrong, a D-nap évfordulóján megrongálták Churchill szobrát
A béketerv kizárna huszonöt zsidó települést Izraelből
Nem látogatnak ősszel izraeli diákok lengyelországi haláltáborokba
Teljesen új területekre lépnének az izraeli telepesek?
Koronavírust diagnosztizáltak Berel Lazar orosz főrabbinál
Különleges állat lopódzott a Knesszet mosdójába
Megtalálták a bibliai Nábót szőlőskertjének pincészetét Izraelben?
A minneapolisi önkormányzat mégis feloszlatja a rendőrséget
Annexiót elítélő ENSZ-határozatot szorgalmaz Ramallah">8</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/09/" title="Iránban 15 millió vírusfertőzött is lehet
Évekre börtönbe megy Miss Hitler és exbarátja
Drámai a helyzet Észak-Koreában: még nagyobb az éhezés a járvány miatt
Nem adnák se Ciszjordániát, se Gázát: a palesztinok megvétóznák a Trump-féle béketervet
&#8222;Háborús bűnök&#8221;: a nemzetközi bíróság mindenképpen vizsgálódna Izrael ellen
WHO: a tünetmentes koronavírusosok alig fertőznek
E héten újra nyitnak az EMIH zsinagógái
Veszélyezteti-e az izraeli demokráciát ez a rejtélyes alapítvány?
Rasszizmus a brit zsidóknál &#8211; fekete zsidókkal szemben
Trump jelentősen lemaradt Biden mögött a legújabb felmérések szerint
Netanjahu: &#8222;úgy döntöttünk, hogy meg kell nyomni a vészféket&#8221;
Ismert Chabad-vezető kritizálja a tervezett izraeli annektálást
&#8222;George Floyd meg fogja változtatni az Egyesült Államok történelmét&#8221;
Elárverezik Fehéroroszország egyik utolsó zsinagógáját">9</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/10/" title="Dallal emlékezik George Floydra a Maccabeats
A magyarokat zavarja legkevésbé a korrupció
Összeugrottak az amerikai zsidó szervezetek a tüntetések megítélésében
Most már a németek is értesültek Trump csapatkivonási tervéről
Magyarország bízik az amerikai béketerv sikerében
Halálra ítélték Szulejmáni árulóját Iránban
Átértelmezik a rasszizmust Amerikában
Moszkva nagyon nem akar fegyverembargót Irán ellen
Évtizedes mélyponton a migráció Európában
Lehet, hogy nem eszik olyan forrón az annektálást
Horogkereszt Újlipótvárosban
Új szintre léphet a marihuána legalizáció Izraelben
Levették az &#8222;Elfújta a szél&#8221; c. filmklasszikust a képernyőről
Svédcsavar: Megoldódott az Olof Palme-gyilkosság rejtélye
Izrael és Magyarország a világ legbiztonságosabb országai között
Tovább csökkent az aktív fertőzöttek száma, nyílik a horvát határ
Nem tűnik jó ötletnek az amerikai csapatkivonás Németországból
A &#8222;Hajnal a hegyekben&#8221; hadművelet minden lehetséges forgatókönyvvel számol">10</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/11/" title="Horogkereszttel pózoló egyetemisták buktak le
Trump Amerikát védve megint Izrael mellé állt
Zsidó bűnmegelőzők képeznek fegyveres biztonságiakat Kaliforniában
Az AIPAC nem fogja bírálni az annektálást kritizálókat
A koronakrízis következtében erősödhet az ultraortodoxok munkavállalási kedve
Ötven új alijázó volt kitéve a koronavírus-fertőzésnek a repülön
Kaliforniában fejbe lőttek egy seriff-helyettest
Pnina Tamano-Shata: „Izrael nagy változásokra képes, és példát tudunk mutatni a világnak”
Donald Trump a jövő héttől ismét kampányol
Végre: Eltakaríthatjuk magunk után az internetes lábnyomainkat">11</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/12/" title="Fegyveresek őrzik az elfoglalt &#8222;autonóm zónát&#8221; Seattle-ben
Anne Frank-nap volt Németországban
Tovább nyomják a vészféket: Izrael benézte a túl korai újrakezdést
Antiszemita sejtetés a lengyel állami médiában az államfő kihívójáról
Három tekintélyelvű szövetség vetekszik a Közel-Keletért
Strasbourg: Izrael bojkottja nem gyűlöletbeszéd
Távozik az ukrán parlamentből a legnagyobb rocksztár
Őrület: a Waczak szálló &#8222;rasszista&#8221;
Kim Dzsongun nem akar békülni, sőt, amerikai katonai fenyegetéstől tart
Macron le akar mondani?
Ömlik az orosz és kínai fake news az EU-ba
A Zoom segíti a kínai cenzúrát?
Trump: &#8222;Nem nyírbáljuk meg a rendőrségek költségvetését, más utat választunk&#8221;
Orbán a vírus második hullámával számol
Borzalmas tömegsírokat találtak Líbiában
Martin Luther King forog a sírjában">12</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/13/" title="Szigorúbban vonhatják felelősségre a New York-i rendőröket
A Teleki tér, alulnézetben
Fekete-fehér? Igen-nem? &#8212; Heti Grün">13</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/14/" title="Izrael meghódítaná a Neptunusz legnagyobb holdját
Putyin hiperszonikus rakétáival büszkélkedett
Lemondott Atlanta rendőrfőnöke
Vége az amerikai nyomozós sorozatoknak?
Erik Ullenhag: Nem izraeli, tel-avivi nagykövet vagyok
Figyelmeztették Trumpot az izraeli szuverenitás kiterjesztése miatt
Ortodox zsidók pert indítanak Blasio és Cuomo ellen
Lecsukták a szoborrongálókat Sydney-ben
400 millió adag COVID-19 vakcinával látja el Európát az AstraZeneca
Antirasszista tüntetők „mocskos zsidózták” az ellentüntetőket Párizsban
Netanjahu három testőre is megfertőződött a vírussal
Egy venezuelai zongoraművész Budapesten keresi édesanyja 1944-es megmentőjét">14</a></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/15/" title="Izrael 200 millió dollárt veszít a Taglit-utak elmaradása miatt
Kémkedésért 16 évre ítéltek egy amerikait Moszkvában
Zsabotyinszkij: a cionista, aki vészharangot kongatott az amerikai rasszizmus miatt
Obama már 2016-ban is palesztin államot akart, az oroszok tehettek neki keresztbe
Luxemburg: ha Izrael annektál, az EU ismerje el a palesztin államot!
Fordulatot ígér Szíria tüntetéshulláma?
A koronavírus ragadta el Konrád Évát
Tizenötezer éves horgokat találtak izraeli régészek
Új terrorhullám lehetőségével is számolnak Izraelben 
Orbán: Magyarország és a V4 támogatja az EU Olaszország megsegítését célzó terveit
Izrael hozzálátott „Trumpfalva&#8221; építéséhez
Franciaország és Németország tíz éven belül iszlám köztársaság lesz, véli a palesztin történész
Akkor most az antiszemiták szobrait is ledöntjük?">15</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/16/" title="Újabb abszurd: ledöntötték Jefferson szobrát a szabadság nevében
Szabadon kínozhatja az újságírókat a Palesztin Hatóság?
Német államfő: rasszizmus ügyben nincs helye semlegességnek
&#8222;21. századi apartheid rendszer&#8221;: az ENSZ újra lecsapott Izraelre
A vírus után az antikapitalizmus járványa jöhet
Koronavírus Izraelben: nem javul a helyzet
Egyelőre mégis marad a rendőri fojtófogás Franciországban
Csak később nyit Izrael, és egyelőre csak görögöknek és ciprusiaknak
Oroszország profitálhat Amerika németországi csapatkivonásából
A lengyel állami tévé újabb antiszemita támadása az ellenzéki elnökjelölt ellen
Vége a veszélyhelyzetnek Magyarországon
Netanjahu maga sem tudja, mely területeket annektálná Izrael?
A 2001-es jeruzsálemi robbantó kiadatását követeli Amerika Jordániától
&#8222;Mikor lesz ennek vége?&#8221; &#8211; Változást sürget az Atlantában lelőtt férfi családja
1956 mártírjaira emlékezünk
Próbára tette a Floyd-gyilkosság Minneapolis zsidó polgármesterét
&#8222;Annektálás&#8221; &#8211; Öt tény az izraeli jogkiterjesztésről">16</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/17/" title="Újabb magyar zsidó sportlegenda távozott: meghalt Kárpáti György
Így hatástalanítottak fegyvercsempészeket az IDF kommandósai – VIDEÓ
Vírus-információs digitális útlevél készült
Teheránban játszódó thrillert vett az Apple a Fauda készítőitől
Karácsony Gergely fejét retusálták Szálasi Ferenc feje helyére a budapesti Fidesz Facebook-oldalán
Könnygáz a rendőrökre: muszlim temető miatt lobbantották lángra Jaffát
Az észak-koreai hadsereg bevonul a két Korea közötti ipari zónába
Budapesten is megrongálták Churchill szobrát
Két lépcsőben történhet az izraeli annektálás?
Teljesen új közel-keleti béketervet követel az EU
Washington újabb szankciókkal sújtja a szíriai kormányt
A forradalom főpróbája Miskolcon">17</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/18/" title="Szócsata a magyarok antiszemitizmusáról és Orbán Viktorról a Haaretz-ben
A TikTok tele van rasszista, antiszemita videókkal
Rámalláhban látták a jordániai külügyminisztert
Az észtek szerint sem annyira jó ötlet az amerikai csapatkivonás Németországból
Végre: Kiélesíthetjük a régi fotókat
Az EU kitessékelné Izraelt a &#8222;megszállt palesztin területekről&#8221;
Kína elégedetlen a piacok higiéniás színvonalával
Moszkva tovább fúrja az Irán elleni fegyverembargót
Végleg befellegzett a klorokinnak
Rengeteg gyermekáldozatot követelhet a vírus a Közel-Keleten és Észak-Afrikában
Megszűnt a veszélyhelyzet, de a jogosítvány még ráér
Kétnemzeti állammal riogat az emírségek minisztere
Állítólag Trump kínai segítséget kért az újraválasztásához
Csökkent a kormánypárti többség
Elhunyt Benedek Tibor háromszoros olimpiai bajnok vízilabdázó
A Jordán-völgy annektálása: biztonságpolitikai szükségszerűség">18</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/19/" title="Visszatért a koronavírus a Palesztin Hatóság területére is
Második holokausztért könyörgött híveinek a brazil pap
Salinger szobrot kap Litvániában
&#8222;Európában az antiszemitizmus rendszerszintű probléma&#8221;
A belga rendőrök visszautasítják a szisztematikus rasszizmus vádját
Házi feladat palesztin gyerekeknek: visszavenni az országot a zsidóktól
Népszerű humorista lehet Macron kihívója
Nem múlik a járvány, befagyott a turizmus, de az izraeliek továbbra is optimisták
Virtuális EU-csúcson tárgyalják a gigantikus mentőcsomagot
Náci jelképpel harcolt volna Trump az Antifa ellen, de a Facebook levette
Több amerikai katonáért lobbizik a lengyel elnök Trumpnál
Szenzációs régészeti lelet Izraelben
Orbán: &#8222;bizonyos bírói ítéletekből kiolvashatók háttérhatalmi szervezkedések&#8221;
Oroszország bérgyilkost küldhetett Berlinbe
Az EU nem finanszíroz tovább egy terrorbarát palesztin csoportot
Washingtonban és Jeruzsálemben is cáfolják John Bolton új könyvének állításait
Kína kibertámadást hajtott végre Ausztrália ellen?
Nem tilos Wass Albert irodalmi munkásságának kultusza">19</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/20/" title="Benedek Tibor Arénára neveznék át a Duna Arénát
Irán sikeresen tesztelt több &#8222;újgenerációs&#8221; robotrepülőgépet az Ománi-öbölben
Világszerte 8,5 millió ember fertőződött meg a koronavírus által
Rabbi-jubileum Trianon előszelében
Laokohn &#8212; Heti Grün">20</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/21/" title="Dekriminalizálják a kannabiszhasználatot Izraelben
Elhunyt Bálint Gazda
Bolton szerint Trump készen állt az Irán elleni izraeli csapások támogatására
Izraelben újranyitják a kórházak koronaosztályait
Apák napja, mint zsidó érték
Helen Mirren izraeli online-koncert házigazdája lesz
Torontó gyűlölet-bűncselekményeinek leggyakoribb célpontjai a zsidók
Jelentősen csökkenhet a zsidó demokraták száma a Kongresszusban
Zavargások törtek ki Stuttgartban (Videó!)
Lövöldözés tört ki a seattle-i rendőrmentes „autonóm zónában&#8221;
Zöld lámpát ad a Trump-adminisztráció az annektáláshoz?
Hárman meghaltak egy angliai terrortámadásban
Első világháborús emlékművé nyilváníthatják a XII. kerületi turulszobrot">21</a></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/22/" title="Hogyan lettek Izraelben a kecskékből tűzoltók?
Megemelik a maszkhordást bliccelők bírságát Izraelben
Palesztinok ezrei tüntettek hétfőn az izraeli annektálás ellen
„Allah Akbart&#8221; kiabáltak Stuttgartban a randalírozók
Az iráni főrabbi szerint Iránban nagyobb biztonságban vannak a zsidók, mint Európában
Iráni élelmiszert szállító teherhajó érkezett Venezuelába
Négyszáz éves zsidó sírköveket találtak egy osztrák kastély falában
Az Iszlám Államhoz csatlakozott dzsihadisták gyerekeit szállították haza Franciaországba
Izraeli jogkiterjesztés &#8211; palesztin támogatással?
Különös állatkísérletekre derült fény az izraeli hadseregben
85 éves korában elhunyt Ze&#8217;ev Sternhell, a neves fasizmus-szakértő
Sosem nőtt még egy nap alatt ekkorát a koronavírussal fertőzöttek száma a világon">22</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/23/" title="Izraeli vírushelyzet: több helyen kijárási tilalom lesz
Kormánydelegáció vizitált a Rumbach utcai zsinagógában
Holokauszt emlékmű Ausztriában
Egyelőre marad Jeruzsálem &#8211; Washington lassítja Izrael annektálási terveit
A titkosszolgálattal is küzdene az izraeli kormány a visszatérő vírus ellen
Fontolja meg, elutazik-e most Horvátországba vagy Szlovéniába
Trump: tíz év börtönt is kaphat, aki emlékművet rongál
Javul a helyzet a briteknél, nyitnak az éttermek, szállodák
Roger Waters kirohanása a &#8222;zsidó milliárdos&#8221; és a cionizmus ellen
Kicserélésében bízik a Moszkvában kémkedés miatt elítélt amerikai
Három zsidó politikus tér vissza az angol Munkáspártba
Németországban is menetel a kulturális forradalom
Rendőrök akadályozták meg az újabb szobordöntést Washingtonban
Trump ma dönthet az izraeli annektálás mikéntjéről
Mel Gibson antiszemita beszólása Winona Rydernek
A bűntudat politikája">23</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/24/" title="Megindultak a migránsok Törökországból
Videó: Újra látogatható a Kristályéjszakán elpusztított zsinagóga
Izraeli annektálás: Előhúzta az „apartheid&#8221; kártyát a The New York Times
Szijjártó: komoly kockázatot jelentene egy újabb migrációs hullám
Abbász: A szakítás Izraellel nem jelenti a béke elutasítását
A Momentum képviselője is tiltakozik az izraeli szuverenitás kiterjesztése ellen
Robot fókával enyhítik a karantén-magányosság tüneteit
Irán bocsánatkérést vár Amerikától
Megmentették a botrányos palesztin menekültügyi ENSZ hivatalt
Ügyes csellel tüntették el a „zsidó disznót&#8221;
Az ENSZ főtitkára reméli, hogy nem lesz annektálás
Fejbe szúrtak egy zsidó férfit Nevadában
Bayer Zsolt és a népiek nevében folytatott hatalmi vita">24</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/25/" title="Az Epstein-ügy kapcsán Ehud Barakra is a gyanú árnyéka vetült
Csökken a koronavírus pusztító ereje?
A holokausztot bemutató applikációt dobtak piacra
Stuttgarti randalírozás: Tessék továbbmenni, nem történt itt semmi!
Történelmi fotókat találtak a német államfői rezidencia egykori zsidó tulajdonosáról
Halak őrzik az izraeli ivóvíz minőségét
Újabb nemzetközi siker felé zakatol az autista szobatársakról szóló izraeli sorozat
A Pentagon listát állított össze a kínai hadsereggel kapcsolatban álló kínai cégekről
Hetvenmillió dollárnyi kriptovalutát loptak el izraeliektől
Az amerikai külügyet aggasztja a terrorista fenyegetés és a szélsőjobboldal erősödése
Véleménydiktatúra &#8212; hogyan váltak az amerikai elit egyetemek vitamentes övezetté?">25</a></td><td class="notday"><a class="has-post" href="https://neokohn.hu/2020/06/26/" title="Töltény a postaládában: megfenyegettek egy szlovák tényfeltáró újságírót
Az egyház és a Black Lives Matter: krokodilkönnyek
Minimál verzióra csökkent a tervezett annektálás?
Vécét a Holdra &#8211; itt a NASA legújabb pályázata
Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek
Hitlert dicsérte Újbuda DK-s polgármestere, majd bocsánatot kért
Késeléses támadás Glasgow-ban, az elkövetőt lelőtték
Trump: &#8222;Beteges, ami itt folyik, senki nem látott még ilyet&#8221;
A svédek szerint a WHO félreértelmezte az adataikat
Emberi jogok: Magyarország még Kelet-Európán belül is elkülönül
Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő
Amerika keményebb fellépést várna az európaiaktól Kínával kapcsolatban
Beni Ganz lesz Izrael elnöke?
A Dixie Chicks kidobta a Dixie-t
Izraeli-arab összefogás a vírus ellen
Erőszakkal készülnek a palesztinok az izraeli annektálásra?
Továbbra is tart a feszültség India és Kína között
„Arccal a magyarság felé!&#8221; – A népi-urbánus vitáról">26</a></td><td id="today"><a class="has-post" href="https://neokohn.hu/2020/06/27/" title="Ismeretlenekkel beszélgetni tilos &#8212; Heti Grün">27</a></td><td class="notday"><span class="notpost">28</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">29</span></td><td class="notday"><span class="notpost">30</span></td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">január</option><option value="02">február</option><option value="03">március</option><option value="04">április</option><option value="05">május</option><option value="06" selected="selected">június</option><option value="07">július</option><option value="08">augusztus</option><option value="09">szeptember</option><option value="10">október</option><option value="11">november</option><option value="12">december</option> </select>
<select name="Year" id="my_year">
<option value="2015">2015</option><option value="2016">2016</option><option value="2017">2017</option><option value="2018">2018</option><option value="2019">2019</option><option value="2020" selected="selected">2020</option><option value="2021">2021</option><option value="2022">2022</option><option value="2023">2023</option><option value="2024">2024</option><option value="2025">2025</option>
</select>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=0;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'ajax_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</div> </div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
©2019 NeoKohn </p>
</div>
</div>
</div>
<style type="text/css">
div#wp-footer {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#wp-footer:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#wp-footer > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#wp-footer > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#wp-footer > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="wp-footer" class="widgetbar">
<script type="text/javascript">
jQuery("a[href^='http']:not([href^='" + location.protocol + "//"+location.hostname+"'])").attr("target","_blank");
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-132765574-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-132765574-1');
</script></div>
<div id="breaking-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#breaking {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#breaking:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#breaking > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#breaking > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#breaking > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="breaking" class="widgetbar">
<style type="text/css">
div#widgetbar-44 {
      margin:0 -0px -0px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-44:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-44 > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-44 > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 600px) {
div#widgetbar-44 > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 600px) {
} /* end min-width */
</style><style type="text/css">#widgetbar-44 ul {
height:30px;
margin: 0;
}</style> <div class="widget widgetbar-44"><div id="widgetbar-44" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-42 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-42 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-42 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-42 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-42 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-42 .recent-posts-title:before {
content: 'RENDKÍVÜLI';
background-color: red;/*#0271B6;*/
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-42  > div.recent-posts > ul.recent-posts > li, #recent-posts-42 .recent-posts> div {
/*padding: 7px 0;*/
background-color: #EC7063;/*#43C1F6;*/
margin:0;
height:30px;
}</style>


<style type="text/css">/* Recent posts Bricks
Layout: Caption position: belowBox height: autoColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-54 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-54 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
      width:calc(100% - 20px);
}






/* the caption */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption below */
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-caption {
   display:inline-block;
}
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-54 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt {
   display: block;
}</style><style type="text/css">#recent-posts-54 > div.recent-posts > ul.recent-posts {
overflow:visible;
}
#recent-posts-54 .recent-posts-title {
font-size:1.3em;
color:#fff;
font-weight: bold;
}
#recent-posts-54 .recent-posts-title:before {
content: 'FONTOS';
background-color: #44c1f6;
margin:0 10px 0 0;
padding:5px 10px;
}
#recent-posts-54  > div.recent-posts > ul.recent-posts > li, #recent-posts-54 .recent-posts> div {
/*padding: 7px 0;*/
background-color: rgba(68, 193, 246, 0.6);
margin:0;
height:30px;
}</style>


</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-header").length) {
   jQuery("#breaking-wrapbox").detach().appendTo(".mh-header").show();
}
</script>
<div id="below-content-wrapbox" style="display:none;clear:both">
<style type="text/css">
div#below-content {
      margin:0 -0px -0px 0;
/*      padding:0;*/
/*   overflow:hidden;*/
/*  overflow: auto;*/
}
div#below-content:after {
    content: "";
    clear: both;
    display: table;
}


/* the brick */
div#below-content > div.widget {
      margin:0  0px  0px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#below-content > div.widget:not(.sized) {
      width:calc(100% - 0px);
}

@media screen and (max-width: 1024px) {
div#below-content > div.widget.sized {
       width:calc(100% - 0px);
}
}

/* wide screen */
@media screen and (min-width: 1024px) {
} /* end min-width */
</style>
<div id="below-content" class="widgetbar">
<style type="text/css">
div#widgetbar-28 {
      margin:0 -20px -20px 0;
/*      padding:0;*/
   overflow:hidden;
/*  overflow: auto;*/
}
div#widgetbar-28:after {
    content: "";
    clear: both;
    display: table;
}



/* the brick */
div#widgetbar-28 > div.widget {
      margin:0  20px  20px 0;
/*      padding:0;*/
   box-sizing: border-box;
      float:left;
/*   overflow:hidden;*/
}
div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(100% - 20px);
}

@media screen and (max-width: 800px) {
div#widgetbar-28 > div.widget.sized {
       width:calc(100% - 20px);
}
}

/* wide screen */
@media screen and (min-width: 800px) {
   div#widgetbar-28 > div.widget:not(.sized) {
      width:calc(33.33% - 20px);
}
} /* end min-width */
</style><style type="text/css">@media (min-width: 768px) {
#widgetbar-28 > .widget .google-auto-placed {
display:none;
}
}
#widgetbar-28 .recent-posts-caption {
line-height:normal;
overflow:hidden;
}
#widgetbar-28 .recent-posts-title {
margin-bottom:5px;
font-size:1.2em;
margin-bottom:0;
}
#widgetbar-28 .recent-posts-excerpt {
font-size:.8em;
}</style> <div class="widget widgetbar-28"><div id="widgetbar-28" class="widgetbar">
<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-31 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-31 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-31 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-31 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-31 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-31 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-31" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-kozepso/"><span>Koronavírus</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/26/a-svedek-szerint-a-who-felreertelmezte-az-adataikat/" title="A svédek szerint a WHO félreértelmezte az adataikat"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/fff6203e8292490aa3cc7fdf5d47b3df_18.jpg?resize=150%2C150&#038;ssl=1" title="A svédek szerint a WHO félreértelmezte az adataikat" alt="A svédek szerint a WHO félreértelmezte az adataikat" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">A svédek szerint a WHO félreértelmezte az adataikat</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/izraeli-arab-osszefogas-a-virus-ellen/" title="Izraeli-arab összefogás a vírus ellen"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/06/F200504YA19-640x400-1.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli-arab összefogás a vírus ellen" alt="Izraeli-arab összefogás a vírus ellen" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli-arab összefogás a vírus ellen</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/25/csokken-a-koronavirus-pusztito-ereje/" title="Csökken a koronavírus pusztító ereje?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/F200517YS15-2000x1125-1.jpg?resize=150%2C150&#038;ssl=1" title="Csökken a koronavírus pusztító ereje?" alt="Csökken a koronavírus pusztító ereje?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Csökken a koronavírus pusztító ereje?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/24/robot-fokaval-enyhitik-a-karanten-maganyossag-tuneteit/" title="Robot fókával enyhítik a karantén-magányosság tüneteit"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/paro-the-seal.jpg?resize=150%2C150&#038;ssl=1" title="Robot fókával enyhítik a karantén-magányosság tüneteit" alt="Robot fókával enyhítik a karantén-magányosság tüneteit" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Robot fókával enyhítik a karantén-magányosság tüneteit</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/23/izraeli-virushelyzet-tobb-helyen-kijarasi-tilalom-lesz/" title="Izraeli vírushelyzet: több helyen kijárási tilalom lesz"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/06/izraeli-idosek.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli vírushelyzet: több helyen kijárási tilalom lesz" alt="Izraeli vírushelyzet: több helyen kijárási tilalom lesz" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli vírushelyzet: több helyen kijárási tilalom lesz</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-30 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-30 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-30 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-30 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-30 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-30 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-30" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-bal/"><span>Béketerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/26/minimal-verziora-csokkent-a-tervezett-annektalas/" title="Minimál verzióra csökkent a tervezett annektálás?"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/gush-etzion-150x150.jpg?resize=150%2C150&#038;ssl=1" title="Minimál verzióra csökkent a tervezett annektálás?" alt="Minimál verzióra csökkent a tervezett annektálás?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Minimál verzióra csökkent a tervezett annektálás?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/napokkal-az-annektalas-elott-netanjahut-es-trumpot-tamadjak-az-izraeli-telepesek/" title="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/06/israeli-settlers-flags-930x520-1.jpg?resize=150%2C150&#038;ssl=1" title="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek" alt="Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Napokkal az annektálás előtt Netanjahut és Trumpot támadják az izraeli telepesek</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/26/eroszakkal-keszulnek-a-palesztinok-az-izraeli-annektalasra/" title="Erőszakkal készülnek a palesztinok az izraeli annektálásra?"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/02/palesztin-tunteto.jpg?resize=150%2C150&#038;ssl=1" title="Erőszakkal készülnek a palesztinok az izraeli annektálásra?" alt="Erőszakkal készülnek a palesztinok az izraeli annektálásra?" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Erőszakkal készülnek a palesztinok az izraeli annektálásra?</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/24/izraeli-annektalas-elohuzta-az-apartheid-kartyat-a-the-new-york-times/" title="Izraeli annektálás: Előhúzta az „apartheid&#8221; kártyát a The New York Times"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/06/The_New_York_Times_2499903005.jpg?resize=150%2C150&#038;ssl=1" title="Izraeli annektálás: Előhúzta az „apartheid&#8221; kártyát a The New York Times" alt="Izraeli annektálás: Előhúzta az „apartheid&#8221; kártyát a The New York Times" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Izraeli annektálás: Előhúzta az „apartheid&#8221; kártyát a The New York Times</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/24/abbasz-a-szakitas-izraellel-nem-jelenti-a-beke-elutasitasat/" title="Abbász: A szakítás Izraellel nem jelenti a béke elutasítását"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/mahmud-abbasz.jpg?resize=150%2C150&#038;ssl=1" title="Abbász: A szakítás Izraellel nem jelenti a béke elutasítását" alt="Abbász: A szakítás Izraellel nem jelenti a béke elutasítását" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Abbász: A szakítás Izraellel nem jelenti a béke elutasítását</span> </span> </a> </li> </ul> </div></div>

<style type="text/css">/* Recent posts Bricks
Layout: Caption position: rightThumbnail size: thumbnailThumbnail width: 30%
Box height: 80pxColumns: 1Gap: 20px
*/
/* the container */
#recent-posts-32 > div.recent-posts > ul.recent-posts {
   list-style: none;
      margin:0 -20px -20px 0;
      padding:0;
			overflow:hidden;
/*			display:inline-block; */
}
#recent-posts-32 > div.recent-posts > ul.recent-posts:after {
    content: "";
    clear: both;
    display: table;
}
/* the brick */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
      margin:0  20px  20px 0;
   box-sizing: border-box;
      float:left;
   overflow:hidden;
   height: 80px;
      width:calc(100% - 20px);
}




/* the thumbnail */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:100%;
   display: block;
   line-height:0;
   height:80px;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail img {
   width:100%;
   max-width:none;
   object-fit: cover;
   height: 100%;
}



/* the caption */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-date {
   display: none;
}
/* caption right */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-excerpt,
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-title {
   display: block;
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
   content: '';
   visibility: visible;
   display: block;
   height: 1px;
   border-bottom:1px solid #C3C1C1;
   clear: both;
}
/* thumbnail left */
#recent-posts-32 > div.recent-posts > ul.recent-posts > li span.recent-posts-thumbnail {
   width:30%;
   float:left;
   margin-top:0;
   margin-bottom:10px;
   margin-left: 0;
   margin-right: 10px;
}</style><style type="text/css">#recent-posts-32 > div.recent-posts > ul.recent-posts {
    margin: 0;
height:500px;
/*overflow-y: scroll;
overflow-x:hidden;*/
}

#recent-posts-32 > div.recent-posts > ul.recent-posts > li:after {
    border-bottom: 1px solid rgba(68, 193, 246, 0.6);
}
#recent-posts-32 > div.recent-posts > ul.recent-posts > li {
     overflow: visible;
}</style>

<div id="recent-posts-32" class="widget"><div class="widget-title"><a href="https://neokohn.hu/hova/cimlap-hot-jobb/"><span>Haditerv</span></a></div><div class="recent-posts"> <ul class="recent-posts type-post skin-thumbs"> <li> <a href="https://neokohn.hu/2020/06/26/martirnak-tartja-oszama-bin-ladent-a-pakisztani-kormanyfo/" title="Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/binladenbeardye.png?resize=150%2C150&#038;ssl=1" title="Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő" alt="Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Mártírnak tartja Oszama bin Ladent a pakisztáni kormányfő</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/24/iran-bocsanatkerest-var-amerikatol/" title="Irán bocsánatkérést vár Amerikától"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2019/02/rohani-1.jpg?resize=150%2C150&#038;ssl=1" title="Irán bocsánatkérést vár Amerikától" alt="Irán bocsánatkérést vár Amerikától" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Irán bocsánatkérést vár Amerikától</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/21/bolton-szerint-trump-keszen-allt-az-iran-elleni-izraeli-csapasok-tamogatasara/" title="Bolton szerint Trump készen állt az Irán elleni izraeli csapások támogatására"> <span class="recent-posts-thumbnail"><img src="https://i0.wp.com/neokohn.hu/wp-content/uploads/2020/06/1920px-NSA_visit_2018_42410544310.jpg?resize=150%2C150&#038;ssl=1" title="Bolton szerint Trump készen állt az Irán elleni izraeli csapások támogatására" alt="Bolton szerint Trump készen állt az Irán elleni izraeli csapások támogatására" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Bolton szerint Trump készen állt az Irán elleni izraeli csapások támogatására</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/20/iran-sikeresen-tesztelt-tobb-ujgeneracios-robotrepulogepet-az-omani-obolben/" title="Irán sikeresen tesztelt több &#8222;újgenerációs&#8221; robotrepülőgépet az Ománi-öbölben"> <span class="recent-posts-thumbnail"><img src="https://i1.wp.com/neokohn.hu/wp-content/uploads/2020/05/1589096764_Iran-says-it-is-ready-to-exchange-prisoners-with-the.jpg?resize=150%2C150&#038;ssl=1" title="Irán sikeresen tesztelt több &#8222;újgenerációs&#8221; robotrepülőgépet az Ománi-öbölben" alt="Irán sikeresen tesztelt több &#8222;újgenerációs&#8221; robotrepülőgépet az Ománi-öbölben" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Irán sikeresen tesztelt több &#8222;újgenerációs&#8221; robotrepülőgépet az...</span> </span> </a> </li> <li> <a href="https://neokohn.hu/2020/06/18/moszkva-tovabb-furja-az-iran-elleni-fegyverembargot/" title="Moszkva tovább fúrja az Irán elleni fegyverembargót"> <span class="recent-posts-thumbnail"><img src="https://i2.wp.com/neokohn.hu/wp-content/uploads/2020/06/lavrov-zarif.jpg?resize=150%2C150&#038;ssl=1" title="Moszkva tovább fúrja az Irán elleni fegyverembargót" alt="Moszkva tovább fúrja az Irán elleni fegyverembargót" data-recalc-dims="1"></span> <span class="recent-posts-caption thumbnailed"> <span class="recent-posts-title thumbnailed">Moszkva tovább fúrja az Irán elleni fegyverembargót</span> </span> </a> </li> </ul> </div></div>

</div>
</div> </div>
</div><script type="text/javascript">
if(jQuery(".mh-wrapper").length) {
   jQuery("#below-content-wrapbox").detach().appendTo(".mh-wrapper").show();
}
</script>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>Honlapunk cookie-kat használ a felhasználói élmény javítása érdekében, reméljük, az Ön megelégedésére is. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Elfogadom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Elutasítom</a> <a href='https://neokohn.hu/adatkezeles/' id="CONSTANT_OPEN_URL" class="cli-plugin-main-link" style="display:inline-block;">Részletek</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Adatkezelési tájékoztató</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">

<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary
</a>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":true,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!--googleon: all--><script>
//var pfontsize = jQuery('article .postcontent_inner p').css('font-size');
jQuery('.postcontent_inner table').each(function() {
	tbody = jQuery(this).find('tbody');
	if(jQuery('tr', tbody).length == 1 && jQuery('td', tbody).length == 1) {
		jQuery(this).addClass('keretes');
	}
});
jQuery('.postcontent_inner table').show();
</script>
<div style="display:none">
<div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
<div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" data-href="https://www.facebook.com/Neokohn" data-width="400" data-height="250" data-small-header="false" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
</div>
</div>
</div>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/neokohn.hu\/2020\/06\/27\/osszetuzesek-veszelyere-figyelmeztetett-izraelben-a-nemet-kulugyminiszterium\/":123783};
	</script>
<script type="text/javascript">
function tabbedwidgetbar(element) {
   jQuery(element + ' .widget').css({display:'none',width:'100%','padding-right':'0'});
//   jQuery(element + ' .widget').css({display:'none'});
   jQuery(element + ' .widget:first-of-type').css({display:'block'});
   jQuery(element).prepend('<div class="tabbar"></div>');
   jQuery(element ).each(function() {
      var widgetbar = jQuery(this);
      widgetbar.find('.widget' ).each(function() {
         var widget = jQuery(this);
         var widgettitle = widget.find('.widget-title');
         widgettitle.html(widgettitle.text());
         widgettitle.click(function() {
            widgetbar.find('.widget-title' ).removeClass('active');
            widgettitle.addClass('active');
            widgetbar.find('.widget' ).css({display:'none'});
            widget.css({display:'block'});
         });
         widgetbar.find('.tabbar').append(widgettitle);
      });
   });
   jQuery(element + ' .tabbar .widget-title:first-of-type').addClass('active');
}
//jQuery(document).ready(function() {
   tabbedwidgetbar('.tabbedwidgetbar');
//});
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"neokohn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://neokohn.hu/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'157917912',post:'123783',tz:'2',srv:'neokohn.hu'} ]);
	_stq.push([ 'clickTrackerInit', '157917912', '123783' ]);
</script>
</body>
</html>


